<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Juan Luis smascherato lascia Uomini e Donne, era solo una scommessa: ecco le prove e gli screen shot</title>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.kontrokultura.it/xmlrpc.php"/>
    <link rel="icon" type="image/png" href="https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_267x65.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.kontrokultura.it/239443/juan-luis-smascherato-lascia-uomini-e-donne-era-solo-una-scommessa-ecco-le-prove-e-gli-screen-shot/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Juan Luis smascherato lascia Uomini e Donne, era solo una scommessa: ecco le prove e gli screen shot"/>
<meta property="og:description" content="Juan Luis abbandonato Uomini e Donne, Gemma Galgani in una valle di lacrime Nell&#8217;ultima puntata del 2019 di Uomini e Donne Juan Luis Ciano ha rivelato che tra lui e Gemma Galgani non c’è nessuna chimica. Quindi il cavaliere napoletano ha ammesso di non provare per la dama torinese, ragion per cui non le ha &hellip;"/>
<meta property="og:url" content="https://www.kontrokultura.it/239443/juan-luis-smascherato-lascia-uomini-e-donne-era-solo-una-scommessa-ecco-le-prove-e-gli-screen-shot/"/>
<meta property="og:site_name" content="KontroKultura"/>
<meta property="article:publisher" content="https://www.facebook.com/kontrokulturait/"/>
<meta property="article:tag" content="facebook"/>
<meta property="article:tag" content="Gemma Galgani"/>
<meta property="article:tag" content="Juan Luis Ciano"/>
<meta property="article:tag" content="smascherato"/>
<meta property="article:tag" content="trono over"/>
<meta property="article:tag" content="Uomini e Donne"/>
<meta property="article:section" content="Spettacolo"/>
<meta property="article:published_time" content="2019-12-23T12:00:40+00:00"/>
<meta property="article:modified_time" content="2019-12-23T05:20:07+00:00"/>
<meta property="og:updated_time" content="2019-12-23T05:20:07+00:00"/>
<meta property="og:image" content="https://www.kontrokultura.it/wp-content/uploads/2019/12/Spoiler-Trono-Over.jpg"/>
<meta property="og:image:secure_url" content="https://www.kontrokultura.it/wp-content/uploads/2019/12/Spoiler-Trono-Over.jpg"/>
<meta property="og:image:width" content="900"/>
<meta property="og:image:height" content="500"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Juan Luis abbandonato Uomini e Donne, Gemma Galgani in una valle di lacrime Nell&#8217;ultima puntata del 2019 di Uomini e Donne Juan Luis Ciano ha rivelato che tra lui e Gemma Galgani non c’è nessuna chimica. Quindi il cavaliere napoletano ha ammesso di non provare per la dama torinese, ragion per cui non le ha [&hellip;]"/>
<meta name="twitter:title" content="Juan Luis smascherato lascia Uomini e Donne, era solo una scommessa: ecco le prove e gli screen shot"/>
<meta name="twitter:site" content="@kontrokulturaa"/>
<meta name="twitter:image" content="https://www.kontrokultura.it/wp-content/uploads/2019/12/Spoiler-Trono-Over.jpg"/>
<meta name="twitter:creator" content="@LatinoCalogero"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.kontrokultura.it/#organization","name":"Edinet Eood","url":"https://www.kontrokultura.it/","sameAs":["https://www.facebook.com/kontrokulturait/","https://twitter.com/kontrokulturaa"],"logo":{"@type":"ImageObject","@id":"https://www.kontrokultura.it/#logo","url":"https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_267x65-1.png","width":267,"height":65,"caption":"Edinet Eood"},"image":{"@id":"https://www.kontrokultura.it/#logo"}},{"@type":"WebSite","@id":"https://www.kontrokultura.it/#website","url":"https://www.kontrokultura.it/","name":"KontroKultura","description":"Il Giornale Kontro Kultura","publisher":{"@id":"https://www.kontrokultura.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.kontrokultura.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.kontrokultura.it/239443/juan-luis-smascherato-lascia-uomini-e-donne-era-solo-una-scommessa-ecco-le-prove-e-gli-screen-shot/#primaryimage","url":"https://www.kontrokultura.it/wp-content/uploads/2019/12/Spoiler-Trono-Over.jpg","width":900,"height":500},{"@type":"WebPage","@id":"https://www.kontrokultura.it/239443/juan-luis-smascherato-lascia-uomini-e-donne-era-solo-una-scommessa-ecco-le-prove-e-gli-screen-shot/#webpage","url":"https://www.kontrokultura.it/239443/juan-luis-smascherato-lascia-uomini-e-donne-era-solo-una-scommessa-ecco-le-prove-e-gli-screen-shot/","inLanguage":"it-IT","name":"Juan Luis smascherato lascia Uomini e Donne, era solo una scommessa: ecco le prove e gli screen shot","isPartOf":{"@id":"https://www.kontrokultura.it/#website"},"primaryImageOfPage":{"@id":"https://www.kontrokultura.it/239443/juan-luis-smascherato-lascia-uomini-e-donne-era-solo-una-scommessa-ecco-le-prove-e-gli-screen-shot/#primaryimage"},"datePublished":"2019-12-23T12:00:40+00:00","dateModified":"2019-12-23T05:20:07+00:00"},{"@type":"NewsArticle","@id":"https://www.kontrokultura.it/239443/juan-luis-smascherato-lascia-uomini-e-donne-era-solo-una-scommessa-ecco-le-prove-e-gli-screen-shot/#article","isPartOf":{"@id":"https://www.kontrokultura.it/239443/juan-luis-smascherato-lascia-uomini-e-donne-era-solo-una-scommessa-ecco-le-prove-e-gli-screen-shot/#webpage"},"author":{"@id":"https://www.kontrokultura.it/#/schema/person/a707595ca573b83f5eae12eb5603290e"},"headline":"Juan Luis smascherato lascia Uomini e Donne, era solo una scommessa: ecco le prove e gli screen shot","datePublished":"2019-12-23T12:00:40+00:00","dateModified":"2019-12-23T05:20:07+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.kontrokultura.it/239443/juan-luis-smascherato-lascia-uomini-e-donne-era-solo-una-scommessa-ecco-le-prove-e-gli-screen-shot/#webpage"},"publisher":{"@id":"https://www.kontrokultura.it/#organization"},"image":{"@id":"https://www.kontrokultura.it/239443/juan-luis-smascherato-lascia-uomini-e-donne-era-solo-una-scommessa-ecco-le-prove-e-gli-screen-shot/#primaryimage"},"keywords":"facebook,Gemma Galgani,Juan Luis Ciano,smascherato,trono over,Uomini e Donne","articleSection":"Spettacolo","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.kontrokultura.it/#organization"}},{"@type":["Person"],"@id":"https://www.kontrokultura.it/#/schema/person/a707595ca573b83f5eae12eb5603290e","name":"Calogero Latino","image":{"@type":"ImageObject","@id":"https://www.kontrokultura.it/#authorlogo","url":"https://secure.gravatar.com/avatar/c9460925d2254e068d9a3f9c5b37af41?s=96&d=wavatar&r=g","caption":"Calogero Latino"},"description":"Mi chiamo Latino Calogero, vivo in un paese siciliano in provincia di Palermo. Da alcuni anni la mia passione ed il \"mio lavoro\" \u00e8 scrivere articoli su giornali on line. Scrivo sul mondo del gossip, televisione e cronaca. Sin da subito ho ottenuto ottimi risultati e discreti guadagni. Seguitemi in tanti, grazie!!","sameAs":["https://www.instagram.com/calogerolatino82/","https://twitter.com/https://twitter.com/LatinoCalogero"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://www.kontrokultura.it/239443/juan-luis-smascherato-lascia-uomini-e-donne-era-solo-una-scommessa-ecco-le-prove-e-gli-screen-shot/amp/"/><meta name="generator" content="AMP for WP 1.0.2"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="KontroKultura &raquo; Feed" href="https://www.kontrokultura.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="KontroKultura &raquo; Feed dei commenti" href="https://www.kontrokultura.it/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="KontroKultura &raquo; Juan Luis smascherato lascia Uomini e Donne, era solo una scommessa: ecco le prove e gli screen shot Feed dei commenti" href="https://www.kontrokultura.it/239443/juan-luis-smascherato-lascia-uomini-e-donne-era-solo-una-scommessa-ecco-le-prove-e-gli-screen-shot/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kontrokultura.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.kontrokultura.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='qc-choice-css' href='https://www.kontrokultura.it/wp-content/plugins/quantcast-choice/public/css/style.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.kontrokultura.it/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='https://www.kontrokultura.it/wp-content/themes/Newspaper/style.css' type='text/css' media='all'/>
<style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.kontrokultura.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.kontrokultura.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.kontrokultura.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.kontrokultura.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.kontrokultura.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kontrokultura.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kontrokultura.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.3.2"/>
<link rel='shortlink' href='https://www.kontrokultura.it/?p=239443'/>
<link rel="alternate" type="application/json+oembed" href="https://www.kontrokultura.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kontrokultura.it%2F239443%2Fjuan-luis-smascherato-lascia-uomini-e-donne-era-solo-una-scommessa-ecco-le-prove-e-gli-screen-shot%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.kontrokultura.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kontrokultura.it%2F239443%2Fjuan-luis-smascherato-lascia-uomini-e-donne-era-solo-una-scommessa-ecco-le-prove-e-gli-screen-shot%2F&#038;format=xml"/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>

<script>googletag.cmd.push(function(){googletag.defineSlot('/134284252/kontrokultura-300x250',[300,250],'div-gpt-ad-1547023337943-0').addService(googletag.pubads());googletag.defineSlot('/134284252/kontrokultura-300x250-002',[300,250],'div-gpt-ad-1547023462459-0').addService(googletag.pubads());googletag.defineSlot('/134284252/kontrokultura-inread',[1,1],'div-gpt-ad-1547026427223-0').addService(googletag.pubads());googletag.defineSlot('/134284252/kontrokultura-728x90',[[728,90],[300,250],[320,100],[320,50]],'div-gpt-ad-1547023535944-0').addService(googletag.pubads());googletag.defineSlot('/134284252/kontrokultura-300x600',[[300,600],[300,250]],'div-gpt-ad-1547023570938-0').addService(googletag.pubads());googletag.defineSlot('/134284252/kontrokultura-video',[1,1],'div-gpt-ad-1547023896636-0').addService(googletag.pubads());googletag.defineSlot('/134284252/kontrokultura-floorad',[300,250],'div-gpt-ad-1547024148803-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/kontrokultura-kontrokultura/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function'){window.performance.mark('tbl_ic');}</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-8006893432478710",enable_page_level_ads:true});</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>

<meta name="clckd" content="23b6ed23e81d965be964a14a85167bbb"/>

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>window.tdwGlobal={"adminUrl":"https:\/\/www.kontrokultura.it\/wp-admin\/","wpRestNonce":"db9bf87f48","wpRestUrl":"https:\/\/www.kontrokultura.it\/wp-json\/","permalinkStructure":"\/%post_id%\/%postname%\/"};</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.kontrokultura.it");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='f323ff00-6786-4cf3-bf32-bef8f7f935f7';oneSignal_options['autoRegister']=false;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="";oneSignal_options['path']="https://www.kontrokultura.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['promptOptions']={};oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Rimani informato';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Sei già iscritto';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>


<!-- JS generated by theme -->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.kontrokultura.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.2";var td_get_template_directory_uri="https:\/\/www.kontrokultura.it\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="3";var td_please_wait="Per favore attendi...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="2";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdBlockNonce="327435631d";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>


<!-- Header style compiled by theme -->

<style>.td-footer-wrapper,.td-footer-wrapper .td_block_template_7 .td-block-title>*,.td-footer-wrapper .td_block_template_17 .td-block-title,.td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter{background-color:#d3d3d3}.post blockquote p,.page blockquote p,.td-post-text-content blockquote p{font-size:15px;font-style:italic;font-weight:600;text-transform:none}body{background-color:#d33}.td-footer-wrapper,.td-footer-wrapper .td_block_template_7 .td-block-title>*,.td-footer-wrapper .td_block_template_17 .td-block-title,.td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter{background-color:#d3d3d3}.post blockquote p,.page blockquote p,.td-post-text-content blockquote p{font-size:15px;font-style:italic;font-weight:600;text-transform:none}</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.kontrokultura.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.kontrokultura.it/category/spettacolo/",
                    "name": "Spettacolo"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.kontrokultura.it/239443/juan-luis-smascherato-lascia-uomini-e-donne-era-solo-una-scommessa-ecco-le-prove-e-gli-screen-shot/",
                    "name": "Juan Luis smascherato lascia Uomini e Donne, era solo una scommessa: ecco..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style></style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-239443 single-format-standard td-standard-pack juan-luis-smascherato-lascia-uomini-e-donne-era-solo-una-scommessa-ecco-le-prove-e-gli-screen-shot global-block-template-5 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">



        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-3004" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-3004"><a href="https://www.kontrokultura.it/category/spettacolo/">Spettacolo</a></li>
<li id="menu-item-3892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3892"><a href="https://www.kontrokultura.it/category/viaggi/">Viaggi e Turismo</a></li>
<li id="menu-item-3001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3001"><a title="Salute e benessere" href="https://www.kontrokultura.it/category/salute/">Salute</a></li>
<li id="menu-item-13332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13332"><a href="https://www.kontrokultura.it/category/lifestyle/">LifeStyle</a></li>
<li id="menu-item-24256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24256"><a href="https://www.kontrokultura.it/category/economia/">Economia</a></li>
<li id="menu-item-25895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25895"><a href="https://www.kontrokultura.it/category/cronaca/">Italia</a></li>
<li id="menu-item-3003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3003"><a title="Scienze, tecnologia e web" href="https://www.kontrokultura.it/category/tecnologia/">Scienze, tecnologia</a></li>
<li id="menu-item-15808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15808"><a href="https://www.kontrokultura.it/category/sport/">Sport</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.kontrokultura.it/privacy-cookie/">Privacy &#038; Cookie 2018</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.kontrokultura.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-menu-pie" class="top-header-menu"><li id="menu-item-3887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3887"><a href="https://www.kontrokultura.it/redazione/">Redazione</a></li>
<li id="menu-item-27313" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27313"><a href="https://www.kontrokultura.it/kontrokultura-autori/">Autori e Redazione</a></li>
<li id="menu-item-41916" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41916"><a href="https://www.kontrokultura.it/contatti/">Contatti</a></li>
<li id="menu-item-41915" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41915"><a href="https://www.kontrokultura.it/privacy-cookies/">Privacy &#038; Cookies</a></li>
<li id="menu-item-117105" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117105"><a href="https://kk3.it/candidatura/">Collabora con Noi</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.kontrokultura.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca"/>
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
            </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.kontrokultura.it/privacy-cookie/">Privacy &#038; Cookie 2018</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.kontrokultura.it/">
            <img class="td-retina-data" data-retina="https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_1024-700x582.png" src="https://www.kontrokultura.it/wp-content/uploads/2018/08/KK_Watermark.png" alt="KontroKultura" title="KontroKultura"/>
            <span class="td-visual-hidden">KontroKultura</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_2_ce5 td_block_template_5 ">

<style>.tdi_2_ce5.td-a-rec-img{text-align:left}.tdi_2_ce5.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8006893432478710" data-ad-slot="2409241341"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8006893432478710" data-ad-slot="2409241341"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8006893432478710" data-ad-slot="2409241341"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8006893432478710" data-ad-slot="2409241341"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.kontrokultura.it/">
			<img class="td-retina-data" data-retina="https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_267x65-1.png" src="https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_267x65-1.png" alt="KontroKultura" title="KontroKultura"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.kontrokultura.it/">
			<img class="td-retina-data" data-retina="https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_1024-700x582.png" src="https://www.kontrokultura.it/wp-content/uploads/2018/08/KK_Watermark.png" alt="KontroKultura" title="KontroKultura"/>
		</a>
	    </div>
    <div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-3004"><a href="https://www.kontrokultura.it/category/spettacolo/">Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3892"><a href="https://www.kontrokultura.it/category/viaggi/">Viaggi e Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3001"><a title="Salute e benessere" href="https://www.kontrokultura.it/category/salute/">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13332"><a href="https://www.kontrokultura.it/category/lifestyle/">LifeStyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24256"><a href="https://www.kontrokultura.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25895"><a href="https://www.kontrokultura.it/category/cronaca/">Italia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3003"><a title="Scienze, tecnologia e web" href="https://www.kontrokultura.it/category/tecnologia/">Scienze, tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15808"><a href="https://www.kontrokultura.it/category/sport/">Sport</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.kontrokultura.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Spettacolo" class="entry-crumb" href="https://www.kontrokultura.it/category/spettacolo/">Spettacolo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Juan Luis smascherato lascia Uomini e Donne, era solo una scommessa: ecco...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-239443" class="post-239443 post type-post status-publish format-standard has-post-thumbnail hentry category-spettacolo tag-facebook tag-gemma-galgani tag-juan-luis-ciano tag-smascherato tag-trono-over tag-uomini-e-donne" itemscope itemtype="https://schema.org/Article" 47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a href="https://www.kontrokultura.it/category/spettacolo/">Spettacolo</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Juan Luis smascherato lascia Uomini e Donne, era solo una scommessa: ecco le prove e gli screen shot</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.kontrokultura.it/author/calogero/">Calogero Latino</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T13:00:40+00:00">23 Dicembre 2019</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://www.kontrokultura.it/wp-content/uploads/2019/12/Spoiler-Trono-Over.jpg" data-caption="Armando Juan Luis"><picture class="entry-thumb td-modal-image" title="Spoiler Trono Over">
<source type="image/webp" srcset="https://www.kontrokultura.it/wp-content/uploads/2019/12/Spoiler-Trono-Over-696x387.jpg.webp 696w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Spoiler-Trono-Over-300x167.jpg.webp 300w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Spoiler-Trono-Over-700x389.jpg.webp 700w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Spoiler-Trono-Over-150x83.jpg.webp 150w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Spoiler-Trono-Over-768x427.jpg.webp 768w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Spoiler-Trono-Over-756x420.jpg.webp 756w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Spoiler-Trono-Over.jpg.webp 900w" sizes="(max-width: 696px) 100vw, 696px"/>
<img width="696" height="387" src="https://www.kontrokultura.it/wp-content/uploads/2019/12/Spoiler-Trono-Over-696x387.jpg" srcset="https://www.kontrokultura.it/wp-content/uploads/2019/12/Spoiler-Trono-Over-696x387.jpg 696w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Spoiler-Trono-Over-300x167.jpg 300w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Spoiler-Trono-Over-700x389.jpg 700w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Spoiler-Trono-Over-150x83.jpg 150w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Spoiler-Trono-Over-768x427.jpg 768w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Spoiler-Trono-Over-756x420.jpg 756w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Spoiler-Trono-Over.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt=""/>
</picture>
</a><figcaption class="wp-caption-text">Armando Juan Luis</figcaption></figure></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_5_9d0 td_block_template_5 ">

<style>.tdi_5_9d0.td-a-rec-img{text-align:left}.tdi_5_9d0.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8006893432478710" data-ad-slot="9395988964"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8006893432478710" data-ad-slot="9395988964"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8006893432478710" data-ad-slot="9395988964"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8006893432478710" data-ad-slot="9395988964"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

 <!-- end A --> 

<h2><strong>Juan Luis abbandonato Uomini e Donne, Gemma Galgani in una valle di lacrime</strong></h2>
<p>Nell&#8217;ultima puntata del 2019 di Uomini e Donne <strong>Juan Luis Ciano</strong> ha rivelato che tra lui e <strong>Gemma Galgani</strong> non c’è nessuna chimica. Quindi il cavaliere napoletano ha ammesso di non provare per la dama torinese, ragion per cui non le ha mai dato il fatidico <strong>bacio</strong> appassionato che la diretta interessata aspettava da settimane.</p>
<p>A quel punto in studio l&#8217;uomo è stato accusato da tutti i presenti di volersi approfittare dell&#8217;ingenuità della piemontese per ottenere maggiore <strong>popolarità</strong>. Dietro a queste <strong>accuse</strong> il dentista è fuggito via dal dating show di <strong>Maria De Filippi</strong>. In pratica il partenopeo se n’è andato, dichiarando di non essere l’uomo per la Galgani. È a quel punto che <strong>Tina Cipollari</strong> è corsa a consolare la sua nemica, chiedendo addirittura l’aiuto del medico di soccorrerla.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_4_3d5 td_block_template_5">
<style>.tdi_4_3d5.td-a-rec-img{text-align:left}.tdi_4_3d5.td-a-rec-img img{margin:0 auto 0 0}</style><center><!-- /134284252/kontrokultura-300x250-002 -->
<div id='div-gpt-ad-1547023462459-0' style='height:250px; width:300px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1547023462459-0');});</script>
</div></center></div>
<h2><strong>Juan Luis al Trono over di Uomini e Donne per una scommessa</strong></h2>
<p>Ma sarà davvero finita tra <strong>Gemma Galgani e Juan Luis Ciano</strong>? O le feste natalizie portare dei ripensamenti da parte del cavaliere napoletano? Per il momento sui canali social del dentista non è stato condiviso nulla di recente, ma una frase condivisa sulla sua presentazione <strong>Facebook</strong> sa di profezia:</p>
<blockquote><p>“La vita è fatta di scelte, chi sceglie di perderti è perché non ha avuto il coraggio di viverti”.</p></blockquote>
<h2><strong>Gli amici di Juan Luis Ciano lo smascherano</strong></h2>
<p>Ma c’è un&#8217;altra ragione per cui il Ciano avrebbe abbandonato il parterre senior e riguarda la paura di essere <strong>smascherato</strong> facendo brutta figura davanti tutta Italia. Infatti <strong>Gianni Sperti</strong> in studio ha detto che <strong>Juan Luis</strong> realizza delle serate in dei locali con tanto di locandine. E a proposito di locandine, su <strong>Facebook</strong> ne è spuntata una nella quale c&#8217;è scritto che Jaun Luis Ciano e una sua amica si dovevano esibire cantando per fare un omaggio al compianto <strong>Pino Daniele</strong>. E son stati proprio degli amici del napoletano a smascherarlo:</p>
<blockquote><p>“Quello che conte e noi lo sappiamo, va avanti chi alza l’audience è ovvio. Se vai bene allungando il brodo vai avanti come una fiction può durare finché lo vogliono”.</p></blockquote>
<p>Ecco le foto in questione:</p>

                <style type="text/css">#tdi_3_a35 .td-doubleSlider-2 .td-item1{background:url(https://www.kontrokultura.it/wp-content/uploads/2019/12/Juan-Luis-gli-amici-lo-incastrano1-compressed-80x60.jpg) 0 0 no-repeat}#tdi_3_a35 .td-doubleSlider-2 .td-item2{background:url(https://www.kontrokultura.it/wp-content/uploads/2019/12/Juan-Luis-gli-amici-lo-incastrano-compressed-80x60.jpg) 0 0 no-repeat}</style>

                <div id="tdi_3_a35" class="td-gallery td-slide-on-2-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title"></div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> di 2</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class="td-icon-left doubleSliderPrevButton"></i>
                                    <i class="td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class="td-doubleSlider-1 ">
                            <div class="td-slider">
                                
                    <div class="td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.kontrokultura.it/wp-content/uploads/2019/12/Juan-Luis-gli-amici-lo-incastrano1-compressed.jpg" title="Juan-Luis-gli-amici-lo-incastrano1-compressed" data-caption="" data-description="">
                                <picture>
<source type="image/webp" srcset="https://www.kontrokultura.it/wp-content/uploads/2019/12/Juan-Luis-gli-amici-lo-incastrano1-compressed-622x420.jpg.webp 622w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Juan-Luis-gli-amici-lo-incastrano1-compressed-300x203.jpg.webp 300w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Juan-Luis-gli-amici-lo-incastrano1-compressed-700x473.jpg.webp 700w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Juan-Luis-gli-amici-lo-incastrano1-compressed-150x101.jpg.webp 150w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Juan-Luis-gli-amici-lo-incastrano1-compressed-696x470.jpg.webp 696w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Juan-Luis-gli-amici-lo-incastrano1-compressed.jpg.webp 740w" sizes="(max-width: 622px) 100vw, 622px"/>
<img src="https://www.kontrokultura.it/wp-content/uploads/2019/12/Juan-Luis-gli-amici-lo-incastrano1-compressed-622x420.jpg" srcset="https://www.kontrokultura.it/wp-content/uploads/2019/12/Juan-Luis-gli-amici-lo-incastrano1-compressed-622x420.jpg 622w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Juan-Luis-gli-amici-lo-incastrano1-compressed-300x203.jpg 300w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Juan-Luis-gli-amici-lo-incastrano1-compressed-700x473.jpg 700w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Juan-Luis-gli-amici-lo-incastrano1-compressed-150x101.jpg 150w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Juan-Luis-gli-amici-lo-incastrano1-compressed-696x470.jpg 696w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Juan-Luis-gli-amici-lo-incastrano1-compressed.jpg 740w" sizes="(max-width: 622px) 100vw, 622px" alt=""/>
</picture>

                            </a>
                            
                        </figure>
                    </div>
                    <div class="td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.kontrokultura.it/wp-content/uploads/2019/12/Juan-Luis-gli-amici-lo-incastrano-compressed.jpg" title="Juan-Luis-gli-amici-lo-incastrano-compressed" data-caption="" data-description="">
                                <picture>
<source type="image/webp" srcset="https://www.kontrokultura.it/wp-content/uploads/2019/12/Juan-Luis-gli-amici-lo-incastrano-compressed-623x420.jpg.webp 623w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Juan-Luis-gli-amici-lo-incastrano-compressed-300x202.jpg.webp 300w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Juan-Luis-gli-amici-lo-incastrano-compressed-700x472.jpg.webp 700w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Juan-Luis-gli-amici-lo-incastrano-compressed-150x101.jpg.webp 150w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Juan-Luis-gli-amici-lo-incastrano-compressed-696x469.jpg.webp 696w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Juan-Luis-gli-amici-lo-incastrano-compressed.jpg.webp 742w" sizes="(max-width: 623px) 100vw, 623px"/>
<img src="https://www.kontrokultura.it/wp-content/uploads/2019/12/Juan-Luis-gli-amici-lo-incastrano-compressed-623x420.jpg" srcset="https://www.kontrokultura.it/wp-content/uploads/2019/12/Juan-Luis-gli-amici-lo-incastrano-compressed-623x420.jpg 623w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Juan-Luis-gli-amici-lo-incastrano-compressed-300x202.jpg 300w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Juan-Luis-gli-amici-lo-incastrano-compressed-700x472.jpg 700w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Juan-Luis-gli-amici-lo-incastrano-compressed-150x101.jpg 150w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Juan-Luis-gli-amici-lo-incastrano-compressed-696x469.jpg 696w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Juan-Luis-gli-amici-lo-incastrano-compressed.jpg 742w" sizes="(max-width: 623px) 100vw, 623px" alt=""/>
</picture>

                            </a>
                            
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class="td-doubleSlider-2">
                            <div class="td-slider">
                                
                    <div class="td-button td-item1">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item2">
                        <div class="td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_6_80c td_block_template_5">
<style>.tdi_6_80c.td-a-rec-img{text-align:left}.tdi_6_80c.td-a-rec-img img{margin:0 auto 0 0}</style><ins data-revive-zoneid="860" data-revive-id="41459536b3afd66aa8ace63ff90ae337"></ins>
<script async src="//ads.tcsemotion.com/www/delivery/asyncjs.php"></script>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'thumbnails-a',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});</script></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.kontrokultura.it/239505/justin-bieber-scatto-hot-con-hailey-baldwin-bebe-in-arrivo/">Justin Bieber, scatto hot con Hailey Baldwin: bebè in arrivo?</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.kontrokultura.it/author/calogero/"><img alt='' src='https://secure.gravatar.com/avatar/c9460925d2254e068d9a3f9c5b37af41?s=96&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/c9460925d2254e068d9a3f9c5b37af41?s=192&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.kontrokultura.it/author/calogero/">Calogero Latino</a></span></div><div class="td-author-description">Mi chiamo Latino Calogero, vivo in un paese siciliano in provincia di Palermo. Da alcuni anni la mia passione ed il "mio lavoro" è scrivere articoli su giornali on line. Scrivo sul mondo del gossip, televisione e cronaca. Sin da subito ho ottenuto ottimi risultati e discreti guadagni. Seguitemi in tanti, grazie!!</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/calogerolatino82/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LatinoCalogero" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Calogero Latino"></span><meta itemprop="datePublished" content="2019-12-23T13:00:40+01:00"><meta itemprop="dateModified" content="2019-12-23T06:20:07+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.kontrokultura.it/239443/juan-luis-smascherato-lascia-uomini-e-donne-era-solo-una-scommessa-ecco-le-prove-e-gli-screen-shot/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kontrokultura.it/wp-content/uploads/2018/08/KK_Watermark.png"></span><meta itemprop="name" content="KontroKultura"></span><meta itemprop="headline " content="Juan Luis smascherato lascia Uomini e Donne, era solo una scommessa: ecco le prove e gli screen shot"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kontrokultura.it/wp-content/uploads/2019/12/Spoiler-Trono-Over.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="500"></span>        </footer>

    </article> <!-- /.post -->

    
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/239443/juan-luis-smascherato-lascia-uomini-e-donne-era-solo-una-scommessa-ecco-le-prove-e-gli-screen-shot/#respond" style="display:none;">Cancella la risposta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Entra per lasciare un commento </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_5 widget widget_text">			<div class="textwidget"><p><!-- /134284252/kontrokultura-300x600 --></p>
<div id="div-gpt-ad-1547023570938-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1547023570938-0');});</script></div>
</div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget tdi_7_6e0 td-pb-border-top td_block_template_5 td-column-1" data-td-block-uid="tdi_7_6e0"><script>var block_tdi_7_6e0=new tdBlock();block_tdi_7_6e0.id="tdi_7_6e0";block_tdi_7_6e0.atts='{"custom_title":"Ultime notizie","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7_6e0","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_7_6e0","tdc_css_class_style":"tdi_7_6e0_rand_style"}';block_tdi_7_6e0.td_column_number="1";block_tdi_7_6e0.block_type="td_block_1";block_tdi_7_6e0.post_count="5";block_tdi_7_6e0.found_posts="34574";block_tdi_7_6e0.header_color="#";block_tdi_7_6e0.ajax_pagination_infinite_stop="";block_tdi_7_6e0.max_num_pages="6915";tdBlocksArray.push(block_tdi_7_6e0);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ultime notizie</span></h4></div><div id=tdi_7_6e0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.kontrokultura.it/239443/juan-luis-smascherato-lascia-uomini-e-donne-era-solo-una-scommessa-ecco-le-prove-e-gli-screen-shot/" rel="bookmark" class="td-image-wrap" title="Juan Luis smascherato lascia Uomini e Donne, era solo una scommessa: ecco le prove e gli screen shot"><picture class="entry-thumb" title="Juan Luis smascherato lascia Uomini e Donne, era solo una scommessa: ecco le prove e gli screen shot">
<source type="image/webp" srcset="https://www.kontrokultura.it/wp-content/uploads/2019/12/Spoiler-Trono-Over-324x235.jpg.webp"/>
<img width="324" height="235" src="https://www.kontrokultura.it/wp-content/uploads/2019/12/Spoiler-Trono-Over-324x235.jpg" alt=""/>
</picture>
</a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.kontrokultura.it/239443/juan-luis-smascherato-lascia-uomini-e-donne-era-solo-una-scommessa-ecco-le-prove-e-gli-screen-shot/" rel="bookmark" title="Juan Luis smascherato lascia Uomini e Donne, era solo una scommessa: ecco le prove e gli screen shot">Juan Luis smascherato lascia Uomini e Donne, era solo una scommessa:...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.kontrokultura.it/author/calogero/">Calogero Latino</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T13:00:40+00:00">23 Dicembre 2019</time></span>                            </div>

            <div class="td-excerpt">
                Juan Luis abbandonato Uomini e Donne, Gemma Galgani in una valle di lacrime
Nell&#039;ultima puntata del 2019 di Uomini e Donne Juan Luis Ciano ha...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.kontrokultura.it/239505/justin-bieber-scatto-hot-con-hailey-baldwin-bebe-in-arrivo/" rel="bookmark" class="td-image-wrap" title="Justin Bieber, scatto hot con Hailey Baldwin: bebè in arrivo?"><picture class="entry-thumb" title="Justin Bieber, scatto hot con Hailey Baldwin: bebè in arrivo?">
<source type="image/webp" srcset="https://www.kontrokultura.it/wp-content/uploads/2019/12/1538471626398.jpg-justin_bieber_e_hailey_baldwin_si_sono_gia_sposati-100x70.jpg.webp 100w, https://www.kontrokultura.it/wp-content/uploads/2019/12/1538471626398.jpg-justin_bieber_e_hailey_baldwin_si_sono_gia_sposati-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px"/>
<img width="100" height="70" src="https://www.kontrokultura.it/wp-content/uploads/2019/12/1538471626398.jpg-justin_bieber_e_hailey_baldwin_si_sono_gia_sposati-100x70.jpg" srcset="https://www.kontrokultura.it/wp-content/uploads/2019/12/1538471626398.jpg-justin_bieber_e_hailey_baldwin_si_sono_gia_sposati-100x70.jpg 100w, https://www.kontrokultura.it/wp-content/uploads/2019/12/1538471626398.jpg-justin_bieber_e_hailey_baldwin_si_sono_gia_sposati-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Justin Bieber e Hailey Baldwin: presto genitori?"/>
</picture>
</a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.kontrokultura.it/239505/justin-bieber-scatto-hot-con-hailey-baldwin-bebe-in-arrivo/" rel="bookmark" title="Justin Bieber, scatto hot con Hailey Baldwin: bebè in arrivo?">Justin Bieber, scatto hot con Hailey Baldwin: bebè in arrivo?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T12:40:52+00:00">23 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.kontrokultura.it/239503/ferzan-ozpetek-la-storia-con-simone-pontisili-non-e-un-marito-ma/" rel="bookmark" class="td-image-wrap" title="Ferzan Ozpetek: “La storia con Simone Pontisili? Non è un marito, ma…”"><picture class="entry-thumb" title="Ferzan Ozpetek: “La storia con Simone Pontisili? Non è un marito, ma…”">
<source type="image/webp" srcset="https://www.kontrokultura.it/wp-content/uploads/2019/12/Schermata-2016-09-27-alle-18.26.28-100x70.jpg.webp 100w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Schermata-2016-09-27-alle-18.26.28-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px"/>
<img width="100" height="70" src="https://www.kontrokultura.it/wp-content/uploads/2019/12/Schermata-2016-09-27-alle-18.26.28-100x70.jpg" srcset="https://www.kontrokultura.it/wp-content/uploads/2019/12/Schermata-2016-09-27-alle-18.26.28-100x70.jpg 100w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Schermata-2016-09-27-alle-18.26.28-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Ferzan Ozpetek parla della storia d&#039;amore con Simone Pontesili"/>
</picture>
</a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.kontrokultura.it/239503/ferzan-ozpetek-la-storia-con-simone-pontisili-non-e-un-marito-ma/" rel="bookmark" title="Ferzan Ozpetek: “La storia con Simone Pontisili? Non è un marito, ma…”">Ferzan Ozpetek: “La storia con Simone Pontisili? Non è un marito,...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T12:20:44+00:00">23 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.kontrokultura.it/239297/romina-power-da-una-brutta-notizia-e-causa-un-forte-dolore-ad-al-bano-carrisi/" rel="bookmark" class="td-image-wrap" title="Romina Power dà una brutta notizia e causa un forte dolore ad Al Bano Carrisi"><img width="100" height="70" class="entry-thumb" src="https://www.kontrokultura.it/wp-content/uploads/2018/09/trasferimento_e34-100x70.jpg" srcset="https://www.kontrokultura.it/wp-content/uploads/2018/09/trasferimento_e34-100x70.jpg 100w, https://www.kontrokultura.it/wp-content/uploads/2018/09/trasferimento_e34-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Romina Power dà una brutta notizia e causa un forte dolore ad Al Bano Carrisi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.kontrokultura.it/239297/romina-power-da-una-brutta-notizia-e-causa-un-forte-dolore-ad-al-bano-carrisi/" rel="bookmark" title="Romina Power dà una brutta notizia e causa un forte dolore ad Al Bano Carrisi">Romina Power dà una brutta notizia e causa un forte dolore...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T12:00:58+00:00">23 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.kontrokultura.it/239501/massimo-troisi-caldonazzo-choc-ippoliti-voleva-bruciare-le-sue-foto/" rel="bookmark" class="td-image-wrap" title="Massimo Troisi,  Caldonazzo choc: “Ippoliti voleva bruciare le sue foto&#8221;"><picture class="entry-thumb" title="Massimo Troisi,  Caldonazzo choc: “Ippoliti voleva bruciare le sue foto&#8221;">
<source type="image/webp" srcset="https://www.kontrokultura.it/wp-content/uploads/2019/12/non-ci-resta-che-piangere-100x70.jpg.webp 100w, https://www.kontrokultura.it/wp-content/uploads/2019/12/non-ci-resta-che-piangere-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px"/>
<img width="100" height="70" src="https://www.kontrokultura.it/wp-content/uploads/2019/12/non-ci-resta-che-piangere-100x70.jpg" srcset="https://www.kontrokultura.it/wp-content/uploads/2019/12/non-ci-resta-che-piangere-100x70.jpg 100w, https://www.kontrokultura.it/wp-content/uploads/2019/12/non-ci-resta-che-piangere-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Massimo Troisi: il racconto di Nathaly Caldonazzo"/>
</picture>
</a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.kontrokultura.it/239501/massimo-troisi-caldonazzo-choc-ippoliti-voleva-bruciare-le-sue-foto/" rel="bookmark" title="Massimo Troisi,  Caldonazzo choc: “Ippoliti voleva bruciare le sue foto&#8221;">Massimo Troisi,  Caldonazzo choc: “Ippoliti voleva bruciare le sue foto&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T11:30:47+00:00">23 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_5 widget widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="859" data-revive-id="41459536b3afd66aa8ace63ff90ae337"></ins><br/>
<script async src="//ads.tcsemotion.com/www/delivery/asyncjs.php"></script><br/>
<ins data-revive-zoneid="861" data-revive-id="41459536b3afd66aa8ace63ff90ae337"></ins><br/>
<script async src="//ads.tcsemotion.com/www/delivery/asyncjs.php"></script></p>
</div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-pie-container"><ul id="menu-menu-pie-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3887"><a href="https://www.kontrokultura.it/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27313"><a href="https://www.kontrokultura.it/kontrokultura-autori/">Autori e Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41916"><a href="https://www.kontrokultura.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41915"><a href="https://www.kontrokultura.it/privacy-cookies/">Privacy &#038; Cookies</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117105"><a href="https://kk3.it/candidatura/">Collabora con Noi</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Kontrokultura © ® - Copyright 2014 2019 Edinet Ltd

Tutti i diritti sono riservati, tutti i contenuti di KontroKultura possono essere utilizzati citando sempre kontrokultura.it come fonte e inserendo un link a www.kontrokultuira.it oppure alla pagina dell'articolo. In nessun caso i contenuti di KontroKultura possono essere utilizzati per scopi commerciali. KontroKultura e il suo editore non sono responsabili dei contenuti di siti terzi. Tutte le notizie pubblicate sono verificate dalla nostra redazione.
Per comunicazioni riguardanti gli articoli già pubblicati scrivere a <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e89a8d8c89928187868da88d8c81868d9cc68a8fc6">[email&#160;protected]</a>  Per comunicati stampa scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="492a26243c27202a283d20092c2d20272c3d672b2e67">[email&#160;protected]</a> 

Edito da Edinet Ltd - Registrazione № 20180621174003/06.06.2019г Con dichiarazione N. 20180621174003 Sofia (BG) del 21 giugno 2018

                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->






    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5e00ac6d356e7
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.kontrokultura.it/wp-content/plugins/quantcast-choice/public/js/script.min.js'></script>
<script type='text/javascript'>var qc_choice_init="{\"Vendor White List or Black List\":{\"isWhitelist\":true,\"vendorIds\":[32,91,42,276]},\"No Option\":false,\"Post Consent Page\":\"https:\\\/\\\/www.kontrokultura.it\\\/privacy-cookies\\\/\",\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Publisher Name\":\"KontroKultura\",\"Publisher Logo\":\"https:\\\/\\\/www.kontrokultura.it\\\/1_primary_logo_on_transparent_267x65-2\\\/\",\"Initial Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Initial Screen Body Text\":\"Noi e i nostri partner utilizziamo, sul nostro sito, tecnologie come i cookie per personalizzare contenuti e annunci, fornire funzionalit\\u00e0 per social media e analizzare il nostro traffico. Facendo clic di seguito si acconsente all'utilizzo di questa tecnologia. Puoi cambiare idea e modificare le tue scelte sul consenso in qualsiasi momento ritornando su questo sito.\",\"Initial Screen Reject Button Text\":\"Non Accetto\",\"Initial Screen Accept Button Text\":\"Accetto\",\"Initial Screen Purpose Link Text\":\"Mostra tutte le finalit\\u00e0 di utilizzo\",\"Purpose Screen Header Title Text\":\"Impostazioni sulla privacy\",\"Purpose Screen Title Text\":\"Wir respektieren Ihre Privatsph\\u00e4re\",\"Purpose Screen Body Text\":\"\\u00c8 possibile impostare le tue preferenze sul consenso e scegliere come i tuoi dati vengono utilizzati in relazione alle diverse finalit\\u00e0 riportate di seguito. Inoltre, potrai configurare le impostazioni per il nostro sito indipendentemente da quelle per i nostri partner. Troverai una descrizione per ciasuna delle finalit\\u00e0 di utilizzo, in modo che tu sia a conoscenza di come noi e i nostri partner utilizziamo i tuoi dati.\",\"Purpose Screen Enable All Button Text\":\"Abilita consenso per tutti gli usi previsti\",\"Purpose Screen Vendor Link Text\":\"Visualizza la lista completa dei partner\",\"Purpose Screen Cancel Button Text\":\"Annullare\",\"Purpose Screen Save and Exit Button Text\":\"Salva ed Esci\",\"Vendor Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Vendor Screen Body Text\":\"\\u00c8 possibile impostare le preferenze sul consenso per ogni singola societ\\u00e0 partner riportata di seguito. Per facilitare la tua decisione, puoi espandere l'elenco di ciascun partner e visualizzare per quali finalit\\u00e0 utilizza i dati. In alcuni casi, le societ\\u00e0 possono affermare che utilizzano i tuoi dati senza chiedere il consenso, in quanto esiste un legittimo interesse. Puoi fare clic sulle loro politiche sulla privacy per ottenere maggiori informazioni e per revocare il consenso.\",\"Vendor Screen Reject All Button Text\":\"Rifiutare tutto\",\"Vendor Screen Accept All Button Text\":\"Accettare tutto\",\"Vendor Screen Purposes Link Text\":\"Ritorna alle finalit\\u00e0 di utilizzo\",\"Vendor Screen Cancel Button Text\":\"Annullare\",\"Vendor Screen Save and Exit Button Text\":\"Salve ed Esci\",\"Language\":\"IT\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"banner\"}";</script>
<script type='text/javascript' src='https://www.kontrokultura.it/wp-content/plugins/quantcast-choice/public/js/script.async.min.js'></script>
<script type='text/javascript' src='https://www.kontrokultura.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.kontrokultura.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.kontrokultura.it/wp-includes/js/wp-embed.min.js'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50407749-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-50407749-1');</script>
<!-- JS generated by theme -->

<script>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</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Minified using memcached
Database Caching 18/98 queries in 0.016 seconds using memcached

Served from: www.kontrokultura.it @ 2019-12-23 13:00:45 by W3 Total Cache
-->