<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Giulio Raselli ex tronista di UeD ha seri problemi di gelosia, Giulia D’Urso &quot;non so cosa fare&quot;</title>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.kontrokultura.it/xmlrpc.php"/>
    <link rel="icon" type="image/png" href="https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_267x65.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.kontrokultura.it/276056/giulio-raselli-ex-tronista-di-ued-ha-seri-problemi-di-gelosia-giulia-durso-non-so-cosa-fare/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Giulio Raselli ex tronista di UeD ha seri problemi di gelosia, Giulia D’Urso &quot;non so cosa fare&quot;"/>
<meta property="og:description" content="Giulio Raselli e Giulia D&#8217;Urso adesso convivono e tutto va a gonfie vele Giulio Raselli ex tronista di Uomini e Donne è felice di fianco alla sua Giulia D&#8217;Urso. Giulio è stato doppiamente fortunato intanto perché è riuscito a concludere il suo percorso prima della problematica legata al coronavirus. Poi perché ha scelto bene tra &hellip;"/>
<meta property="og:url" content="https://www.kontrokultura.it/276056/giulio-raselli-ex-tronista-di-ued-ha-seri-problemi-di-gelosia-giulia-durso-non-so-cosa-fare/"/>
<meta property="og:site_name" content="KontroKultura"/>
<meta property="article:publisher" content="https://www.facebook.com/kontrokulturait/"/>
<meta property="article:tag" content="Giulio Raselli"/>
<meta property="article:section" content="Gossip"/>
<meta property="article:published_time" content="2020-04-11T16:15:25+00:00"/>
<meta property="article:modified_time" content="2020-04-11T13:02:14+00:00"/>
<meta property="og:updated_time" content="2020-04-11T13:02:14+00:00"/>
<meta property="og:image" content="https://www.kontrokultura.it/wp-content/uploads/2020/01/Giulio-Raselli-su-Giovanna.jpg"/>
<meta property="og:image:secure_url" content="https://www.kontrokultura.it/wp-content/uploads/2020/01/Giulio-Raselli-su-Giovanna.jpg"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="600"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Giulio Raselli e Giulia D&#8217;Urso adesso convivono e tutto va a gonfie vele Giulio Raselli ex tronista di Uomini e Donne è felice di fianco alla sua Giulia D&#8217;Urso. Giulio è stato doppiamente fortunato intanto perché è riuscito a concludere il suo percorso prima della problematica legata al coronavirus. Poi perché ha scelto bene tra [&hellip;]"/>
<meta name="twitter:title" content="Giulio Raselli ex tronista di UeD ha seri problemi di gelosia, Giulia D’Urso &quot;non so cosa fare&quot;"/>
<meta name="twitter:site" content="@kontrokulturaa"/>
<meta name="twitter:image" content="https://www.kontrokultura.it/wp-content/uploads/2020/01/Giulio-Raselli-su-Giovanna.jpg"/>
<meta name="twitter:creator" content="@kontrokulturaa"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.kontrokultura.it/#organization","name":"Edinet Eood","url":"https://www.kontrokultura.it/","sameAs":["https://www.facebook.com/kontrokulturait/","https://twitter.com/kontrokulturaa"],"logo":{"@type":"ImageObject","@id":"https://www.kontrokultura.it/#logo","inLanguage":"it-IT","url":"https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_267x65-1.png","width":267,"height":65,"caption":"Edinet Eood"},"image":{"@id":"https://www.kontrokultura.it/#logo"}},{"@type":"WebSite","@id":"https://www.kontrokultura.it/#website","url":"https://www.kontrokultura.it/","name":"KontroKultura","inLanguage":"it-IT","description":"Il Giornale Kontro Kultura","publisher":{"@id":"https://www.kontrokultura.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.kontrokultura.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.kontrokultura.it/276056/giulio-raselli-ex-tronista-di-ued-ha-seri-problemi-di-gelosia-giulia-durso-non-so-cosa-fare/#primaryimage","inLanguage":"it-IT","url":"https://www.kontrokultura.it/wp-content/uploads/2020/01/Giulio-Raselli-su-Giovanna.jpg","width":1280,"height":600,"caption":"Giulio Raselli"},{"@type":"WebPage","@id":"https://www.kontrokultura.it/276056/giulio-raselli-ex-tronista-di-ued-ha-seri-problemi-di-gelosia-giulia-durso-non-so-cosa-fare/#webpage","url":"https://www.kontrokultura.it/276056/giulio-raselli-ex-tronista-di-ued-ha-seri-problemi-di-gelosia-giulia-durso-non-so-cosa-fare/","name":"Giulio Raselli ex tronista di UeD ha seri problemi di gelosia, Giulia D\u2019Urso &quot;non so cosa fare&quot;","isPartOf":{"@id":"https://www.kontrokultura.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.kontrokultura.it/276056/giulio-raselli-ex-tronista-di-ued-ha-seri-problemi-di-gelosia-giulia-durso-non-so-cosa-fare/#primaryimage"},"datePublished":"2020-04-11T16:15:25+00:00","dateModified":"2020-04-11T13:02:14+00:00","potentialAction":[{"@type":"ReadAction","target":["https://www.kontrokultura.it/276056/giulio-raselli-ex-tronista-di-ued-ha-seri-problemi-di-gelosia-giulia-durso-non-so-cosa-fare/"]}]},{"@type":"NewsArticle","@id":"https://www.kontrokultura.it/276056/giulio-raselli-ex-tronista-di-ued-ha-seri-problemi-di-gelosia-giulia-durso-non-so-cosa-fare/#article","isPartOf":{"@id":"https://www.kontrokultura.it/276056/giulio-raselli-ex-tronista-di-ued-ha-seri-problemi-di-gelosia-giulia-durso-non-so-cosa-fare/#webpage"},"author":{"@id":"https://www.kontrokultura.it/#/schema/person/1a9de1bce5b707d9d013bb97679646ec"},"headline":"Giulio Raselli ex tronista di UeD ha seri problemi di gelosia, Giulia D\u2019Urso &#8220;non so cosa fare&#8221;","datePublished":"2020-04-11T16:15:25+00:00","dateModified":"2020-04-11T13:02:14+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.kontrokultura.it/276056/giulio-raselli-ex-tronista-di-ued-ha-seri-problemi-di-gelosia-giulia-durso-non-so-cosa-fare/#webpage"},"publisher":{"@id":"https://www.kontrokultura.it/#organization"},"image":{"@id":"https://www.kontrokultura.it/276056/giulio-raselli-ex-tronista-di-ued-ha-seri-problemi-di-gelosia-giulia-durso-non-so-cosa-fare/#primaryimage"},"keywords":"Giulio Raselli","articleSection":"Gossip","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.kontrokultura.it/276056/giulio-raselli-ex-tronista-di-ued-ha-seri-problemi-di-gelosia-giulia-durso-non-so-cosa-fare/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.kontrokultura.it/#organization"}},{"@type":["Person"],"@id":"https://www.kontrokultura.it/#/schema/person/1a9de1bce5b707d9d013bb97679646ec","name":"Giusy Pirosa","image":{"@type":"ImageObject","@id":"https://www.kontrokultura.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/cf765fd5cc39903d1c4123ad3579e725?s=96&d=wavatar&r=g","caption":"Giusy Pirosa"},"description":"Sicula Doc anche se nata a Berlino, blogger affermata, estremamente curiosa, appassionata sin da ragazzina di scrittura e tecnologia, praticamente il suo pane quotidiano. Equilibrio sopra ogni cosa, senza pregiudizi e non teme i giudizi altrui, in grado di portare a termine importanti affari.","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://www.kontrokultura.it/276056/giulio-raselli-ex-tronista-di-ued-ha-seri-problemi-di-gelosia-giulia-durso-non-so-cosa-fare/amp/"/><meta name="generator" content="AMP for WP 1.0.39"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="KontroKultura &raquo; Feed" href="https://www.kontrokultura.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="KontroKultura &raquo; Feed dei commenti" href="https://www.kontrokultura.it/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="KontroKultura &raquo; Giulio Raselli ex tronista di UeD ha seri problemi di gelosia, Giulia D’Urso &#8220;non so cosa fare&#8221; Feed dei commenti" href="https://www.kontrokultura.it/276056/giulio-raselli-ex-tronista-di-ued-ha-seri-problemi-di-gelosia-giulia-durso-non-so-cosa-fare/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kontrokultura.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.kontrokultura.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='qc-choice-css' href='https://www.kontrokultura.it/wp-content/plugins/quantcast-choice/public/css/style.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.kontrokultura.it/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='https://www.kontrokultura.it/wp-content/themes/Newspaper/style.css' type='text/css' media='all'/>
<style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.kontrokultura.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.kontrokultura.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.kontrokultura.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.kontrokultura.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.kontrokultura.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kontrokultura.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kontrokultura.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.4"/>
<link rel='shortlink' href='https://www.kontrokultura.it/?p=276056'/>
<link rel="alternate" type="application/json+oembed" href="https://www.kontrokultura.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kontrokultura.it%2F276056%2Fgiulio-raselli-ex-tronista-di-ued-ha-seri-problemi-di-gelosia-giulia-durso-non-so-cosa-fare%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.kontrokultura.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kontrokultura.it%2F276056%2Fgiulio-raselli-ex-tronista-di-ued-ha-seri-problemi-di-gelosia-giulia-durso-non-so-cosa-fare%2F&#038;format=xml"/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>

<script>googletag.cmd.push(function(){googletag.defineSlot('/134284252/kontrokultura-300x250',[300,250],'div-gpt-ad-1547023337943-0').addService(googletag.pubads());googletag.defineSlot('/134284252/kontrokultura-300x250-002',[300,250],'div-gpt-ad-1547023462459-0').addService(googletag.pubads());googletag.defineSlot('/134284252/kontrokultura-inread',[1,1],'div-gpt-ad-1547026427223-0').addService(googletag.pubads());googletag.defineSlot('/134284252/kontrokultura-728x90',[[728,90],[300,250],[320,100],[320,50]],'div-gpt-ad-1547023535944-0').addService(googletag.pubads());googletag.defineSlot('/134284252/kontrokultura-300x600',[[300,600],[300,250]],'div-gpt-ad-1547023570938-0').addService(googletag.pubads());googletag.defineSlot('/134284252/kontrokultura-video',[1,1],'div-gpt-ad-1547023896636-0').addService(googletag.pubads());googletag.defineSlot('/134284252/kontrokultura-floorad',[300,250],'div-gpt-ad-1547024148803-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/kontrokultura-kontrokultura/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function'){window.performance.mark('tbl_ic');}</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-8006893432478710",enable_page_level_ads:true});</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>

<meta name="clckd" content="23b6ed23e81d965be964a14a85167bbb"/>

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>window.tdwGlobal={"adminUrl":"https:\/\/www.kontrokultura.it\/wp-admin\/","wpRestNonce":"bad5abde8a","wpRestUrl":"https:\/\/www.kontrokultura.it\/wp-json\/","permalinkStructure":"\/%post_id%\/%postname%\/"};</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.kontrokultura.it");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='f323ff00-6786-4cf3-bf32-bef8f7f935f7';oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="Grazie per averci scelto";oneSignal_options['path']="https://www.kontrokultura.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.5f83a190-684a-4c4c-a875-2ee8aa7bf929";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Vuoi essere aggiornato sulle notizie del giorno?';oneSignal_options['promptOptions']['acceptButtonText']='SEGUICI';oneSignal_options['promptOptions']['cancelButtonText']='No grazie';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Sei già iscritto';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>

<!-- JS generated by theme -->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.kontrokultura.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.2";var td_get_template_directory_uri="https:\/\/www.kontrokultura.it\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="3";var td_please_wait="Per favore attendi...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="2";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdBlockNonce="2d4f930cc7";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>


<!-- Header style compiled by theme -->

<style>.td-footer-wrapper,.td-footer-wrapper .td_block_template_7 .td-block-title>*,.td-footer-wrapper .td_block_template_17 .td-block-title,.td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter{background-color:#d3d3d3}.post blockquote p,.page blockquote p,.td-post-text-content blockquote p{font-size:15px;font-style:italic;font-weight:600;text-transform:none}body{background-color:#d33}.td-footer-wrapper,.td-footer-wrapper .td_block_template_7 .td-block-title>*,.td-footer-wrapper .td_block_template_17 .td-block-title,.td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter{background-color:#d3d3d3}.post blockquote p,.page blockquote p,.td-post-text-content blockquote p{font-size:15px;font-style:italic;font-weight:600;text-transform:none}</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.kontrokultura.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.kontrokultura.it/category/gossip/",
                    "name": "Gossip"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.kontrokultura.it/276056/giulio-raselli-ex-tronista-di-ued-ha-seri-problemi-di-gelosia-giulia-durso-non-so-cosa-fare/",
                    "name": "Giulio Raselli ex tronista di UeD ha seri problemi di gelosia, Giulia..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style></style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-276056 single-format-standard td-standard-pack giulio-raselli-ex-tronista-di-ued-ha-seri-problemi-di-gelosia-giulia-durso-non-so-cosa-fare global-block-template-5 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">



        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-3004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-3004"><a href="https://www.kontrokultura.it/category/spettacolo/">Spettacolo</a></li>
<li id="menu-item-256461" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-256461"><a href="https://www.kontrokultura.it/category/gossip/">Gossip</a></li>
<li id="menu-item-256462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256462"><a href="https://www.kontrokultura.it/category/lifestyle/oroscopo-2/">Oroscopo</a></li>
<li id="menu-item-25895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25895"><a href="https://www.kontrokultura.it/category/cronaca/">Italia</a></li>
<li id="menu-item-256463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256463"><a href="https://www.kontrokultura.it/category/notizie-dal-mondo/">Notizie dal Mondo</a></li>
<li id="menu-item-3003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3003"><a title="Scienze, tecnologia e web" href="https://www.kontrokultura.it/category/tecnologia/">Scienze, tecnologia</a></li>
<li id="menu-item-3001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3001"><a title="Salute e benessere" href="https://www.kontrokultura.it/category/salute/">Salute</a></li>
<li id="menu-item-13332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13332"><a href="https://www.kontrokultura.it/category/lifestyle/">LifeStyle</a></li>
<li id="menu-item-3892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3892"><a href="https://www.kontrokultura.it/category/viaggi/">Viaggi e Turismo</a></li>
<li id="menu-item-24256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24256"><a href="https://www.kontrokultura.it/category/economia/">Economia</a></li>
<li id="menu-item-15808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15808"><a href="https://www.kontrokultura.it/category/sport/">Sport</a></li>
<li id="menu-item-256464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256464"><a href="https://www.kontrokultura.it/category/comunicati/">Comunicati stampa</a></li>
<li id="menu-item-256465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256465"><a href="https://www.kontrokultura.it/category/cultura/">Cultura e Istruzione</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.kontrokultura.it/privacy-cookie/">Privacy &#038; Cookie 2018</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.kontrokultura.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-menu-pie" class="top-header-menu"><li id="menu-item-3887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3887"><a href="https://www.kontrokultura.it/redazione/">Redazione</a></li>
<li id="menu-item-27313" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27313"><a href="https://www.kontrokultura.it/kontrokultura-autori/">Autori e Redazione</a></li>
<li id="menu-item-41916" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41916"><a href="https://www.kontrokultura.it/contatti/">Contatti</a></li>
<li id="menu-item-41915" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41915"><a href="https://www.kontrokultura.it/privacy-cookies/">Privacy &#038; Cookies</a></li>
<li id="menu-item-117105" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117105"><a href="https://kk3.it/candidatura/">Collabora con Noi</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.kontrokultura.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca"/>
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
            </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.kontrokultura.it/privacy-cookie/">Privacy &#038; Cookie 2018</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.kontrokultura.it/">
            <img class="td-retina-data" data-retina="https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_1024-700x582.png" src="https://www.kontrokultura.it/wp-content/uploads/2018/08/KK_Watermark.png" alt="KontroKultura" title="KontroKultura"/>
            <span class="td-visual-hidden">KontroKultura</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_10b td_block_template_5 ">

<style>.tdi_1_10b.td-a-rec-img,.tdi_1_10b .td-adspot-title{text-align:left}.tdi_1_10b.td-a-rec-img img{margin:0 auto 0 0}.tdi_1_10b .td-element-style{z-index:-1}</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8006893432478710" data-ad-slot="2409241341"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8006893432478710" data-ad-slot="2409241341"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8006893432478710" data-ad-slot="2409241341"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8006893432478710" data-ad-slot="2409241341"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.kontrokultura.it/">
			<img class="td-retina-data" data-retina="https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_267x65-1.png" src="https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_267x65-1.png" alt="KontroKultura" title="KontroKultura"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.kontrokultura.it/">
			<img class="td-retina-data" data-retina="https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_1024-700x582.png" src="https://www.kontrokultura.it/wp-content/uploads/2018/08/KK_Watermark.png" alt="KontroKultura" title="KontroKultura"/>
		</a>
	    </div>
    <div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-3004"><a href="https://www.kontrokultura.it/category/spettacolo/">Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-256461"><a href="https://www.kontrokultura.it/category/gossip/">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-256462"><a href="https://www.kontrokultura.it/category/lifestyle/oroscopo-2/">Oroscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25895"><a href="https://www.kontrokultura.it/category/cronaca/">Italia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-256463"><a href="https://www.kontrokultura.it/category/notizie-dal-mondo/">Notizie dal Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3003"><a title="Scienze, tecnologia e web" href="https://www.kontrokultura.it/category/tecnologia/">Scienze, tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3001"><a title="Salute e benessere" href="https://www.kontrokultura.it/category/salute/">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13332"><a href="https://www.kontrokultura.it/category/lifestyle/">LifeStyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3892"><a href="https://www.kontrokultura.it/category/viaggi/">Viaggi e Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24256"><a href="https://www.kontrokultura.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15808"><a href="https://www.kontrokultura.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-256464"><a href="https://www.kontrokultura.it/category/comunicati/">Comunicati stampa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-256465"><a href="https://www.kontrokultura.it/category/cultura/">Cultura e Istruzione</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.kontrokultura.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Gossip" class="entry-crumb" href="https://www.kontrokultura.it/category/gossip/">Gossip</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Giulio Raselli ex tronista di UeD ha seri problemi di gelosia, Giulia...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                <div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAAyDAJq3sm-QbJ2"></script></div>

    <article id="post-276056" class="post-276056 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip tag-giulio-raselli" itemscope itemtype="https://schema.org/Article" 47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a href="https://www.kontrokultura.it/category/gossip/">Gossip</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Giulio Raselli ex tronista di UeD ha seri problemi di gelosia, Giulia D’Urso &#8220;non so cosa fare&#8221;</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.kontrokultura.it/author/gioppy9/">Giusy Pirosa</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date">11 Aprile 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.kontrokultura.it/wp-content/uploads/2020/01/Giulio-Raselli-su-Giovanna.jpg" data-caption=""><picture class="entry-thumb td-modal-image" title="Giulio Raselli">
<source type="image/webp" srcset="https://www.kontrokultura.it/wp-content/uploads/2020/01/Giulio-Raselli-su-Giovanna-696x326.jpg.webp 696w, https://www.kontrokultura.it/wp-content/uploads/2020/01/Giulio-Raselli-su-Giovanna-300x141.jpg.webp 300w, https://www.kontrokultura.it/wp-content/uploads/2020/01/Giulio-Raselli-su-Giovanna-700x328.jpg.webp 700w, https://www.kontrokultura.it/wp-content/uploads/2020/01/Giulio-Raselli-su-Giovanna-150x70.jpg.webp 150w, https://www.kontrokultura.it/wp-content/uploads/2020/01/Giulio-Raselli-su-Giovanna-768x360.jpg.webp 768w, https://www.kontrokultura.it/wp-content/uploads/2020/01/Giulio-Raselli-su-Giovanna-1068x501.jpg.webp 1068w, https://www.kontrokultura.it/wp-content/uploads/2020/01/Giulio-Raselli-su-Giovanna-896x420.jpg.webp 896w, https://www.kontrokultura.it/wp-content/uploads/2020/01/Giulio-Raselli-su-Giovanna.jpg.webp 1280w" sizes="(max-width: 696px) 100vw, 696px"/>
<img width="696" height="326" src="https://www.kontrokultura.it/wp-content/uploads/2020/01/Giulio-Raselli-su-Giovanna-696x326.jpg" srcset="https://www.kontrokultura.it/wp-content/uploads/2020/01/Giulio-Raselli-su-Giovanna-696x326.jpg 696w, https://www.kontrokultura.it/wp-content/uploads/2020/01/Giulio-Raselli-su-Giovanna-300x141.jpg 300w, https://www.kontrokultura.it/wp-content/uploads/2020/01/Giulio-Raselli-su-Giovanna-700x328.jpg 700w, https://www.kontrokultura.it/wp-content/uploads/2020/01/Giulio-Raselli-su-Giovanna-150x70.jpg 150w, https://www.kontrokultura.it/wp-content/uploads/2020/01/Giulio-Raselli-su-Giovanna-768x360.jpg 768w, https://www.kontrokultura.it/wp-content/uploads/2020/01/Giulio-Raselli-su-Giovanna-1068x501.jpg 1068w, https://www.kontrokultura.it/wp-content/uploads/2020/01/Giulio-Raselli-su-Giovanna-896x420.jpg 896w, https://www.kontrokultura.it/wp-content/uploads/2020/01/Giulio-Raselli-su-Giovanna.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="Giulio Raselli"/>
</picture>
</a></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_3_1d1 td_block_template_5 ">

<style>.tdi_3_1d1.td-a-rec-img,.tdi_3_1d1 .td-adspot-title{text-align:left}.tdi_3_1d1.td-a-rec-img img{margin:0 auto 0 0}.tdi_3_1d1 .td-element-style{z-index:-1}</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8006893432478710" data-ad-slot="9395988964"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8006893432478710" data-ad-slot="9395988964"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8006893432478710" data-ad-slot="9395988964"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8006893432478710" data-ad-slot="9395988964"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

 <!-- end A --> 

<h2>Giulio Raselli e Giulia D&#8217;Urso adesso convivono e tutto va a gonfie vele</h2>
<p><strong>Giulio Raselli</strong> ex tronista di Uomini e Donne è felice di fianco alla sua <strong>Giulia D&#8217;Urso. </strong>Giulio è stato doppiamente fortunato intanto perché è riuscito a concludere il suo percorso prima della problematica legata al coronavirus.</p>
<p>Poi perché ha scelto bene tra la sua attuale donna e Giovanna che quando ha ricevuto il no da parte del tronista ha ottenuto un posto nel programma in vesti di tronista. Quando Giulia e Giulio hanno lasciato Uomini e Donne insieme, Giovanna è salita tra gli applausi e le critiche del pubblico sul trono e ha dato il via al suo percorso rimasto però in aria.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2_1f9 td_block_template_5">
<style>.tdi_2_1f9.td-a-rec-img,.tdi_2_1f9 .td-adspot-title{text-align:left}.tdi_2_1f9.td-a-rec-img img{margin:0 auto 0 0}.tdi_2_1f9 .td-element-style{z-index:-1}</style><center><!-- /134284252/kontrokultura-300x250-002 -->
<div id='div-gpt-ad-1547023462459-0' style='height:250px; width:300px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1547023462459-0');});</script>
</div></center></div>
<p>La coppia invece sappiamo che ha continuato a discutere per qualche tempo a causa di Giovanna e della gelosia. Per un po&#8217; di tempo per esempio si è parlato tanto di ciò che ha fatto Giulio con Giovanna, delle parole che le ha dedicato fino alla fine. Tutto ciò che ha infastidito Giulia e che difficilmente riuscirà a dimenticare.</p>
<p>Le discussioni all&#8217;inizio quindi sono state tante, poi però si sono rilassati e hanno iniziato a godere l&#8217;uno della presenza dell&#8217;altro. Per escludere qualunque altro problema di coppia i due hanno deciso di andare a convivere. Hanno trovato casa a Valenza vicino alla famiglia di lui. Sono sempre più stabili, caratterialmente parlando hanno trovato la loro felicità, i loro accordi. Tutto procede per il meglio a parte la gelosia.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8006893432478710" data-ad-slot="7966562696"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>

<h2>Giulio Raselli, tutto bene ma la gelosia crea qualche disguido</h2>
<p>Giulio Raselli è stato accusato dalla fidanzata Giulia di essere eccessivamente geloso nei suoi confronti, a volte morboso, di avere delle fissazioni che a lei non piacciono più di tanto. Giulia ha un carattere fermo, deciso, non ci pensa su due volte a dire ciò che pensa, lo ha dimostrato partecipando a Uomini e Donne. Così durante varie dirette Instagram l&#8217;ha accusato di esagerare e di farla arrabbiare. Infatti spesso litigano proprio per problemi legati alla gelosia dell&#8217;uomo.</p>
<p>Fin qui nulla di strano se non fosse però che Giulio dice la stessa cosa di lei. Quindi nell&#8217;aria c&#8217;è un po&#8217; di confusione. Chi dei due è geloso dell&#8217;altro? Forse entrambi. Ma le vere problematiche, le liti, da chi e da cosa partono? Forse di questa storia sapremo davvero poco, dato che nessuno dei due vuole essere sincero.</p>
<h2>Nonostante la fretta nella convivenza, la storia procede a gonfie vele</h2>
<p>Ciò che ci rende particolarmente felici è che nonostante siano una coppia fresca e giovane, nonostante siano andati a convivere subito dopo la scelta, senza conoscersi a fondo, tutto continua ad andare a gonfie vele. Il coronavirus per loro non è stato un ostacolo, anzi probabilmente li ha uniti ancora di più accelerando i tempi.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_4_117 td_block_template_5">
<style>.tdi_4_117.td-a-rec-img,.tdi_4_117 .td-adspot-title{text-align:left}.tdi_4_117.td-a-rec-img img{margin:0 auto 0 0}.tdi_4_117 .td-element-style{z-index:-1}</style>Segui <a href="https://bit.ly/kontrokultura">KontroKultura su Instagram, clicca QUI!</a>
<ins data-revive-zoneid="860" data-revive-id="41459536b3afd66aa8ace63ff90ae337"></ins>
<script async src="//ads.tcsemotion.com/www/delivery/asyncjs.php"></script>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'thumbnails-a',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});</script></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.kontrokultura.it/276089/roberto-parli-rompe-il-silenzio-sulla-morte-del-padre-ecco-cosa-diceva-sempre-ad-adriana-foto/">Roberto Parli rompe il silenzio sulla morte del padre: ecco cosa diceva sempre ad Adriana (FOTO)</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.kontrokultura.it/275987/belen-rodriguez-la-decisione-e-arrivata-da-poco-mediaset-lo-ha-cancellato/">Belen Rodriguez, la decisione è arrivata da poco, Mediaset lo ha cancellato</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.kontrokultura.it/author/gioppy9/"><img alt='' src='https://secure.gravatar.com/avatar/cf765fd5cc39903d1c4123ad3579e725?s=96&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/cf765fd5cc39903d1c4123ad3579e725?s=192&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.kontrokultura.it/author/gioppy9/">Giusy Pirosa</a></span></div><div class="td-author-description">Sicula Doc anche se nata a Berlino, blogger affermata, estremamente curiosa, appassionata sin da ragazzina di scrittura e tecnologia, praticamente il suo pane quotidiano. Equilibrio sopra ogni cosa, senza pregiudizi e non teme i giudizi altrui, in grado di portare a termine importanti affari.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Giusy Pirosa"></span><meta itemprop="datePublished" content="2020-04-11T18:15:25+02:00"><meta itemprop="dateModified" content="2020-04-11T15:02:14+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.kontrokultura.it/276056/giulio-raselli-ex-tronista-di-ued-ha-seri-problemi-di-gelosia-giulia-durso-non-so-cosa-fare/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kontrokultura.it/wp-content/uploads/2018/08/KK_Watermark.png"></span><meta itemprop="name" content="KontroKultura"></span><meta itemprop="headline " content="Giulio Raselli ex tronista di UeD ha seri problemi di gelosia, Giulia D’Urso &quot;non so cosa fare&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kontrokultura.it/wp-content/uploads/2020/01/Giulio-Raselli-su-Giovanna.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/276056/giulio-raselli-ex-tronista-di-ued-ha-seri-problemi-di-gelosia-giulia-durso-non-so-cosa-fare/#respond" style="display:none;">Cancella la risposta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Entra per lasciare un commento </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="text-96" class="td_block_template_5 widget text-96 widget_text">			<div class="textwidget"><p><!-- /134284252/kontrokultura-300x600 --></p>
<div id="div-gpt-ad-1547023570938-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1547023570938-0');});</script></div>
</div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget tdi_5_19e td-pb-border-top td_block_template_5 td-column-1" data-td-block-uid="tdi_5_19e"><script>var block_tdi_5_19e=new tdBlock();block_tdi_5_19e.id="tdi_5_19e";block_tdi_5_19e.atts='{"custom_title":"Ultime notizie","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_5_19e","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_5_19e","tdc_css_class_style":"tdi_5_19e_rand_style"}';block_tdi_5_19e.td_column_number="1";block_tdi_5_19e.block_type="td_block_1";block_tdi_5_19e.post_count="5";block_tdi_5_19e.found_posts="41083";block_tdi_5_19e.header_color="#";block_tdi_5_19e.ajax_pagination_infinite_stop="";block_tdi_5_19e.max_num_pages="8217";tdBlocksArray.push(block_tdi_5_19e);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ultime notizie</span></h4></div><div id=tdi_5_19e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.kontrokultura.it/275987/belen-rodriguez-la-decisione-e-arrivata-da-poco-mediaset-lo-ha-cancellato/" rel="bookmark" class="td-image-wrap " title="Belen Rodriguez, la decisione è arrivata da poco, Mediaset lo ha cancellato"><img width="324" height="235" class="entry-thumb" src="https://www.kontrokultura.it/wp-content/uploads/2020/04/belen-rodriguez-324x235.jpg" alt="Belen Rodriguez" title="Belen Rodriguez, la decisione è arrivata da poco, Mediaset lo ha cancellato"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.kontrokultura.it/275987/belen-rodriguez-la-decisione-e-arrivata-da-poco-mediaset-lo-ha-cancellato/" rel="bookmark" title="Belen Rodriguez, la decisione è arrivata da poco, Mediaset lo ha cancellato">Belen Rodriguez, la decisione è arrivata da poco, Mediaset lo ha...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.kontrokultura.it/author/gioppy9/">Giusy Pirosa</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-11T18:22:02+00:00">11 Aprile 2020</time></span>                            </div>

            <div class="td-excerpt">
                Belen Rodriguez delusa perchè hanno cancellato il suo programma dal palinsesto di Mediaset: ecco cosa è successo
Belen Rodriguez sta approfittando dell&#039;emergenza Coronavirus per cercare...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.kontrokultura.it/276056/giulio-raselli-ex-tronista-di-ued-ha-seri-problemi-di-gelosia-giulia-durso-non-so-cosa-fare/" rel="bookmark" class="td-image-wrap " title="Giulio Raselli ex tronista di UeD ha seri problemi di gelosia, Giulia D’Urso &#8220;non so cosa fare&#8221;"><picture class="entry-thumb" title="Giulio Raselli ex tronista di UeD ha seri problemi di gelosia, Giulia D’Urso &#8220;non so cosa fare&#8221;">
<source type="image/webp" srcset="https://www.kontrokultura.it/wp-content/uploads/2020/01/Giulio-Raselli-su-Giovanna-100x70.jpg.webp 100w, https://www.kontrokultura.it/wp-content/uploads/2020/01/Giulio-Raselli-su-Giovanna-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px"/>
<img width="100" height="70" src="https://www.kontrokultura.it/wp-content/uploads/2020/01/Giulio-Raselli-su-Giovanna-100x70.jpg" srcset="https://www.kontrokultura.it/wp-content/uploads/2020/01/Giulio-Raselli-su-Giovanna-100x70.jpg 100w, https://www.kontrokultura.it/wp-content/uploads/2020/01/Giulio-Raselli-su-Giovanna-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Giulio Raselli"/>
</picture>
</a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.kontrokultura.it/276056/giulio-raselli-ex-tronista-di-ued-ha-seri-problemi-di-gelosia-giulia-durso-non-so-cosa-fare/" rel="bookmark" title="Giulio Raselli ex tronista di UeD ha seri problemi di gelosia, Giulia D’Urso &#8220;non so cosa fare&#8221;">Giulio Raselli ex tronista di UeD ha seri problemi di gelosia,...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-11T18:15:25+00:00">11 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.kontrokultura.it/276089/roberto-parli-rompe-il-silenzio-sulla-morte-del-padre-ecco-cosa-diceva-sempre-ad-adriana-foto/" rel="bookmark" class="td-image-wrap " title="Roberto Parli rompe il silenzio sulla morte del padre: ecco cosa diceva sempre ad Adriana (FOTO)"><picture class="entry-thumb" title="Roberto Parli rompe il silenzio sulla morte del padre: ecco cosa diceva sempre ad Adriana (FOTO)">
<source type="image/webp" srcset="https://www.kontrokultura.it/wp-content/uploads/2020/04/Roberto-Parli-sulla-morte-del-padre-100x70.jpg.webp 100w, https://www.kontrokultura.it/wp-content/uploads/2020/04/Roberto-Parli-sulla-morte-del-padre-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px"/>
<img width="100" height="70" src="https://www.kontrokultura.it/wp-content/uploads/2020/04/Roberto-Parli-sulla-morte-del-padre-100x70.jpg" srcset="https://www.kontrokultura.it/wp-content/uploads/2020/04/Roberto-Parli-sulla-morte-del-padre-100x70.jpg 100w, https://www.kontrokultura.it/wp-content/uploads/2020/04/Roberto-Parli-sulla-morte-del-padre-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Roberto Parli"/>
</picture>
</a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.kontrokultura.it/276089/roberto-parli-rompe-il-silenzio-sulla-morte-del-padre-ecco-cosa-diceva-sempre-ad-adriana-foto/" rel="bookmark" title="Roberto Parli rompe il silenzio sulla morte del padre: ecco cosa diceva sempre ad Adriana (FOTO)">Roberto Parli rompe il silenzio sulla morte del padre: ecco cosa...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-11T18:00:48+00:00">11 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.kontrokultura.it/276074/pechino-express-e-truccato-naike-rivelli-svela-i-contratti-vincitori-gia-decisi-foto/" rel="bookmark" class="td-image-wrap " title="Pechino Express è truccato, Naike Rivelli svela i contratti: &#8220;Vincitori già decisi&#8221; (FOTO)"><picture class="entry-thumb" title="Pechino Express è truccato, Naike Rivelli svela i contratti: &#8220;Vincitori già decisi&#8221; (FOTO)">
<source type="image/webp" srcset="https://www.kontrokultura.it/wp-content/uploads/2020/04/Naike-Rivelli-contro-Pechino-Express-100x70.jpg.webp 100w, https://www.kontrokultura.it/wp-content/uploads/2020/04/Naike-Rivelli-contro-Pechino-Express-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px"/>
<img width="100" height="70" src="https://www.kontrokultura.it/wp-content/uploads/2020/04/Naike-Rivelli-contro-Pechino-Express-100x70.jpg" srcset="https://www.kontrokultura.it/wp-content/uploads/2020/04/Naike-Rivelli-contro-Pechino-Express-100x70.jpg 100w, https://www.kontrokultura.it/wp-content/uploads/2020/04/Naike-Rivelli-contro-Pechino-Express-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Naike Rivelli"/>
</picture>
</a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.kontrokultura.it/276074/pechino-express-e-truccato-naike-rivelli-svela-i-contratti-vincitori-gia-decisi-foto/" rel="bookmark" title="Pechino Express è truccato, Naike Rivelli svela i contratti: &#8220;Vincitori già decisi&#8221; (FOTO)">Pechino Express è truccato, Naike Rivelli svela i contratti: &#8220;Vincitori già...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-11T17:30:20+00:00">11 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.kontrokultura.it/275953/clizia-e-paolo-tirano-un-freno-dopo-il-gf-vip-la-decisione-che-nessuno-si-aspettava-foto/" rel="bookmark" class="td-image-wrap " title="Clizia e Paolo tirano un freno dopo il GF VIP: la decisione che nessuno si aspettava (FOTO)"><picture class="entry-thumb" title="Clizia e Paolo tirano un freno dopo il GF VIP: la decisione che nessuno si aspettava (FOTO)">
<source type="image/webp" srcset="https://www.kontrokultura.it/wp-content/uploads/2020/04/Clizia-e-Paolo-dopo-il-GF-VIP-100x70.jpg.webp 100w, https://www.kontrokultura.it/wp-content/uploads/2020/04/Clizia-e-Paolo-dopo-il-GF-VIP-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px"/>
<img width="100" height="70" src="https://www.kontrokultura.it/wp-content/uploads/2020/04/Clizia-e-Paolo-dopo-il-GF-VIP-100x70.jpg" srcset="https://www.kontrokultura.it/wp-content/uploads/2020/04/Clizia-e-Paolo-dopo-il-GF-VIP-100x70.jpg 100w, https://www.kontrokultura.it/wp-content/uploads/2020/04/Clizia-e-Paolo-dopo-il-GF-VIP-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Clizia e Paolo"/>
</picture>
</a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.kontrokultura.it/275953/clizia-e-paolo-tirano-un-freno-dopo-il-gf-vip-la-decisione-che-nessuno-si-aspettava-foto/" rel="bookmark" title="Clizia e Paolo tirano un freno dopo il GF VIP: la decisione che nessuno si aspettava (FOTO)">Clizia e Paolo tirano un freno dopo il GF VIP: la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-11T17:15:59+00:00">11 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="text-94" class="td_block_template_5 widget text-94 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="859" data-revive-id="41459536b3afd66aa8ace63ff90ae337"></ins><br/>
<script async src="//ads.tcsemotion.com/www/delivery/asyncjs.php"></script><br/>
<ins data-revive-zoneid="861" data-revive-id="41459536b3afd66aa8ace63ff90ae337"></ins><br/>
<script async src="//ads.tcsemotion.com/www/delivery/asyncjs.php"></script></p>
</div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-pie-container"><ul id="menu-menu-pie-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3887"><a href="https://www.kontrokultura.it/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27313"><a href="https://www.kontrokultura.it/kontrokultura-autori/">Autori e Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41916"><a href="https://www.kontrokultura.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41915"><a href="https://www.kontrokultura.it/privacy-cookies/">Privacy &#038; Cookies</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117105"><a href="https://kk3.it/candidatura/">Collabora con Noi</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Kontrokultura © ® - Copyright 2014 2020 Edinet Ltd

Tutti i diritti sono riservati, tutti i contenuti di KontroKultura possono essere utilizzati citando sempre kontrokultura.it come fonte e inserendo un link a www.kontrokultuira.it oppure alla pagina dell'articolo. In nessun caso i contenuti di KontroKultura possono essere utilizzati per scopi commerciali. KontroKultura e il suo editore non sono responsabili dei contenuti di siti terzi. Tutte le notizie pubblicate sono verificate dalla nostra redazione.
Per comunicazioni riguardanti gli articoli già pubblicati scrivere a <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1260777673687b7d7c775277767b7c77663c70753c">[email&#160;protected]</a>  Per comunicati stampa scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6d0e02001803040e0c19042d080904030819430f0a43">[email&#160;protected]</a> 

Edito da Edinet Ltd - Registrazione № 20180621174003/06.06.2019г Con dichiarazione N. 20180621174003 Sofia (BG) del 21 giugno 2018

                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->






    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.2 (rara)
        Deploy mode: deploy
        
        uid: 5e91f071c4f54
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.kontrokultura.it/wp-content/plugins/quantcast-choice/public/js/script.min.js'></script>
<script type='text/javascript'>var qc_choice_init="{\"Vendor White List or Black List\":{\"isWhitelist\":true,\"vendorIds\":[32,91,42,276]},\"No Option\":false,\"Post Consent Page\":\"https:\\\/\\\/www.kontrokultura.it\\\/privacy-cookies\\\/\",\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Publisher Name\":\"KontroKultura\",\"Publisher Logo\":\"https:\\\/\\\/www.kontrokultura.it\\\/1_primary_logo_on_transparent_267x65-2\\\/\",\"Initial Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Initial Screen Body Text\":\"Noi e i nostri partner utilizziamo, sul nostro sito, tecnologie come i cookie per personalizzare contenuti e annunci, fornire funzionalit\\u00e0 per social media e analizzare il nostro traffico. Facendo clic di seguito si acconsente all'utilizzo di questa tecnologia. Puoi cambiare idea e modificare le tue scelte sul consenso in qualsiasi momento ritornando su questo sito.\",\"Initial Screen Reject Button Text\":\"Non Accetto\",\"Initial Screen Accept Button Text\":\"Accetto\",\"Initial Screen Purpose Link Text\":\"Mostra tutte le finalit\\u00e0 di utilizzo\",\"Purpose Screen Header Title Text\":\"Impostazioni sulla privacy\",\"Purpose Screen Title Text\":\"Wir respektieren Ihre Privatsph\\u00e4re\",\"Purpose Screen Body Text\":\"\\u00c8 possibile impostare le tue preferenze sul consenso e scegliere come i tuoi dati vengono utilizzati in relazione alle diverse finalit\\u00e0 riportate di seguito. Inoltre, potrai configurare le impostazioni per il nostro sito indipendentemente da quelle per i nostri partner. Troverai una descrizione per ciasuna delle finalit\\u00e0 di utilizzo, in modo che tu sia a conoscenza di come noi e i nostri partner utilizziamo i tuoi dati.\",\"Purpose Screen Enable All Button Text\":\"Abilita consenso per tutti gli usi previsti\",\"Purpose Screen Vendor Link Text\":\"Visualizza la lista completa dei partner\",\"Purpose Screen Cancel Button Text\":\"Annullare\",\"Purpose Screen Save and Exit Button Text\":\"Salva ed Esci\",\"Vendor Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Vendor Screen Body Text\":\"\\u00c8 possibile impostare le preferenze sul consenso per ogni singola societ\\u00e0 partner riportata di seguito. Per facilitare la tua decisione, puoi espandere l'elenco di ciascun partner e visualizzare per quali finalit\\u00e0 utilizza i dati. In alcuni casi, le societ\\u00e0 possono affermare che utilizzano i tuoi dati senza chiedere il consenso, in quanto esiste un legittimo interesse. Puoi fare clic sulle loro politiche sulla privacy per ottenere maggiori informazioni e per revocare il consenso.\",\"Vendor Screen Reject All Button Text\":\"Rifiutare tutto\",\"Vendor Screen Accept All Button Text\":\"Accettare tutto\",\"Vendor Screen Purposes Link Text\":\"Ritorna alle finalit\\u00e0 di utilizzo\",\"Vendor Screen Cancel Button Text\":\"Annullare\",\"Vendor Screen Save and Exit Button Text\":\"Salve ed Esci\",\"Language\":\"IT\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"banner\"}";</script>
<script type='text/javascript' src='https://www.kontrokultura.it/wp-content/plugins/quantcast-choice/public/js/script.async.min.js'></script>
<script type='text/javascript' src='https://www.kontrokultura.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.kontrokultura.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.kontrokultura.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4' async='async'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50407749-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-50407749-1');</script>
<!-- JS generated by theme -->

<script></script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Minified using memcached
Database Caching 75/94 queries in 0.017 seconds using memcached

Served from: www.kontrokultura.it @ 2020-04-11 18:29:37 by W3 Total Cache
-->