<!doctype html >
<!--[if IE 8]><html
class=ie8 lang=en> <![endif]-->
<!--[if IE 9]><html
class=ie9 lang=en> <![endif]-->
<!--[if gt IE 8]><!--><html
lang=it-IT> <!--<![endif]--><head><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&amp;display=swap" /><link
media=all href=https://www.kontrokultura.it/wp-content/cache/autoptimize/css/autoptimize_dff6069356d78ab6f42579c7aba40373.css rel=stylesheet><title>Benedetta Parodi, spunta un particolare dal sotto il vestito. La confessione: “Beh, altro che…” [FOTO]</title><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1.0"><link
rel=pingback href=https://www.kontrokultura.it/xmlrpc.php><link
rel=icon type=image/png href=https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_267x65.png><meta
name=robots content="index, follow"><meta
name=googlebot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta
name=bingbot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.kontrokultura.it/301558/benedetta-parodi-spunta-un-particolare-dal-sotto-il-vestito-la-confessione-beh-altro-che-foto/ ><meta
property=og:locale content=it_IT><meta
property=og:type content=article><meta
property=og:title content="Benedetta Parodi, spunta un particolare dal sotto il vestito. La confessione: “Beh, altro che…” [FOTO]"><meta
property=og:description content="Benedetta Parodi e l&#8217;anniversario di matrimonio con Fabio Caressa Benedetta Parodi è pronta per tornare a La7 con un nuovo programma culinario. Al momento la conduttrice è in vacanza e di recente è finita al centro dell&#8217;attenzione perché ha festeggiato l&#8217;anniversario di matrimonio con il consorte Fabio Caressa. Ebbene sì, i due si sono sposati [&hellip;]"><meta
property=og:url content=https://www.kontrokultura.it/301558/benedetta-parodi-spunta-un-particolare-dal-sotto-il-vestito-la-confessione-beh-altro-che-foto/ ><meta
property=og:site_name content=KontroKultura><meta
property=article:publisher content=https://www.facebook.com/kontrokulturait/ ><meta
property=article:published_time content=2020-07-28T11:00:35+00:00><meta
property=article:modified_time content=2020-07-28T06:27:51+00:00><meta
property=og:image content=https://www.kontrokultura.it/wp-content/uploads/2019/12/Benedetta-Parodi.jpg><meta
property=og:image:width content=1200><meta
property=og:image:height content=675><meta
name=twitter:card content=summary><meta
name=twitter:creator content=@kontrokulturaa><meta
name=twitter:site content=@kontrokulturaa> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.kontrokultura.it/#organization","name":"Edinet Eood","url":"https://www.kontrokultura.it/","sameAs":["https://www.facebook.com/kontrokulturait/","https://twitter.com/kontrokulturaa"],"logo":{"@type":"ImageObject","@id":"https://www.kontrokultura.it/#logo","inLanguage":"it-IT","url":"https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_267x65-1.png","width":267,"height":65,"caption":"Edinet Eood"},"image":{"@id":"https://www.kontrokultura.it/#logo"}},{"@type":"WebSite","@id":"https://www.kontrokultura.it/#website","url":"https://www.kontrokultura.it/","name":"KontroKultura","description":"Il Giornale Kontro Kultura","publisher":{"@id":"https://www.kontrokultura.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.kontrokultura.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.kontrokultura.it/301558/benedetta-parodi-spunta-un-particolare-dal-sotto-il-vestito-la-confessione-beh-altro-che-foto/#primaryimage","inLanguage":"it-IT","url":"https://www.kontrokultura.it/wp-content/uploads/2019/12/Benedetta-Parodi.jpg","width":1200,"height":675,"caption":"Benedetta Parodi"},{"@type":"WebPage","@id":"https://www.kontrokultura.it/301558/benedetta-parodi-spunta-un-particolare-dal-sotto-il-vestito-la-confessione-beh-altro-che-foto/#webpage","url":"https://www.kontrokultura.it/301558/benedetta-parodi-spunta-un-particolare-dal-sotto-il-vestito-la-confessione-beh-altro-che-foto/","name":"Benedetta Parodi, spunta un particolare dal sotto il vestito. La confessione: \u201cBeh, altro che\u2026\u201d [FOTO]","isPartOf":{"@id":"https://www.kontrokultura.it/#website"},"primaryImageOfPage":{"@id":"https://www.kontrokultura.it/301558/benedetta-parodi-spunta-un-particolare-dal-sotto-il-vestito-la-confessione-beh-altro-che-foto/#primaryimage"},"datePublished":"2020-07-28T11:00:35+00:00","dateModified":"2020-07-28T06:27:51+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.kontrokultura.it/301558/benedetta-parodi-spunta-un-particolare-dal-sotto-il-vestito-la-confessione-beh-altro-che-foto/"]}]},{"@type":"NewsArticle","@id":"https://www.kontrokultura.it/301558/benedetta-parodi-spunta-un-particolare-dal-sotto-il-vestito-la-confessione-beh-altro-che-foto/#article","isPartOf":{"@id":"https://www.kontrokultura.it/301558/benedetta-parodi-spunta-un-particolare-dal-sotto-il-vestito-la-confessione-beh-altro-che-foto/#webpage"},"author":{"@id":"https://www.kontrokultura.it/#/schema/person/c98400bf45f36018770385562b061293"},"headline":"Benedetta Parodi, spunta un particolare dal sotto il vestito. La confessione: \u201cBeh, altro che\u2026\u201d [FOTO]","datePublished":"2020-07-28T11:00:35+00:00","dateModified":"2020-07-28T06:27:51+00:00","mainEntityOfPage":{"@id":"https://www.kontrokultura.it/301558/benedetta-parodi-spunta-un-particolare-dal-sotto-il-vestito-la-confessione-beh-altro-che-foto/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.kontrokultura.it/#organization"},"image":{"@id":"https://www.kontrokultura.it/301558/benedetta-parodi-spunta-un-particolare-dal-sotto-il-vestito-la-confessione-beh-altro-che-foto/#primaryimage"},"keywords":"benedetta parodi","articleSection":"Gossip","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.kontrokultura.it/301558/benedetta-parodi-spunta-un-particolare-dal-sotto-il-vestito-la-confessione-beh-altro-che-foto/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.kontrokultura.it/#organization"}},{"@type":["Person"],"@id":"https://www.kontrokultura.it/#/schema/person/c98400bf45f36018770385562b061293","name":"Miriam Esposito","image":{"@type":"ImageObject","@id":"https://www.kontrokultura.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/5c99b927a8b804ef7993b311eab3d855?s=96&d=wavatar&r=g","caption":"Miriam Esposito"}}]}</script> <link
rel=amphtml href=https://www.kontrokultura.it/301558/benedetta-parodi-spunta-un-particolare-dal-sotto-il-vestito-la-confessione-beh-altro-che-foto/amp/ ><meta
name=generator content="AMP for WP 1.0.60"><link
href=https://prebid.adspro.it.https rel=preconnect><link
href=https://secure-assets.rubiconproject.com rel=preconnect><link
href=https://ads.rubiconproject.com rel=preconnect><link
href=https://tpc.googlesyndication.com rel=preconnect><link
href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link
rel=alternate type=application/rss+xml title="KontroKultura &raquo; Feed" href=https://www.kontrokultura.it/feed/ ><link
rel=alternate type=application/rss+xml title="KontroKultura &raquo; Feed dei commenti" href=https://www.kontrokultura.it/comments/feed/ ><link
rel=alternate type=application/rss+xml title="KontroKultura &raquo; Benedetta Parodi, spunta un particolare dal sotto il vestito. La confessione: “Beh, altro che…” [FOTO] Feed dei commenti" href=https://www.kontrokultura.it/301558/benedetta-parodi-spunta-un-particolare-dal-sotto-il-vestito-la-confessione-beh-altro-che-foto/feed/ ><style id=td-theme-inline-css type=text/css>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style> <script type=text/javascript src=https://www.kontrokultura.it/wp-includes/js/jquery/jquery.js></script> <link
rel=https://api.w.org/ href=https://www.kontrokultura.it/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.kontrokultura.it/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.kontrokultura.it/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 5.4.2"><link
rel=shortlink href='https://www.kontrokultura.it/?p=301558'><link
rel=alternate type=application/json+oembed href="https://www.kontrokultura.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kontrokultura.it%2F301558%2Fbenedetta-parodi-spunta-un-particolare-dal-sotto-il-vestito-la-confessione-beh-altro-che-foto%2F"><link
rel=alternate type=text/xml+oembed href="https://www.kontrokultura.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kontrokultura.it%2F301558%2Fbenedetta-parodi-spunta-un-particolare-dal-sotto-il-vestito-la-confessione-beh-altro-che-foto%2F&#038;format=xml"> <script async=async src=https://www.googletagservices.com/tag/js/gpt.js></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
      googletag.defineSlot('/134284252/kontrokultura-300x250', [300, 250], 'div-gpt-ad-1547023337943-0').addService(googletag.pubads());
      googletag.defineSlot('/134284252/kontrokultura-300x250-002', [300, 250], 'div-gpt-ad-1547023462459-0').addService(googletag.pubads());
      googletag.defineSlot('/134284252/kontrokultura-inread', [1, 1], 'div-gpt-ad-1547026427223-0').addService(googletag.pubads());
      googletag.defineSlot('/134284252/kontrokultura-728x90', [[728, 90], [300, 250], [320, 100], [320, 50]], 'div-gpt-ad-1547023535944-0').addService(googletag.pubads());
      googletag.defineSlot('/134284252/kontrokultura-300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1547023570938-0').addService(googletag.pubads());
      googletag.defineSlot('/134284252/kontrokultura-video', [1, 1], 'div-gpt-ad-1547023896636-0').addService(googletag.pubads());
      googletag.defineSlot('/134284252/kontrokultura-floorad', [300, 250], 'div-gpt-ad-1547024148803-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script type=text/javascript>window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/kontrokultura-kontrokultura/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8006893432478710",
          enable_page_level_ads: true
     });</script> <script async=async src=https://www.googletagservices.com/tag/js/gpt.js></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <meta
name=clckd content=23b6ed23e81d965be964a14a85167bbb><!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]--> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.kontrokultura.it\/wp-admin\/","wpRestNonce":"cf08edb124","wpRestUrl":"https:\/\/www.kontrokultura.it\/wp-json\/","permalinkStructure":"\/%post_id%\/%postname%\/"};</script> <meta
name=onesignal content=wordpress-plugin> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.kontrokultura.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f323ff00-6786-4cf3-bf32-bef8f7f935f7';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per averci scelto";
oneSignal_options['path'] = "https://www.kontrokultura.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f83a190-684a-4c4c-a875-2ee8aa7bf929";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vuoi essere aggiornato sulle notizie del giorno?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SEGUICI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No grazie';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei già iscritto';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script>  <script>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</script> <style>.td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #d3d3d3;
    }

    
    .post blockquote p,
    .page blockquote p,
    .td-post-text-content blockquote p {
        font-size:15px;
	font-style:italic;
	font-weight:600;
	text-transform:none;
	
    }

body {
	background-color:#dd3333;
}
.td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #d3d3d3;
    }

    
    .post blockquote p,
    .page blockquote p,
    .td-post-text-content blockquote p {
        font-size:15px;
	font-style:italic;
	font-weight:600;
	text-transform:none;
	
    }</style> <script type=application/ld+json>{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.kontrokultura.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.kontrokultura.it/category/gossip/",
                    "name": "Gossip"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.kontrokultura.it/301558/benedetta-parodi-spunta-un-particolare-dal-sotto-il-vestito-la-confessione-beh-altro-che-foto/",
                    "name": "Benedetta Parodi, spunta un particolare dal sotto il vestito. La confessione: “Beh,..."                                
                }
            }    
        ]
    }</script> <style></style><style id=tdw-css-placeholder></style></head><body
class="post-template-default single single-post postid-301558 single-format-standard td-standard-pack benedetta-parodi-spunta-un-particolare-dal-sotto-il-vestito-la-confessione-beh-altro-che-foto global-block-template-5 td-boxed-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><div
class=td-scroll-up><i
class=td-icon-menu-up></i></div><div
class=td-menu-background></div><div
id=td-mobile-nav><div
class=td-mobile-container><div
class=td-menu-socials-wrap><div
class=td-menu-socials></div><div
class=td-mobile-close>
<a
href=#><i
class=td-icon-close-mobile></i></a></div></div><div
class=td-mobile-content><div
class=menu-menu-1-container><ul
id=menu-menu-1 class=td-mobile-main-menu><li
id=menu-item-3004 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-3004"><a
href=https://www.kontrokultura.it/category/spettacolo/ >Spettacolo</a></li><li
id=menu-item-256461 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-256461"><a
href=https://www.kontrokultura.it/category/gossip/ >Gossip</a></li><li
id=menu-item-256462 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256462"><a
href=https://www.kontrokultura.it/category/lifestyle/oroscopo-2/ >Oroscopo</a></li><li
id=menu-item-25895 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25895"><a
href=https://www.kontrokultura.it/category/cronaca/ >Italia</a></li><li
id=menu-item-256463 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256463"><a
href=https://www.kontrokultura.it/category/notizie-dal-mondo/ >Notizie dal Mondo</a></li><li
id=menu-item-3003 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3003"><a
title="Scienze, tecnologia e web" href=https://www.kontrokultura.it/category/tecnologia/ >Scienze, tecnologia</a></li><li
id=menu-item-3001 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3001"><a
title="Salute e benessere" href=https://www.kontrokultura.it/category/salute/ >Salute</a></li><li
id=menu-item-13332 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13332"><a
href=https://www.kontrokultura.it/category/lifestyle/ >LifeStyle</a></li><li
id=menu-item-3892 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3892"><a
href=https://www.kontrokultura.it/category/viaggi/ >Viaggi e Turismo</a></li><li
id=menu-item-24256 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24256"><a
href=https://www.kontrokultura.it/category/economia/ >Economia</a></li><li
id=menu-item-15808 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15808"><a
href=https://www.kontrokultura.it/category/sport/ >Sport</a></li><li
id=menu-item-256464 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256464"><a
href=https://www.kontrokultura.it/category/comunicati/ >Comunicati stampa</a></li><li
id=menu-item-256465 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256465"><a
href=https://www.kontrokultura.it/category/cultura/ >Cultura e Istruzione</a></li></ul></div></div></div><div
id=login-form-mobile class=td-register-section><div
id=td-login-mob class="td-login-animation td-login-hide-mob"><div
class=td-login-close>
<a
href=# class=td-back-button><i
class=td-icon-read-down></i></a><div
class=td-login-title>Registrati</div><div
class=td-mobile-close>
<a
href=#><i
class=td-icon-close-mobile></i></a></div></div><div
class=td-login-form-wrap><div
class=td-login-panel-title><span>Benvenuto!</span>Accedi al tuo account</div><div
class=td_display_err></div><div
class=td-login-inputs><input
class=td-login-input type=text name=login_email id=login_email-mob value required><label>il tuo username</label></div><div
class=td-login-inputs><input
class=td-login-input type=password name=login_pass id=login_pass-mob value required><label>la tua password</label></div>
<input
type=button name=login_button id=login_button-mob class=td-login-button value=ACCEDI><div
class=td-login-info-text>
<a
href=# id=forgot-pass-link-mob>Password dimenticata?</a></div><div
class=td-login-register-link></div><div
class=td-login-info-text><a
class=privacy-policy-link href=https://www.kontrokultura.it/privacy-cookie/ >Privacy &#038; Cookie 2018</a></div></div></div><div
id=td-forgot-pass-mob class="td-login-animation td-login-hide-mob"><div
class=td-forgot-pass-close>
<a
href=# class=td-back-button><i
class=td-icon-read-down></i></a><div
class=td-login-title>Recupero della password</div></div><div
class=td-login-form-wrap><div
class=td-login-panel-title>Recupera la tua password</div><div
class=td_display_err></div><div
class=td-login-inputs><input
class=td-login-input type=text name=forgot_email id=forgot_email-mob value required><label>La tua email</label></div>
<input
type=button name=forgot_button id=forgot_button-mob class=td-login-button value="Invia la mia password"></div></div></div></div><div
class=td-search-background></div><div
class=td-search-wrap-mob><div
class=td-drop-down-search><form
method=get class=td-search-form action=https://www.kontrokultura.it/ ><div
class=td-search-close>
<a
href=#><i
class=td-icon-close-mobile></i></a></div><div
role=search class=td-search-input>
<span>Cerca</span>
<input
id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div
id=td-aj-search-mob class=td-ajax-search-flex></div></div></div><div
id=td-outer-wrap class=td-theme-wrap><div
class="tdc-header-wrap "><div
class="td-header-wrap td-header-style-3 "><div
class="td-header-top-menu-full td-container-wrap "><div
class="td-container td-header-row td-header-top-menu"><div
class=top-bar-style-3><div
class=td-header-sp-top-menu><div
class=menu-top-container><ul
id=menu-menu-pie class=top-header-menu><li
id=menu-item-3887 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3887"><a
href=https://www.kontrokultura.it/redazione/ >Redazione</a></li><li
id=menu-item-27313 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27313"><a
href=https://www.kontrokultura.it/kontrokultura-autori/ >Autori e Redazione</a></li><li
id=menu-item-41916 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41916"><a
href=https://www.kontrokultura.it/contatti/ >Contatti</a></li><li
id=menu-item-41915 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41915"><a
href=https://www.kontrokultura.it/privacy-cookies/ >Privacy &#038; Cookies</a></li><li
id=menu-item-117105 class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117105"><a
href=https://kk3.it/candidatura/ >Collabora con Noi</a></li></ul></div></div><div
class=td-header-sp-top-widget><div
class=td-search-btns-wrap>
<a
id=td-header-search-button href=# role=button class="dropdown-toggle " data-toggle=dropdown><i
class=td-icon-search></i></a></div><div
class=td-drop-down-search aria-labelledby=td-header-search-button><form
method=get class=td-search-form action=https://www.kontrokultura.it/ ><div
role=search class=td-head-form-search-wrap>
<input
id=td-header-search type=text value name=s autocomplete=off><input
class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Cerca></div></form><div
id=td-aj-search></div></div></div></div><div
id=login-form class="white-popup-block mfp-hide mfp-with-anim"><div
class=td-login-wrap>
<a
href=# class=td-back-button><i
class=td-icon-modal-back></i></a><div
id=td-login-div class="td-login-form-div td-display-block"><div
class=td-login-panel-title>Registrati</div><div
class=td-login-panel-descr>Benvenuto! Accedi al tuo account</div><div
class=td_display_err></div><div
class=td-login-inputs><input
class=td-login-input type=text name=login_email id=login_email value required><label>il tuo username</label></div><div
class=td-login-inputs><input
class=td-login-input type=password name=login_pass id=login_pass value required><label>la tua password</label></div>
<input
type=button name=login_button id=login_button class="wpb_button btn td-login-button" value=Accesso><div
class=td-login-info-text><a
href=# id=forgot-pass-link>Forgot your password? Get help</a></div><div
class=td-login-info-text><a
class=privacy-policy-link href=https://www.kontrokultura.it/privacy-cookie/ >Privacy &#038; Cookie 2018</a></div></div><div
id=td-forgot-pass-div class="td-login-form-div td-display-none"><div
class=td-login-panel-title>Recupero della password</div><div
class=td-login-panel-descr>Recupera la tua password</div><div
class=td_display_err></div><div
class=td-login-inputs><input
class=td-login-input type=text name=forgot_email id=forgot_email value required><label>La tua email</label></div>
<input
type=button name=forgot_button id=forgot_button class="wpb_button btn td-login-button" value="Invia la mia password"><div
class=td-login-info-text>La password verrà inviata via email.</div></div></div></div></div></div><div
class="td-banner-wrap-full td-container-wrap "><div
class="td-container td-header-row td-header-header"><div
class=td-header-sp-logo>
<a
class=td-main-logo href=https://www.kontrokultura.it/ >
<img
class=td-retina-data data-retina=https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_1024-700x582.png src=https://www.kontrokultura.it/wp-content/uploads/2018/08/KK_Watermark.png alt=KontroKultura title=KontroKultura>
<span
class=td-visual-hidden>KontroKultura</span>
</a></div><div
class=td-header-sp-recs><div
class=td-header-rec-wrap>
 <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><div
class="td-g-rec td-g-rec-id-header tdi_1_208 td_block_template_5 "><style>/* custom css */
.tdi_1_208.td-a-rec{
					text-align: center;
				}.tdi_1_208 .td-element-style{
					z-index: -1;
				}.tdi_1_208.td-a-rec-img{
				    text-align: left;
				}.tdi_1_208.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_208.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type=text/javascript>var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:728px;height:90px data-ad-client=ca-pub-8006893432478710 data-ad-slot=2409241341></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-8006893432478710 data-ad-slot=2409241341></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-8006893432478710 data-ad-slot=2409241341></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:320px;height:50px data-ad-client=ca-pub-8006893432478710 data-ad-slot=2409241341></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div><div
class="td-header-menu-wrap-full td-container-wrap "><div
class="td-header-menu-wrap td-header-menu-no-search"><div
class="td-container td-header-row td-header-main-menu black-menu"><div
id=td-header-menu role=navigation><div
id=td-top-mobile-toggle><a
href=#><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-header">
<a
class="td-mobile-logo td-sticky-disable" href=https://www.kontrokultura.it/ >
<img
class=td-retina-data data-retina=https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_267x65-1.png src=https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_267x65-1.png alt=KontroKultura title=KontroKultura>
</a>
<a
class="td-header-logo td-sticky-disable" href=https://www.kontrokultura.it/ >
<img
class=td-retina-data data-retina=https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_1024-700x582.png src=https://www.kontrokultura.it/wp-content/uploads/2018/08/KK_Watermark.png alt=KontroKultura title=KontroKultura>
</a></div><div
class=menu-menu-1-container><ul
id=menu-menu-2 class=sf-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-3004"><a
href=https://www.kontrokultura.it/category/spettacolo/ >Spettacolo</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-256461"><a
href=https://www.kontrokultura.it/category/gossip/ >Gossip</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-256462"><a
href=https://www.kontrokultura.it/category/lifestyle/oroscopo-2/ >Oroscopo</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25895"><a
href=https://www.kontrokultura.it/category/cronaca/ >Italia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-256463"><a
href=https://www.kontrokultura.it/category/notizie-dal-mondo/ >Notizie dal Mondo</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3003"><a
title="Scienze, tecnologia e web" href=https://www.kontrokultura.it/category/tecnologia/ >Scienze, tecnologia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3001"><a
title="Salute e benessere" href=https://www.kontrokultura.it/category/salute/ >Salute</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13332"><a
href=https://www.kontrokultura.it/category/lifestyle/ >LifeStyle</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3892"><a
href=https://www.kontrokultura.it/category/viaggi/ >Viaggi e Turismo</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24256"><a
href=https://www.kontrokultura.it/category/economia/ >Economia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15808"><a
href=https://www.kontrokultura.it/category/sport/ >Sport</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-256464"><a
href=https://www.kontrokultura.it/category/comunicati/ >Comunicati stampa</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-256465"><a
href=https://www.kontrokultura.it/category/cultura/ >Cultura e Istruzione</a></li></ul></div></div><div
class=td-search-wrapper><div
id=td-top-search><div
class=header-search-wrap><div
class="dropdown header-search">
<a
id=td-header-search-button-mob href=# class="dropdown-toggle " data-toggle=dropdown><i
class=td-icon-search></i></a></div></div></div></div></div></div></div></div></div><div
class="td-main-content-wrap td-container-wrap"><div
class="td-container td-post-template-default "><div
class=td-crumb-container><div
class=entry-crumbs><span><a
title class=entry-crumb href=https://www.kontrokultura.it/ >Home</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Vedi tutti gli articoli in Gossip" class=entry-crumb href=https://www.kontrokultura.it/category/gossip/ >Gossip</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class=td-bred-no-url-last>Benedetta Parodi, spunta un particolare dal sotto il vestito. La confessione: “Beh,...</span></div></div><div
class=td-pb-row><div
class="td-pb-span8 td-main-content" role=main><div
class=td-ss-main-content><article
id=post-301558 class="post-301558 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip tag-benedetta-parodi" itemscope itemtype="https://schema.org/Article"47><div
class=td-post-header><ul
class=td-category><li
class=entry-category><a
href=https://www.kontrokultura.it/category/gossip/ >Gossip</a></li></ul><header
class=td-post-title><h1 class="entry-title">Benedetta Parodi, spunta un particolare dal sotto il vestito. La confessione: “Beh, altro che…” [FOTO]</h1><div
class=td-module-meta-info><div
class=td-post-author-name><div
class=td-author-by>Di</div> <a
href=https://www.kontrokultura.it/author/miriam/ >Miriam Esposito</a><div
class=td-author-line> -</div></div>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2020-07-28T13:00:35+02:00 >28 Luglio 2020</time></span></div></header></div><div
class="td-post-content tagdiv-type"><div
class=td-post-featured-image><figure><a
href=https://www.kontrokultura.it/wp-content/uploads/2019/12/Benedetta-Parodi.jpg data-caption="Benedetta Parodi"><img
width=696 height=392 class="entry-thumb td-modal-image" src=https://www.kontrokultura.it/wp-content/uploads/2019/12/Benedetta-Parodi-696x392.jpg srcset="https://www.kontrokultura.it/wp-content/uploads/2019/12/Benedetta-Parodi-696x392.jpg 696w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Benedetta-Parodi-300x169.jpg 300w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Benedetta-Parodi-700x394.jpg 700w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Benedetta-Parodi-150x84.jpg 150w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Benedetta-Parodi-768x432.jpg 768w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Benedetta-Parodi-1068x601.jpg 1068w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Benedetta-Parodi-747x420.jpg 747w, https://www.kontrokultura.it/wp-content/uploads/2019/12/Benedetta-Parodi.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Benedetta Parodi" title="Benedetta Parodi"></a><figcaption
class=wp-caption-text>Benedetta Parodi</figcaption></figure></div>
 <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><div
class="td-g-rec td-g-rec-id-content_top tdi_3_bc6 td_block_template_5 "><style>/* custom css */
.tdi_3_bc6.td-a-rec{
					text-align: center;
				}.tdi_3_bc6 .td-element-style{
					z-index: -1;
				}.tdi_3_bc6.td-a-rec-img{
				    text-align: left;
				}.tdi_3_bc6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_bc6.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type=text/javascript>var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-8006893432478710 data-ad-slot=9395988964></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-8006893432478710 data-ad-slot=9395988964></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-8006893432478710 data-ad-slot=9395988964></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-8006893432478710 data-ad-slot=9395988964></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><h2>Benedetta Parodi e l&#8217;anniversario di matrimonio con Fabio Caressa</h2><p><strong>Benedetta Parodi</strong> è pronta per tornare a La7 con un nuovo programma culinario. Al momento la conduttrice è in vacanza e di recente è finita al centro dell&#8217;attenzione perché ha festeggiato l&#8217;anniversario di matrimonio con il consorte Fabio Caressa. Ebbene sì, i due si sono sposati da ben 21 anni e per l&#8217;occasione la professionista ha ricordato ai follower di Instagram l&#8217;obbiettivo raggiunto.</p><p>Nella foto condivisa mostra i due innamorati quando erano ancora molto giovani. Uno scatto che ha attirato l’attenzione dei tantissimi seguaci della donna. Ovviamente il contenuto ha ricevuto una valanga di likes e congratulazioni. Oltre all&#8217;immagine appena descritta, l&#8217;ex giornalista di Studio Aperto ha scritto anche la seguente didascalia: <em>“21 anni fa… l’aspetto è un po’ cambiato, l’amore no”.</em></p>
 <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><div
class="td-g-rec td-g-rec-id-content_inline tdi_2_0f7 td_block_template_5 "><style>/* custom css */
.tdi_2_0f7.td-a-rec{
					text-align: center;
				}.tdi_2_0f7 .td-element-style{
					z-index: -1;
				}.tdi_2_0f7.td-a-rec-img{
				    text-align: left;
				}.tdi_2_0f7.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_0f7.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type=text/javascript>var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-8006893432478710 data-ad-slot=7966562696></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-8006893432478710 data-ad-slot=7966562696></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-8006893432478710 data-ad-slot=7966562696></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-8006893432478710 data-ad-slot=7966562696></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><h2>Novità per Bake Off Italy 2020</h2><p>Dopo aver festeggiato, Benedetta Parodi si è recata sul set di <strong>Bake off Italy</strong> in vista della nuova edizione. Infatti, il talent show dedicato agli aspiranti pasticceri è pronto a partire su Real Time dopo l&#8217;estate. Con molta probabilità, il pubblico avrà modo di scoprire i nomi e i volti dei concorrenti dal prossimo settembre, con un cast davvero particolare.</p><p>Ancora una volta al fiano della moglie di Caressa troveremo anche: Ernest Knam, Damiano Carrara e Clelia D’Onofrio. Ma per la prima volta ci sarà anche Csaba Dalla Zorza. Quest&#8217;ultima che è l&#8217;anima del format Cortesie per gli ospiti, sarà un&#8217;altra giudice giudici del programma targato Discovery.</p><div
class='code-block code-block-2' style='margin: 8px 0; clear: both;'><div
id=M253368ScriptRootC887671></div> <script src=https://jsc.mgid.com/k/o/kontrokultura.it.887671.js async></script> </div><h2>Benedetta Parodi mostra le sneakers ai follower</h2><p>Nel frattempo Benedetta Parodi continua a condividere momenti di quotidianità sul suo seguitissimo account <strong>Instagram</strong>. Infatti, tra una registrazione e l&#8217;altra, in un momento di stop, la sorella più piccola di Cristina si è fatta fare una foto dietro le quinte del talent show culinario Bake Off Italy. La donna ha svelato un dettaglio abbastanza curioso che riguarda la sua mise scelta per la registrazione.</p><p>Nello specifico, da sotto il suo abito floreale spunta qualcosa che di certo non è passato inosservato ai follower. A quel punto la diretta interessata, con un pizzico di ironia lo ha reso noto in una Storia su IG: <em>“Altro che tacchi…&#8221;</em>. Sotto il vestito in questione, la moglie di Fabio Caressa ha indossato un paio di sneakers bianche e con un gesto scherzoso lo ha fatto vedere ai suoi 850 mila seguaci.</p><blockquote
class=instagram-media data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CCvNopEoB9S/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version=12 style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div
style=padding:16px;> <a
href="https://www.instagram.com/p/CCvNopEoB9S/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target=_blank></p><div
style=" display: flex; flex-direction: row; align-items: center;"><div
style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div
style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div
style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div
style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div
style="padding: 19% 0;"></div><div
style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg
width=50px height=50px viewBox="0 0 60 60" version=1.1 xmlns=https://www.w3.org/2000/svg xmlns:xlink=https://www.w3.org/1999/xlink><g
stroke=none stroke-width=1 fill=none fill-rule=evenodd><g
transform="translate(-511.000000, -20.000000)" fill=#000000><g><path
d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div
style="padding-top: 8px;"><div
style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div
style="padding: 12.5% 0;"></div><div
style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div
style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div
style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div
style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div
style="margin-left: 8px;"><div
style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div
style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div
style="margin-left: auto;"><div
style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div
style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div
style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><p></a></p><p
style=" margin:8px 0 0 0; padding:0 4px;"> <a
href="https://www.instagram.com/p/CCvNopEoB9S/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target=_blank>A piedi nudi nel parco @bake_off_italia</a></p><p
style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a
href="https://www.instagram.com/ziabene/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target=_blank> Benedetta Parodi</a> (@ziabene) on <time
style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime=2020-07-17T09:11:42+00:00>Jul 17, 2020 at 2:11am PDT</time></p></div></blockquote><p><script async src=//www.instagram.com/embed.js></script></p><div
class="td-a-rec td-a-rec-id-content_bottom  tdi_4_8c0 td_block_template_5"><style>/* custom css */
.tdi_4_8c0.td-a-rec{
					text-align: center;
				}.tdi_4_8c0 .td-element-style{
					z-index: -1;
				}.tdi_4_8c0.td-a-rec-img{
				    text-align: left;
				}.tdi_4_8c0.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_4_8c0.td-a-rec-img {
				        text-align: center;
				    }
                }</style>Segui <a href="https://bit.ly/kontrokultura">KontroKultura su Instagram, clicca QUI!</a>
<ins
data-revive-zoneid=860 data-revive-id=41459536b3afd66aa8ace63ff90ae337></ins> <script async src=//ads.tcsemotion.com/www/delivery/asyncjs.php></script> <div
id=taboola-below-article-thumbnails></div> <script type=text/javascript>window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script></div></div><footer><div
class=td-post-source-tags></div><div
class="td-block-row td-post-next-prev"><div
class="td-block-span6 td-post-prev-post"><div
class=td-post-next-prev-content><span>Articolo precedente</span><a
href=https://www.kontrokultura.it/301748/una-vita-spoiler-29-luglio-2020-ramon-offende-carmen/ >Una Vita, spoiler 29 luglio 2020: Ramon offende Carmen</a></div></div><div
class=td-next-prev-separator></div></div><div
class=author-box-wrap><a
href=https://www.kontrokultura.it/author/miriam/ ><img
alt src='https://secure.gravatar.com/avatar/5c99b927a8b804ef7993b311eab3d855?s=96&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c99b927a8b804ef7993b311eab3d855?s=192&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-96 photo' height=96 width=96></a><div
class=desc><div
class="td-author-name vcard author"><span
class=fn><a
href=https://www.kontrokultura.it/author/miriam/ >Miriam Esposito</a></span></div><div
class=td-author-description></div><div
class=td-author-social></div><div
class=clearfix></div></div></div>  <span
class=td-page-meta itemprop=author itemscope itemtype=https://schema.org/Person><meta
itemprop=name content="Miriam Esposito"></span><meta
itemprop=datePublished content=2020-07-28T13:00:35+02:00><meta
itemprop=dateModified content=2020-07-28T08:27:51+02:00><meta
itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=https://www.kontrokultura.it/301558/benedetta-parodi-spunta-un-particolare-dal-sotto-il-vestito-la-confessione-beh-altro-che-foto/ ><span
class=td-page-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><span
class=td-page-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta
itemprop=url content=https://www.kontrokultura.it/wp-content/uploads/2018/08/KK_Watermark.png></span><meta
itemprop=name content=KontroKultura></span><meta
itemprop="headline " content="Benedetta Parodi, spunta un particolare dal sotto il vestito. La confessione: “Beh, altro che…” [FOTO]"><span
class=td-page-meta itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta
itemprop=url content=https://www.kontrokultura.it/wp-content/uploads/2019/12/Benedetta-Parodi.jpg><meta
itemprop=width content=1200><meta
itemprop=height content=675></span></footer></article><div
class=comments id=comments><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a
rel=nofollow id=cancel-comment-reply-link href=/301558/benedetta-parodi-spunta-un-particolare-dal-sotto-il-vestito-la-confessione-beh-altro-che-foto/#respond style=display:none;>Cancella la risposta</a></small></h3><p
class="must-log-in td-login-comment"><a
class=td-login-modal-js data-effect=mpf-td-login-effect href=#login-form>Entra per lasciare un commento </a></p></div></div></div></div><div
class="td-pb-span4 td-main-sidebar" role=complementary><div
class=td-ss-main-sidebar><aside
id=text-96 class="td_block_template_5 widget text-96 widget_text"><div
class=textwidget><p><script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><br>
<br>
<ins
class=adsbygoogle
style=display:block
data-ad-client=ca-pub-8006893432478710
data-ad-slot=3177629500
data-ad-format=auto
data-full-width-responsive=true></ins><br> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div></aside><div
class="td_block_wrap td_block_1 td_block_widget tdi_5_60c td-pb-border-top td_block_template_5 td-column-1"  data-td-block-uid=tdi_5_60c ><script>var block_tdi_5_60c = new tdBlock();
block_tdi_5_60c.id = "tdi_5_60c";
block_tdi_5_60c.atts = '{"custom_title":"Ultime notizie","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_5_60c","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_5_60c","tdc_css_class_style":"tdi_5_60c_rand_style"}';
block_tdi_5_60c.td_column_number = "1";
block_tdi_5_60c.block_type = "td_block_1";
block_tdi_5_60c.post_count = "5";
block_tdi_5_60c.found_posts = "46308";
block_tdi_5_60c.header_color = "#";
block_tdi_5_60c.ajax_pagination_infinite_stop = "";
block_tdi_5_60c.max_num_pages = "9262";
tdBlocksArray.push(block_tdi_5_60c);</script><div
class=td-block-title-wrap><h4 class="td-block-title"><span
class=td-pulldown-size>Ultime notizie</span></h4></div><div
id=tdi_5_60c class=td_block_inner><div
class=td-block-span12><div
class="td_module_4 td_module_wrap td-animation-stack"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.kontrokultura.it/301558/benedetta-parodi-spunta-un-particolare-dal-sotto-il-vestito-la-confessione-beh-altro-che-foto/ rel=bookmark class="td-image-wrap " title="Benedetta Parodi, spunta un particolare dal sotto il vestito. La confessione: “Beh, altro che…” [FOTO]" ><img
width=324 height=235 class=entry-thumb src=https://www.kontrokultura.it/wp-content/uploads/2019/12/Benedetta-Parodi-324x235.jpg   alt="Benedetta Parodi" title="Benedetta Parodi, spunta un particolare dal sotto il vestito. La confessione: “Beh, altro che…” [FOTO]"></a></div></div><h3 class="entry-title td-module-title"><a
href=https://www.kontrokultura.it/301558/benedetta-parodi-spunta-un-particolare-dal-sotto-il-vestito-la-confessione-beh-altro-che-foto/ rel=bookmark title="Benedetta Parodi, spunta un particolare dal sotto il vestito. La confessione: “Beh, altro che…” [FOTO]">Benedetta Parodi, spunta un particolare dal sotto il vestito. La confessione:...</a></h3><div
class=td-module-meta-info>
<span
class=td-post-author-name><a
href=https://www.kontrokultura.it/author/miriam/ >Miriam Esposito</a> <span>-</span> </span>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2020-07-28T13:00:35+02:00 >28 Luglio 2020</time></span></div><div
class=td-excerpt>
Benedetta Parodi e l&#039;anniversario di matrimonio con Fabio Caressa
Benedetta Parodi è pronta per tornare a La7 con un nuovo programma culinario. Al momento la...</div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=https://www.kontrokultura.it/301748/una-vita-spoiler-29-luglio-2020-ramon-offende-carmen/ rel=bookmark class="td-image-wrap " title="Una Vita, spoiler 29 luglio 2020: Ramon offende Carmen" ><img
width=100 height=70 class=entry-thumb src=https://www.kontrokultura.it/wp-content/uploads/2020/07/Una-Vita-13-100x70.jpg  srcset="https://www.kontrokultura.it/wp-content/uploads/2020/07/Una-Vita-13-100x70.jpg 100w, https://www.kontrokultura.it/wp-content/uploads/2020/07/Una-Vita-13-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Una Vita, Carmen" title="Una Vita, spoiler 29 luglio 2020: Ramon offende Carmen"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.kontrokultura.it/301748/una-vita-spoiler-29-luglio-2020-ramon-offende-carmen/ rel=bookmark title="Una Vita, spoiler 29 luglio 2020: Ramon offende Carmen">Una Vita, spoiler 29 luglio 2020: Ramon offende Carmen</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2020-07-28T12:45:40+02:00 >28 Luglio 2020</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=https://www.kontrokultura.it/301726/stefano-de-martino-papa-single-sul-tirreno-in-barca/ rel=bookmark class="td-image-wrap " title="Stefano De Martino papà single sul Tirreno, in barca" ><img
width=100 height=70 class=entry-thumb src=https://www.kontrokultura.it/wp-content/uploads/2020/04/Stefano-De-Martino-senza-Belen-100x70.jpg  srcset="https://www.kontrokultura.it/wp-content/uploads/2020/04/Stefano-De-Martino-senza-Belen-100x70.jpg 100w, https://www.kontrokultura.it/wp-content/uploads/2020/04/Stefano-De-Martino-senza-Belen-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Stefano De Martino" title="Stefano De Martino papà single sul Tirreno, in barca"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.kontrokultura.it/301726/stefano-de-martino-papa-single-sul-tirreno-in-barca/ rel=bookmark title="Stefano De Martino papà single sul Tirreno, in barca">Stefano De Martino papà single sul Tirreno, in barca</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2020-07-28T12:30:38+02:00 >28 Luglio 2020</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=https://www.kontrokultura.it/301724/beautiful-spoiler-29-luglio-2020-liam-passa-la-notte-con-steffy/ rel=bookmark class="td-image-wrap " title="Beautiful, spoiler 29 luglio 2020: Liam passa la notte con Steffy" ><img
width=100 height=70 class=entry-thumb src=https://www.kontrokultura.it/wp-content/uploads/2020/07/foto-19-100x70.jpg  srcset="https://www.kontrokultura.it/wp-content/uploads/2020/07/foto-19-100x70.jpg 100w, https://www.kontrokultura.it/wp-content/uploads/2020/07/foto-19-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Beautiful, Liam" title="Beautiful, spoiler 29 luglio 2020: Liam passa la notte con Steffy"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.kontrokultura.it/301724/beautiful-spoiler-29-luglio-2020-liam-passa-la-notte-con-steffy/ rel=bookmark title="Beautiful, spoiler 29 luglio 2020: Liam passa la notte con Steffy">Beautiful, spoiler 29 luglio 2020: Liam passa la notte con Steffy</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2020-07-28T12:15:29+02:00 >28 Luglio 2020</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=https://www.kontrokultura.it/301613/maria-de-filippi-proposta-inaspettata-per-queen-mary-matrimonio-in-vista/ rel=bookmark class="td-image-wrap " title="Maria De Filippi, proposta inaspettata per Queen Mary: matrimonio in vista" ><img
width=100 height=70 class=entry-thumb src=https://www.kontrokultura.it/wp-content/uploads/2020/05/maria-de-filippi-2-100x70.jpg  srcset="https://www.kontrokultura.it/wp-content/uploads/2020/05/maria-de-filippi-2-100x70.jpg 100w, https://www.kontrokultura.it/wp-content/uploads/2020/05/maria-de-filippi-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Maria De Filippi" title="Maria De Filippi, proposta inaspettata per Queen Mary: matrimonio in vista"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.kontrokultura.it/301613/maria-de-filippi-proposta-inaspettata-per-queen-mary-matrimonio-in-vista/ rel=bookmark title="Maria De Filippi, proposta inaspettata per Queen Mary: matrimonio in vista">Maria De Filippi, proposta inaspettata per Queen Mary: matrimonio in vista</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2020-07-28T12:00:01+02:00 >28 Luglio 2020</time></span></div></div></div></div></div></div><aside
id=text-94 class="td_block_template_5 widget text-94 widget_text"><div
class=textwidget><p><ins
data-revive-zoneid=859 data-revive-id=41459536b3afd66aa8ace63ff90ae337></ins><br> <script async src=//ads.tcsemotion.com/www/delivery/asyncjs.php></script><br>
<ins
data-revive-zoneid=861 data-revive-id=41459536b3afd66aa8ace63ff90ae337></ins><br> <script async src=//ads.tcsemotion.com/www/delivery/asyncjs.php></script></p></div></aside></div></div></div></div></div><div
class="tdc-footer-wrap "><div
class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "><div
class=td-container><div
class=td-pb-row><div
class=td-pb-span12></div></div><div
class=td-pb-row><div
class=td-pb-span4></div><div
class=td-pb-span4></div><div
class=td-pb-span4></div></div></div></div><div
class="td-sub-footer-container td-container-wrap "><div
class=td-container><div
class=td-pb-row><div
class="td-pb-span td-sub-footer-menu"><div
class=menu-menu-pie-container><ul
id=menu-menu-pie-1 class=td-subfooter-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3887"><a
href=https://www.kontrokultura.it/redazione/ >Redazione</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27313"><a
href=https://www.kontrokultura.it/kontrokultura-autori/ >Autori e Redazione</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41916"><a
href=https://www.kontrokultura.it/contatti/ >Contatti</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41915"><a
href=https://www.kontrokultura.it/privacy-cookies/ >Privacy &#038; Cookies</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117105"><a
href=https://kk3.it/candidatura/ >Collabora con Noi</a></li></ul></div></div><div
class="td-pb-span td-sub-footer-copy">
&copy; Kontrokultura © ® - Copyright 2014 2020 Edinet LtdTutti i diritti sono riservati, tutti i contenuti di KontroKultura possono essere utilizzati citando sempre kontrokultura.it come fonte e inserendo un link a www.kontrokultuira.it oppure alla pagina dell'articolo. In nessun caso i contenuti di KontroKultura possono essere utilizzati per scopi commerciali. KontroKultura e il suo editore non sono responsabili dei contenuti di siti terzi. Tutte le notizie pubblicate sono verificate dalla nostra redazione.
Per comunicazioni riguardanti gli articoli già pubblicati scrivere a redazione<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3c7c595855525948125e5b12">[email&#160;protected]</a>  Per comunicati stampa scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7a1915170f1413191b0e133a1f1e13141f0e54181d543f1e130e15">[email&#160;protected]</a> da Edinet Ltd - Registrazione № 20180621174003/06.06.2019г Con dichiarazione N. 20180621174003 Sofia (BG) del 21 giugno 2018</div></div></div></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type=text/javascript>var qc_choice_init = "{\"Vendor White List or Black List\":{\"isWhitelist\":true,\"vendorIds\":[32,91,42,276]},\"No Option\":false,\"Post Consent Page\":\"https:\\\/\\\/www.kontrokultura.it\\\/privacy-cookies\\\/\",\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Publisher Name\":\"KontroKultura\",\"Publisher Logo\":\"https:\\\/\\\/www.kontrokultura.it\\\/1_primary_logo_on_transparent_267x65-2\\\/\",\"Initial Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Initial Screen Body Text\":\"Noi e i nostri partner utilizziamo, sul nostro sito, tecnologie come i cookie per personalizzare contenuti e annunci, fornire funzionalit\\u00e0 per social media e analizzare il nostro traffico. Facendo clic di seguito si acconsente all'utilizzo di questa tecnologia. Puoi cambiare idea e modificare le tue scelte sul consenso in qualsiasi momento ritornando su questo sito.\",\"Initial Screen Reject Button Text\":\"Non Accetto\",\"Initial Screen Accept Button Text\":\"Accetto\",\"Initial Screen Purpose Link Text\":\"Mostra tutte le finalit\\u00e0 di utilizzo\",\"Purpose Screen Header Title Text\":\"Impostazioni sulla privacy\",\"Purpose Screen Title Text\":\"Wir respektieren Ihre Privatsph\\u00e4re\",\"Purpose Screen Body Text\":\"\\u00c8 possibile impostare le tue preferenze sul consenso e scegliere come i tuoi dati vengono utilizzati in relazione alle diverse finalit\\u00e0 riportate di seguito. Inoltre, potrai configurare le impostazioni per il nostro sito indipendentemente da quelle per i nostri partner. Troverai una descrizione per ciasuna delle finalit\\u00e0 di utilizzo, in modo che tu sia a conoscenza di come noi e i nostri partner utilizziamo i tuoi dati.\",\"Purpose Screen Enable All Button Text\":\"Abilita consenso per tutti gli usi previsti\",\"Purpose Screen Vendor Link Text\":\"Visualizza la lista completa dei partner\",\"Purpose Screen Cancel Button Text\":\"Annullare\",\"Purpose Screen Save and Exit Button Text\":\"Salva ed Esci\",\"Vendor Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Vendor Screen Body Text\":\"\\u00c8 possibile impostare le preferenze sul consenso per ogni singola societ\\u00e0 partner riportata di seguito. Per facilitare la tua decisione, puoi espandere l'elenco di ciascun partner e visualizzare per quali finalit\\u00e0 utilizza i dati. In alcuni casi, le societ\\u00e0 possono affermare che utilizzano i tuoi dati senza chiedere il consenso, in quanto esiste un legittimo interesse. Puoi fare clic sulle loro politiche sulla privacy per ottenere maggiori informazioni e per revocare il consenso.\",\"Vendor Screen Reject All Button Text\":\"Rifiutare tutto\",\"Vendor Screen Accept All Button Text\":\"Accettare tutto\",\"Vendor Screen Purposes Link Text\":\"Ritorna alle finalit\\u00e0 di utilizzo\",\"Vendor Screen Cancel Button Text\":\"Annullare\",\"Vendor Screen Save and Exit Button Text\":\"Salve ed Esci\",\"Language\":\"IT\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"banner\"}";</script> <script type=text/javascript src=https://cdn.onesignal.com/sdks/OneSignalSDK.js? async=async></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-50407749-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-50407749-1');</script>  <script></script> <script defer src=https://www.kontrokultura.it/wp-content/cache/autoptimize/js/autoptimize_bcd71db6cd0ed228e792af81acdfb829.js></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 46/109 queries in 0.026 seconds using memcached

Served from: www.kontrokultura.it @ 2020-07-28 13:01:00 by W3 Total Cache
-->