<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&amp;display=swap" /><link media="all" href="https://www.kontrokultura.it/wp-content/cache/autoptimize/css/autoptimize_4717cb562cffe965d9e4c561263200d2.css" rel="stylesheet" /><title>Morgan sbrocca e litiga con Selvaggia Lucarelli: “Non capisci nulla di danza e musica”</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.kontrokultura.it/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_267x65.png"><link rel="canonical" href="https://www.kontrokultura.it/338546/morgan-sbrocca-e-litiga-con-selvaggia-lucarelli-non-capisci-nulla-di-danza-e-musica/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Morgan sbrocca e litiga con Selvaggia Lucarelli: “Non capisci nulla di danza e musica”" /><meta property="og:description" content="Lite tra Morgan e la Lucarelli Per le prime tre puntate di Ballando con le Stelle Morgan è stato tranquillo ma era certo che prima o poi il musicista avrebbe sbroccato nello show di Milly Carlucci. Sabato sera il cantante ha ballato una rumba, che però non è piaciuta per nulla a Selvaggia Lucarelli. La [&hellip;]" /><meta property="og:url" content="https://www.kontrokultura.it/338546/morgan-sbrocca-e-litiga-con-selvaggia-lucarelli-non-capisci-nulla-di-danza-e-musica/" /><meta property="og:site_name" content="KontroKultura" /><meta property="article:publisher" content="https://www.facebook.com/kontrokulturait/" /><meta property="article:published_time" content="2021-11-15T07:00:40+00:00" /><meta property="article:modified_time" content="2021-11-14T23:12:00+00:00" /><meta property="og:image" content="https://www.kontrokultura.it/wp-content/uploads/2021/11/Selvaggia-e-Morgan.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@kontrokulturaa" /><meta name="twitter:site" content="@kontrokulturaa" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Calogero Latino" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="2 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel="amphtml" href="https://www.kontrokultura.it/338546/morgan-sbrocca-e-litiga-con-selvaggia-lucarelli-non-capisci-nulla-di-danza-e-musica/amp/" /><meta name="generator" content="AMP for WP 1.0.77.29"/><link href='https://prebid.adspro.it.https' rel='preconnect' /><link href='https://secure-assets.rubiconproject.com' rel='preconnect' /><link href='https://ads.rubiconproject.com' rel='preconnect' /><link href='https://tpc.googlesyndication.com' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="KontroKultura &raquo; Feed" href="https://www.kontrokultura.it/feed/" /><link rel="alternate" type="application/rss+xml" title="KontroKultura &raquo; Feed dei commenti" href="https://www.kontrokultura.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="KontroKultura &raquo; Morgan sbrocca e litiga con Selvaggia Lucarelli: “Non capisci nulla di danza e musica” Feed dei commenti" href="https://www.kontrokultura.it/338546/morgan-sbrocca-e-litiga-con-selvaggia-lucarelli-non-capisci-nulla-di-danza-e-musica/feed/" /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style> <script type='text/javascript' id='qc-choice-js-extra'>var choice_cmp_config = {"utid":"BXG9zLKcP86SW","enabled":"all","ccpa":"","datalayer":"true"};</script> <script type='text/javascript' src='https://www.kontrokultura.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.kontrokultura.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.kontrokultura.it/wp-json/wp/v2/posts/338546" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kontrokultura.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kontrokultura.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.2" /><link rel='shortlink' href='https://www.kontrokultura.it/?p=338546' /><link rel="alternate" type="application/json+oembed" href="https://www.kontrokultura.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kontrokultura.it%2F338546%2Fmorgan-sbrocca-e-litiga-con-selvaggia-lucarelli-non-capisci-nulla-di-danza-e-musica%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.kontrokultura.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kontrokultura.it%2F338546%2Fmorgan-sbrocca-e-litiga-con-selvaggia-lucarelli-non-capisci-nulla-di-danza-e-musica%2F&#038;format=xml" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
      googletag.defineSlot('/134284252/kontrokultura-300x250', [300, 250], 'div-gpt-ad-1547023337943-0').addService(googletag.pubads());
      googletag.defineSlot('/134284252/kontrokultura-300x250-002', [300, 250], 'div-gpt-ad-1547023462459-0').addService(googletag.pubads());
      googletag.defineSlot('/134284252/kontrokultura-inread', [1, 1], 'div-gpt-ad-1547026427223-0').addService(googletag.pubads());
      googletag.defineSlot('/134284252/kontrokultura-728x90', [[728, 90], [300, 250], [320, 100], [320, 50]], 'div-gpt-ad-1547023535944-0').addService(googletag.pubads());
      googletag.defineSlot('/134284252/kontrokultura-300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1547023570938-0').addService(googletag.pubads());
      googletag.defineSlot('/134284252/kontrokultura-video', [1, 1], 'div-gpt-ad-1547023896636-0').addService(googletag.pubads());
      googletag.defineSlot('/134284252/kontrokultura-floorad', [300, 250], 'div-gpt-ad-1547024148803-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/kontrokultura-kontrokultura/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8006893432478710",
          enable_page_level_ads: true
     });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <meta name="clckd" content="23b6ed23e81d965be964a14a85167bbb" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.kontrokultura.it\/wp-admin\/","wpRestNonce":"b19e2ce889","wpRestUrl":"https:\/\/www.kontrokultura.it\/wp-json\/","permalinkStructure":"\/%post_id%\/%postname%\/"};</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/www.kontrokultura.it\/wp-admin\/","wpRestNonce":"b19e2ce889","wpRestUrl":"https:\/\/www.kontrokultura.it\/wp-json\/","permalinkStructure":"\/%post_id%\/%postname%\/","postId":338546};</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.kontrokultura.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f323ff00-6786-4cf3-bf32-bef8f7f935f7';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per averci scelto";
oneSignal_options['path'] = "https://www.kontrokultura.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f83a190-684a-4c4c-a875-2ee8aa7bf929";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vuoi essere aggiornato sulle notizie del giorno?";
oneSignal_options['promptOptions']['acceptButtonText'] = "SEGUICI";
oneSignal_options['promptOptions']['cancelButtonText'] = "No grazie";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei già iscritto';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>if(screen.width<769){
        	window.location = "https://www.kontrokultura.it/338546/morgan-sbrocca-e-litiga-con-selvaggia-lucarelli-non-capisci-nulla-di-danza-e-musica/amp/";
        }</script>  <script>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</script> <style>.td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #d3d3d3;
    }

    
    .post blockquote p,
    .page blockquote p,
    .td-post-text-content blockquote p {
        font-size:15px;
	font-style:italic;
	font-weight:600;
	text-transform:none;
	
    }

body {
	background-color:#dd3333;
}
.td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #d3d3d3;
    }

    
    .post blockquote p,
    .page blockquote p,
    .td-post-text-content blockquote p {
        font-size:15px;
	font-style:italic;
	font-weight:600;
	text-transform:none;
	
    }</style> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.kontrokultura.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.kontrokultura.it/category/spettacolo/",
                    "name": "Spettacolo"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.kontrokultura.it/338546/morgan-sbrocca-e-litiga-con-selvaggia-lucarelli-non-capisci-nulla-di-danza-e-musica/",
                    "name": "Morgan sbrocca e litiga con Selvaggia Lucarelli: “Non capisci nulla di danza..."                                
                }
            }    
        ]
    }</script> <style></style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-338546 single-format-standard td-standard-pack morgan-sbrocca-e-litiga-con-selvaggia-lucarelli-non-capisci-nulla-di-danza-e-musica global-block-template-5 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-3004" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-3004"><a href="https://www.kontrokultura.it/category/spettacolo/">Spettacolo</a></li><li id="menu-item-256461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256461"><a href="https://www.kontrokultura.it/category/gossip/">Gossip</a></li><li id="menu-item-256462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256462"><a href="https://www.kontrokultura.it/category/lifestyle/oroscopo-2/">Oroscopo</a></li><li id="menu-item-25895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25895"><a href="https://www.kontrokultura.it/category/cronaca/">Italia</a></li><li id="menu-item-256463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256463"><a href="https://www.kontrokultura.it/category/notizie-dal-mondo/">Notizie dal Mondo</a></li><li id="menu-item-3003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3003"><a title="Scienze, tecnologia e web" href="https://www.kontrokultura.it/category/tecnologia/">Scienze, tecnologia</a></li><li id="menu-item-3001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3001"><a title="Salute e benessere" href="https://www.kontrokultura.it/category/salute/">Salute</a></li><li id="menu-item-13332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13332"><a href="https://www.kontrokultura.it/category/lifestyle/">LifeStyle</a></li><li id="menu-item-3892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3892"><a href="https://www.kontrokultura.it/category/viaggi/">Viaggi e Turismo</a></li><li id="menu-item-24256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24256"><a href="https://www.kontrokultura.it/category/economia/">Economia</a></li><li id="menu-item-15808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15808"><a href="https://www.kontrokultura.it/category/sport/">Sport</a></li><li id="menu-item-256464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256464"><a href="https://www.kontrokultura.it/category/comunicati/">Comunicati stampa</a></li><li id="menu-item-256465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256465"><a href="https://www.kontrokultura.it/category/cultura/">Cultura e Istruzione</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.kontrokultura.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-3"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-menu-pie" class="top-header-menu"><li id="menu-item-3887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3887"><a href="https://www.kontrokultura.it/redazione/">Redazione</a></li><li id="menu-item-27313" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27313"><a href="https://www.kontrokultura.it/kontrokultura-autori/">Autori e Redazione</a></li><li id="menu-item-41916" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41916"><a href="https://www.kontrokultura.it/contatti/">Contatti</a></li><li id="menu-item-41915" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41915"><a href="https://www.kontrokultura.it/privacy-cookies/">Privacy &#038; Cookies</a></li><li id="menu-item-117105" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117105"><a href="https://kk3.it/candidatura/">Collabora con Noi</a></li></ul></div></div><div class="td-header-sp-top-widget"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.kontrokultura.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrati</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><form action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.kontrokultura.it/privacy-cookie/">Privacy &#038; Cookie 2018</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password"><div class="td-login-info-text">La password verrà inviata via email.</div></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.kontrokultura.it/"> <img class="td-retina-data" data-retina="https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_1024-700x582.png" src="https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_267x65.png" alt="KontroKultura" title="KontroKultura" width="267" height="65"/> <span class="td-visual-hidden">KontroKultura</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1 td_block_template_5 "><style>/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8006893432478710");
		            adEl.setAttribute("data-ad-slot", "2409241341");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8006893432478710");
		            adEl.setAttribute("data-ad-slot", "2409241341");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8006893432478710");
		            adEl.setAttribute("data-ad-slot", "2409241341");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8006893432478710");
		            adEl.setAttribute("data-ad-slot", "2409241341");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script> <noscript id="td-ad-placeholder"></noscript></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.kontrokultura.it/"> <img class="td-retina-data" data-retina="https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_267x65-1.png" src="https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_267x65-1.png" alt="KontroKultura" title="KontroKultura" width="267" height="65"/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.kontrokultura.it/"> <img class="td-retina-data" data-retina="https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_1024-700x582.png" src="https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_267x65.png" alt="KontroKultura" title="KontroKultura" width="267" height="65"/> </a></div><div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-3004"><a href="https://www.kontrokultura.it/category/spettacolo/">Spettacolo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-256461"><a href="https://www.kontrokultura.it/category/gossip/">Gossip</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-256462"><a href="https://www.kontrokultura.it/category/lifestyle/oroscopo-2/">Oroscopo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25895"><a href="https://www.kontrokultura.it/category/cronaca/">Italia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-256463"><a href="https://www.kontrokultura.it/category/notizie-dal-mondo/">Notizie dal Mondo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3003"><a title="Scienze, tecnologia e web" href="https://www.kontrokultura.it/category/tecnologia/">Scienze, tecnologia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3001"><a title="Salute e benessere" href="https://www.kontrokultura.it/category/salute/">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13332"><a href="https://www.kontrokultura.it/category/lifestyle/">LifeStyle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3892"><a href="https://www.kontrokultura.it/category/viaggi/">Viaggi e Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24256"><a href="https://www.kontrokultura.it/category/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15808"><a href="https://www.kontrokultura.it/category/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-256464"><a href="https://www.kontrokultura.it/category/comunicati/">Comunicati stampa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-256465"><a href="https://www.kontrokultura.it/category/cultura/">Cultura e Istruzione</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.kontrokultura.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Spettacolo" class="entry-crumb" href="https://www.kontrokultura.it/category/spettacolo/">Spettacolo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Morgan sbrocca e litiga con Selvaggia Lucarelli: “Non capisci nulla di danza...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-338546" class="post-338546 post type-post status-publish format-standard has-post-thumbnail hentry category-spettacolo tag-ballando-con-le-stelle tag-morgan tag-selvaggia-lucarelli" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.kontrokultura.it/category/spettacolo/">Spettacolo</a></li></ul><header class="td-post-title"><h1 class="entry-title">Morgan sbrocca e litiga con Selvaggia Lucarelli: “Non capisci nulla di danza e musica”</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.kontrokultura.it/author/calogero/">Calogero Latino</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-15T08:00:40+01:00" >15 Novembre 2021</time></span></div></header></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><figure><a href="https://www.kontrokultura.it/wp-content/uploads/2021/11/Selvaggia-e-Morgan.jpg" data-caption="Selvaggia e Morgan"><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.kontrokultura.it/wp-content/uploads/2021/11/Selvaggia-e-Morgan-696x392.jpg" srcset="https://www.kontrokultura.it/wp-content/uploads/2021/11/Selvaggia-e-Morgan-696x392.jpg 696w, https://www.kontrokultura.it/wp-content/uploads/2021/11/Selvaggia-e-Morgan-300x169.jpg 300w, https://www.kontrokultura.it/wp-content/uploads/2021/11/Selvaggia-e-Morgan-700x394.jpg 700w, https://www.kontrokultura.it/wp-content/uploads/2021/11/Selvaggia-e-Morgan-150x84.jpg 150w, https://www.kontrokultura.it/wp-content/uploads/2021/11/Selvaggia-e-Morgan-768x432.jpg 768w, https://www.kontrokultura.it/wp-content/uploads/2021/11/Selvaggia-e-Morgan-1068x601.jpg 1068w, https://www.kontrokultura.it/wp-content/uploads/2021/11/Selvaggia-e-Morgan-747x420.jpg 747w, https://www.kontrokultura.it/wp-content/uploads/2021/11/Selvaggia-e-Morgan.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="Selvaggia e Morgan" title="Selvaggia e Morgan"/></a><figcaption class="wp-caption-text">Selvaggia e Morgan</figcaption></figure></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_3 td_block_template_5 "><style>/* custom css */
.tdi_3.td-a-rec{
					text-align: center;
				}.tdi_3 .td-element-style{
					z-index: -1;
				}.tdi_3.td-a-rec-img{
				    text-align: left;
				}.tdi_3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8006893432478710");
		            adEl.setAttribute("data-ad-slot", "9395988964");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8006893432478710");
		            adEl.setAttribute("data-ad-slot", "9395988964");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8006893432478710");
		            adEl.setAttribute("data-ad-slot", "9395988964");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8006893432478710");
		            adEl.setAttribute("data-ad-slot", "9395988964");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script> <noscript id="td-ad-placeholder"></noscript></div><h2>Lite tra Morgan e la Lucarelli</h2><p>Per le prime tre puntate di Ballando con le Stelle <strong>Morgan</strong> è stato tranquillo ma era certo che prima o poi il musicista avrebbe sbroccato nello show di Milly Carlucci. Sabato sera il cantante ha ballato una rumba, che però non è piaciuta per nulla a Selvaggia Lucarelli. La blogger e giurata ha criticato la coreografia eseguita dall&#8217;ex coach di X Factor e lui non l’ha digerita.</p><p><em>“Ti sembrava un ballo di una tribù amazzonica dopo che ha leccato un rospo? Ah, sì, quelli che frequenti tu. Signorina vieni a suonare e ballare con me invece di dire queste cose. Io sono maleducato, pretenzioso e disonesto? Ma come ti permetti a dire queste cose? Tu disonesto non me lo dici, è una parole bruttissima. La Lucarelli è chiusa nell’idea di giudicare. Però lei non ha predisposizione per giudicare le materie armonico ritmiche. Cosa parla lei di danza e musica che non ne capisce nulla. Questo è arabo per lei, un’altra lingua, le serve un interprete. Questa donna è stonata e fuori tempo. Lei è come le scimmie che si battono sul petto davanti al totem di 2011 Odissea nello Spazio“,</em> ha tuonato Marco Castoldi.</p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_2 td_block_template_5 "><style>/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8006893432478710");
		            adEl.setAttribute("data-ad-slot", "7966562696");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8006893432478710");
		            adEl.setAttribute("data-ad-slot", "7966562696");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8006893432478710");
		            adEl.setAttribute("data-ad-slot", "7966562696");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8006893432478710");
		            adEl.setAttribute("data-ad-slot", "7966562696");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script> <noscript id="td-ad-placeholder"></noscript></div><h2>Marco Castoldi replica ad Alberto Matano</h2><p>A quel punto è intervenuto anche <strong>Alberto Matano</strong> che ha chiesto a Morgan di rispettare i giudici di Ballando con le Stelle. Le parole del giornalista calabrese hanno fatto arrabbiare ancora di più il cantante lombardo che è sbottato.</p><p><em>“Io non posso dire nulla ad un giurato? Ma cosa dici tu, ma di quale giurato stiamo parlando? Ho fatto 10 anni i talent e so bene cos’è il rispetto e non sono dei magistrati. Dai, ma giurati di che cosa? Se una cosa non mi torna io dico che per me è una ca**ata. Giurato e giudice di che? Vi prego giurati di che cosa? Questo è ridicolo, io mi vergognavo quando mi chiamavano giurato ad X Factor“</em>, ha detto Castoldi.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'><div id="M253368ScriptRootC887671"></div> <script src="https://jsc.mgid.com/k/o/kontrokultura.it.887671.js" async></script> </div><h2>Selvaggia Lucarelli non dimentica</h2><p>Al termine del quinto appuntamento di Ballando con le Stelle, <strong>Selvaggia Lucarelli</strong> ha chiesto la parola alla padrona di casa Milly Carlucci. <em>“Non ho molta volta di parlare. Possiamo far finta di niente, onestamente io credo che davanti ad un uomo che mi diceva ‘sei una scimmia’ e ‘questa non capisce niente’, non mi va di far finta di nulla. Non si trattava di difendere me, ma di difendere un principio di rispetto. Le polemiche sono anche interessanti, ma questa era una scena gratuita con una persona non lucida“</em>, ha chiosato la blogger.</p><div class="td-a-rec td-a-rec-id-content_bottom  tdi_4 td_block_template_5"><style>/* custom css */
.tdi_4.td-a-rec{
					text-align: center;
				}.tdi_4 .td-element-style{
					z-index: -1;
				}.tdi_4.td-a-rec-img{
				    text-align: left;
				}.tdi_4.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_4.td-a-rec-img {
				        text-align: center;
				    }
                }</style>Segui <a href="https://bit.ly/kontrokultura">KontroKultura su Instagram, clicca QUI!</a> <ins data-revive-zoneid="860" data-revive-id="41459536b3afd66aa8ace63ff90ae337"></ins> <script async src="//ads.tcsemotion.com/www/delivery/asyncjs.php"></script> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script></div></div><footer><div class="td-post-source-tags"></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.kontrokultura.it/338509/uomini-e-donne-anticipazioni-lunedi-delusione-al-trono-classico-biagio-da-il-palo-a-sara/">Uomini e Donne, anticipazioni lunedì: delusione al trono classico, Biagio dà il &#8220;palo&#8221; a Sara</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://www.kontrokultura.it/author/calogero/" aria-label="author-photo"><img alt='' src='https://secure.gravatar.com/avatar/c9460925d2254e068d9a3f9c5b37af41?s=96&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/c9460925d2254e068d9a3f9c5b37af41?s=192&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.kontrokultura.it/author/calogero/">Calogero Latino</a></span></div><div class="td-author-description">Non c’è niente di speciale nella scrittura. Devi solo sederti davanti alla macchina da scrivere e metterti a sanguinare.
(Ernest Hemingway)</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/calogerolatino82/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Calogero Latino"></span><meta itemprop="datePublished" content="2021-11-15T08:00:40+01:00"><meta itemprop="dateModified" content="2021-11-15T00:12:00+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.kontrokultura.it/338546/morgan-sbrocca-e-litiga-con-selvaggia-lucarelli-non-capisci-nulla-di-danza-e-musica/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_267x65.png"></span><meta itemprop="name" content="KontroKultura"></span><meta itemprop="headline " content="Morgan sbrocca e litiga con Selvaggia Lucarelli: “Non capisci nulla di danza e musica”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kontrokultura.it/wp-content/uploads/2021/11/Selvaggia-e-Morgan.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span></footer></article><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/338546/morgan-sbrocca-e-litiga-con-selvaggia-lucarelli-non-capisci-nulla-di-danza-e-musica/#respond" style="display:none;">Cancella la risposta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Entra per lasciare un commento </a></p></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="text-96" class="td_block_template_5 widget text-96 widget_text"><div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8006893432478710"
 data-ad-slot="3177629500"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div></aside><div class="td_block_wrap td_block_1 td_block_widget tdi_5 td-pb-border-top td_block_template_5 td-column-1"  data-td-block-uid="tdi_5" ><style>.td_block_template_5 .td-block-title {
                font-size: 16px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 25px;
                color: #000;
                text-align: left;
            }
            .td_block_template_5 .td-block-title > * {
                padding: 0 12px;
                border-width: 0 0 0 4px;
                border-style: solid;
                border-color: #4db2ec;
            }
            .td_block_template_5 .td-subcat-filter,
            .td_block_template_5 .td-subcat-dropdown {
                line-height: 25px;
            }
            @media (max-width: 767px) {
                .td_block_template_5 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_5 .td-related-title:last-child {
                border: none;
            }
            .td_block_template_5 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }</style><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"custom_title":"Ultime notizie","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_5","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "1";
block_tdi_5.block_type = "td_block_1";
block_tdi_5.post_count = "5";
block_tdi_5.found_posts = "54890";
block_tdi_5.header_color = "#";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "10978";
tdBlocksArray.push(block_tdi_5);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ultime notizie</span></h4></div><div id=tdi_5 class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kontrokultura.it/338546/morgan-sbrocca-e-litiga-con-selvaggia-lucarelli-non-capisci-nulla-di-danza-e-musica/" rel="bookmark" class="td-image-wrap " title="Morgan sbrocca e litiga con Selvaggia Lucarelli: “Non capisci nulla di danza e musica”" ><img width="324" height="235" class="entry-thumb" src="https://www.kontrokultura.it/wp-content/uploads/2021/11/Selvaggia-e-Morgan-324x235.jpg"   alt="Selvaggia e Morgan" title="Morgan sbrocca e litiga con Selvaggia Lucarelli: “Non capisci nulla di danza e musica”" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.kontrokultura.it/338546/morgan-sbrocca-e-litiga-con-selvaggia-lucarelli-non-capisci-nulla-di-danza-e-musica/" rel="bookmark" title="Morgan sbrocca e litiga con Selvaggia Lucarelli: “Non capisci nulla di danza e musica”">Morgan sbrocca e litiga con Selvaggia Lucarelli: “Non capisci nulla di...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.kontrokultura.it/author/calogero/">Calogero Latino</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-15T08:00:40+01:00" >15 Novembre 2021</time></span></div><div class="td-excerpt"> Lite tra Morgan e la Lucarelli
Per le prime tre puntate di Ballando con le Stelle Morgan è stato tranquillo ma era certo che prima...</div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.kontrokultura.it/338509/uomini-e-donne-anticipazioni-lunedi-delusione-al-trono-classico-biagio-da-il-palo-a-sara/" rel="bookmark" class="td-image-wrap " title="Uomini e Donne, anticipazioni lunedì: delusione al trono classico, Biagio dà il &#8220;palo&#8221; a Sara" ><img width="100" height="70" class="entry-thumb" src="https://www.kontrokultura.it/wp-content/uploads/2021/05/Uomini-e-Donne-anticipazioni-oggi-100x70.jpg"  srcset="https://www.kontrokultura.it/wp-content/uploads/2021/05/Uomini-e-Donne-anticipazioni-oggi-100x70.jpg 100w, https://www.kontrokultura.it/wp-content/uploads/2021/05/Uomini-e-Donne-anticipazioni-oggi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Uomini e Donne lunedì" title="Uomini e Donne, anticipazioni lunedì: delusione al trono classico, Biagio dà il &#8220;palo&#8221; a Sara" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kontrokultura.it/338509/uomini-e-donne-anticipazioni-lunedi-delusione-al-trono-classico-biagio-da-il-palo-a-sara/" rel="bookmark" title="Uomini e Donne, anticipazioni lunedì: delusione al trono classico, Biagio dà il &#8220;palo&#8221; a Sara">Uomini e Donne, anticipazioni lunedì: delusione al trono classico, Biagio dà...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-15T06:00:37+01:00" >15 Novembre 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.kontrokultura.it/338529/oroscopo-15-novembre-2021-ariete-siate-attenti-scorpione-meno-prevedibili/" rel="bookmark" class="td-image-wrap " title="Oroscopo 15 novembre 2021: Ariete siate attenti, Scorpione meno prevedibili" ><img width="100" height="70" class="entry-thumb" src="https://www.kontrokultura.it/wp-content/uploads/2020/10/Oroscopo-8-ottobre-100x70.jpg"  srcset="https://www.kontrokultura.it/wp-content/uploads/2020/10/Oroscopo-8-ottobre-100x70.jpg 100w, https://www.kontrokultura.it/wp-content/uploads/2020/10/Oroscopo-8-ottobre-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Oroscopo 15 novembre" title="Oroscopo 15 novembre 2021: Ariete siate attenti, Scorpione meno prevedibili" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kontrokultura.it/338529/oroscopo-15-novembre-2021-ariete-siate-attenti-scorpione-meno-prevedibili/" rel="bookmark" title="Oroscopo 15 novembre 2021: Ariete siate attenti, Scorpione meno prevedibili">Oroscopo 15 novembre 2021: Ariete siate attenti, Scorpione meno prevedibili</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-15T05:00:31+01:00" >15 Novembre 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.kontrokultura.it/338534/gf-vip-salta-lingresso-di-antonella-fiordelisi-i-motivi-e-chi-entrera-al-suo-posto-foto/" rel="bookmark" class="td-image-wrap " title="GF Vip, salta l&#8217;ingresso di Antonella Fiordelisi: i motivi e chi entrerà al suo posto (FOTO)" ><img width="100" height="70" class="entry-thumb" src="https://www.kontrokultura.it/wp-content/uploads/2021/09/Grande-Fratello-Vip-6-100x70.jpg"  srcset="https://www.kontrokultura.it/wp-content/uploads/2021/09/Grande-Fratello-Vip-6-100x70.jpg 100w, https://www.kontrokultura.it/wp-content/uploads/2021/09/Grande-Fratello-Vip-6-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Grande Fratello Vip 6" title="GF Vip, salta l&#8217;ingresso di Antonella Fiordelisi: i motivi e chi entrerà al suo posto (FOTO)" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kontrokultura.it/338534/gf-vip-salta-lingresso-di-antonella-fiordelisi-i-motivi-e-chi-entrera-al-suo-posto-foto/" rel="bookmark" title="GF Vip, salta l&#8217;ingresso di Antonella Fiordelisi: i motivi e chi entrerà al suo posto (FOTO)">GF Vip, salta l&#8217;ingresso di Antonella Fiordelisi: i motivi e chi...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-14T18:00:36+01:00" >14 Novembre 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.kontrokultura.it/338531/gf-vip-la-rivelazione-su-soleil-doveva-entrare-gia-con-la-durso-ma-poi-taylor-mega/" rel="bookmark" class="td-image-wrap " title="GF Vip, la rivelazione su Soleil: &#8220;Doveva entrare già con la D&#8217;Urso, ma poi Taylor Mega&#8230;&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://www.kontrokultura.it/wp-content/uploads/2021/11/Resize-Image_1636814479404-100x70.jpg"  srcset="https://www.kontrokultura.it/wp-content/uploads/2021/11/Resize-Image_1636814479404-100x70.jpg 100w, https://www.kontrokultura.it/wp-content/uploads/2021/11/Resize-Image_1636814479404-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="GF Vip, la rivelazione su Soleil: &#8220;Doveva entrare già con la D&#8217;Urso, ma poi Taylor Mega&#8230;&#8221;" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kontrokultura.it/338531/gf-vip-la-rivelazione-su-soleil-doveva-entrare-gia-con-la-durso-ma-poi-taylor-mega/" rel="bookmark" title="GF Vip, la rivelazione su Soleil: &#8220;Doveva entrare già con la D&#8217;Urso, ma poi Taylor Mega&#8230;&#8221;">GF Vip, la rivelazione su Soleil: &#8220;Doveva entrare già con la...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-14T16:00:32+01:00" >14 Novembre 2021</time></span></div></div></div></div></div></div><aside id="text-94" class="td_block_template_5 widget text-94 widget_text"><div class="textwidget"><p><ins data-revive-zoneid="859" data-revive-id="41459536b3afd66aa8ace63ff90ae337"></ins><br /> <script async src="//ads.tcsemotion.com/www/delivery/asyncjs.php"></script><br /> <ins data-revive-zoneid="861" data-revive-id="41459536b3afd66aa8ace63ff90ae337"></ins><br /> <script async src="//ads.tcsemotion.com/www/delivery/asyncjs.php"></script></p></div></aside></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"></div><div class="td-pb-span4"></div><div class="td-pb-span4"></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-pie-container"><ul id="menu-menu-pie-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3887"><a href="https://www.kontrokultura.it/redazione/">Redazione</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27313"><a href="https://www.kontrokultura.it/kontrokultura-autori/">Autori e Redazione</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41916"><a href="https://www.kontrokultura.it/contatti/">Contatti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41915"><a href="https://www.kontrokultura.it/privacy-cookies/">Privacy &#038; Cookies</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117105"><a href="https://kk3.it/candidatura/">Collabora con Noi</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Kontrokultura © ® - Copyright 2014 2020 Edinet Ltd  Tutti i diritti sono riservati, tutti i contenuti di KontroKultura possono essere utilizzati citando sempre kontrokultura.it come fonte e inserendo un link a www.kontrokultuira.it oppure alla pagina dell'articolo. In nessun caso i contenuti di KontroKultura possono essere utilizzati per scopi commerciali. KontroKultura e il suo editore non sono responsabili dei contenuti di siti terzi. Tutte le notizie pubblicate sono verificate dalla nostra redazione.
Per comunicazioni riguardanti gli articoli già pubblicati scrivere a <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="82f0e7e6e3f8ebedece7c2e7e6ebece7f6ace0e5ac">[email&#160;protected]</a>  Per comunicati stampa scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="caa9a5a7bfa4a3a9abbea38aafaea3a4afbee4a8ade4">[email&#160;protected]</a>  Edito da Edinet Ltd - Registrazione № 20180621174003/06.06.2019г Con dichiarazione N. 20180621174003 Sofia (BG) del 21 giugno 2018</div></div></div></div></div></div>  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-50407749-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-50407749-1');</script>  <script></script> <script defer src="https://www.kontrokultura.it/wp-content/cache/autoptimize/js/autoptimize_9345bf7daf16939f0270d587459ac2da.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 83/101 queries in 0.015 seconds using memcached

Served from: www.kontrokultura.it @ 2021-11-15 09:01:58 by W3 Total Cache
-->