<!doctype html>
<html amp lang="it-IT">
<head>
	<meta charset="utf-8">
	    <link rel="dns-prefetch" href="//cdn.ampproject.org">
	<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,user-scalable=yes">
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Barbara D&#039;Urso contro la Rai per aver mostrato i suoi seni in prima serata: &quot;A Mediaset non lo avremmo fatto&quot;</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.kontrokultura.it/307812/barbara-durso-contro-la-rai-per-aver-mostrato-i-suoi-seni-in-prima-serata-a-mediaset-non-lo-avremmo-fatto/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Barbara D&#039;Urso contro la Rai per aver mostrato i suoi seni in prima serata: &quot;A Mediaset non lo avremmo fatto&quot;" />
	<meta property="og:description" content="Nel corso di una delle ultime puntate del programma Rai Techetechetè è stata mostrata una clip in cui è presente Barbara D&#8217;Urso in una mise un po&#8217; osé. Lo scopo del programma era quello di mandare in onda un filmato inerente uno tra i primi esordi televisivi della donna. La scelta, però, non è stata [&hellip;]" />
	<meta property="og:url" content="https://www.kontrokultura.it/307812/barbara-durso-contro-la-rai-per-aver-mostrato-i-suoi-seni-in-prima-serata-a-mediaset-non-lo-avremmo-fatto/" />
	<meta property="og:site_name" content="KontroKultura" />
	<meta property="article:publisher" content="https://www.facebook.com/kontrokulturait/" />
	<meta property="article:published_time" content="2020-09-04T13:15:02+00:00" />
	<meta property="article:modified_time" content="2020-09-04T10:32:29+00:00" />
	<meta property="og:image" content="https://www.kontrokultura.it/wp-content/uploads/2020/09/Barbara-DUrso-contro-la-Rai.jpg" />
	<meta property="og:image:width" content="1301" />
	<meta property="og:image:height" content="728" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@kontrokulturaa" />
	<meta name="twitter:site" content="@kontrokulturaa" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.kontrokultura.it/#organization","name":"Edinet Eood","url":"https://www.kontrokultura.it/","sameAs":["https://www.facebook.com/kontrokulturait/","https://twitter.com/kontrokulturaa"],"logo":{"@type":"ImageObject","@id":"https://www.kontrokultura.it/#logo","inLanguage":"it-IT","url":"https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_267x65-1.png","width":267,"height":65,"caption":"Edinet Eood"},"image":{"@id":"https://www.kontrokultura.it/#logo"}},{"@type":"WebSite","@id":"https://www.kontrokultura.it/#website","url":"https://www.kontrokultura.it/","name":"KontroKultura","description":"Il Giornale Kontro Kultura","publisher":{"@id":"https://www.kontrokultura.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.kontrokultura.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.kontrokultura.it/307812/barbara-durso-contro-la-rai-per-aver-mostrato-i-suoi-seni-in-prima-serata-a-mediaset-non-lo-avremmo-fatto/#primaryimage","inLanguage":"it-IT","url":"https://www.kontrokultura.it/wp-content/uploads/2020/09/Barbara-DUrso-contro-la-Rai.jpg","width":1301,"height":728,"caption":"Barbara D'Urso"},{"@type":"WebPage","@id":"https://www.kontrokultura.it/307812/barbara-durso-contro-la-rai-per-aver-mostrato-i-suoi-seni-in-prima-serata-a-mediaset-non-lo-avremmo-fatto/#webpage","url":"https://www.kontrokultura.it/307812/barbara-durso-contro-la-rai-per-aver-mostrato-i-suoi-seni-in-prima-serata-a-mediaset-non-lo-avremmo-fatto/","name":"Barbara D'Urso contro la Rai per aver mostrato i suoi seni in prima serata: \"A Mediaset non lo avremmo fatto\"","isPartOf":{"@id":"https://www.kontrokultura.it/#website"},"primaryImageOfPage":{"@id":"https://www.kontrokultura.it/307812/barbara-durso-contro-la-rai-per-aver-mostrato-i-suoi-seni-in-prima-serata-a-mediaset-non-lo-avremmo-fatto/#primaryimage"},"datePublished":"2020-09-04T13:15:02+00:00","dateModified":"2020-09-04T10:32:29+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.kontrokultura.it/307812/barbara-durso-contro-la-rai-per-aver-mostrato-i-suoi-seni-in-prima-serata-a-mediaset-non-lo-avremmo-fatto/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.kontrokultura.it/307812/barbara-durso-contro-la-rai-per-aver-mostrato-i-suoi-seni-in-prima-serata-a-mediaset-non-lo-avremmo-fatto/#article","isPartOf":{"@id":"https://www.kontrokultura.it/307812/barbara-durso-contro-la-rai-per-aver-mostrato-i-suoi-seni-in-prima-serata-a-mediaset-non-lo-avremmo-fatto/#webpage"},"author":{"@id":"https://www.kontrokultura.it/#/schema/person/9ed9f72f3eca80a7c7be39e84f567ed0"},"headline":"Barbara D&#8217;Urso contro la Rai per aver mostrato i suoi seni in prima serata: &#8220;A Mediaset non lo avremmo fatto&#8221;","datePublished":"2020-09-04T13:15:02+00:00","dateModified":"2020-09-04T10:32:29+00:00","mainEntityOfPage":{"@id":"https://www.kontrokultura.it/307812/barbara-durso-contro-la-rai-per-aver-mostrato-i-suoi-seni-in-prima-serata-a-mediaset-non-lo-avremmo-fatto/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.kontrokultura.it/#organization"},"image":{"@id":"https://www.kontrokultura.it/307812/barbara-durso-contro-la-rai-per-aver-mostrato-i-suoi-seni-in-prima-serata-a-mediaset-non-lo-avremmo-fatto/#primaryimage"},"keywords":"Barbara D'Urso","articleSection":"Spettacolo","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.kontrokultura.it/307812/barbara-durso-contro-la-rai-per-aver-mostrato-i-suoi-seni-in-prima-serata-a-mediaset-non-lo-avremmo-fatto/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.kontrokultura.it/#organization"}},{"@type":"Person","@id":"https://www.kontrokultura.it/#/schema/person/9ed9f72f3eca80a7c7be39e84f567ed0","name":"Claudia Caputo","image":{"@type":"ImageObject","@id":"https://www.kontrokultura.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c8b23b4e421d31163c6bea4f652ec4f3?s=96&d=wavatar&r=g","caption":"Claudia Caputo"},"description":"Mi chiamo Claudia, sono specializzata in marketing e comunicazione e sono appassionata di scrittura. Gestisco e collaboro con diverse pagine e gruppi social, dove condivido notizie inerenti il mondo dello spettacolo, dell'attualit\u00e0 e del gossip."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


			<meta name="amp-google-client-id-api" content="googleanalytics">
				<meta name="generator" content="AMP for WP 1.0.62.2" />
			<link rel="preload" as="font" href="https://www.kontrokultura.it/wp-content/plugins/accelerated-mobile-pages/templates/design-manager/design-3/fonts/icomoon.ttf" type="font/ttf" crossorigin>
		<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
				<script custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-latest.js" async></script>
			<script custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" async></script>
			<script custom-element="amp-position-observer" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js" async></script>
			<script custom-element="amp-animation" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" async></script>
			<script custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js" async></script>
			
			<script custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async></script>
			<script custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async></script>
			<script custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-latest.js" async></script>
		<script src="https://cdn.ampproject.org/v0.js" async></script>
		<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
		<style amp-custom>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</style>
</head>
<body data-amp-auto-lightbox-disable class="body single-post 307812 post-id-307812 singular-307812 design_3_wrapper post" > 
<div id="backtotop"></div>
		<div id="marker">
	      <amp-position-observer on="enter:hideAnim.start; exit:showAnim.start"
	        layout="nodisplay">
	      </amp-position-observer>
	    </div>	 <amp-web-push
	    id="amp-web-push"
	    layout="nodisplay"
	    helper-iframe-url="https://www.kontrokultura.it/wp-content/plugins/accelerated-mobile-pages/includes/onesignal-integration/amp-helper-frame.html?appId=f323ff00-6786-4cf3-bf32-bef8f7f935f7"
	    permission-dialog-url="https://www.kontrokultura.it/wp-content/plugins/accelerated-mobile-pages/includes/onesignal-integration/amp-permission-dialog.html?appId=f323ff00-6786-4cf3-bf32-bef8f7f935f7"
	    service-worker-url="https://www.kontrokultura.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/OneSignalSDKWorker.js.php?appId=f323ff00-6786-4cf3-bf32-bef8f7f935f7">
	 </amp-web-push> 
<amp-sidebar id='sidebar'
    layout="nodisplay"
    side="left" >
        <div class="toggle-navigationv2">

              <div class="navigation_heading">Navigate</div>
      
            <nav id ="primary-amp-menu"> 
        
<div class="menu-menu-1-container"><ul id="menu-menu-1" class="amp-menu"><li id="menu-item-3004" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-3004 "><a href="https://www.kontrokultura.it/category/spettacolo/" class="dropdown-toggle" data-toggle="dropdown"><span>Spettacolo</span></a></li>
<li id="menu-item-256461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256461 "><a href="https://www.kontrokultura.it/category/gossip/" class="dropdown-toggle" data-toggle="dropdown"><span>Gossip</span></a></li>
<li id="menu-item-256462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256462 "><a href="https://www.kontrokultura.it/category/lifestyle/oroscopo-2/" class="dropdown-toggle" data-toggle="dropdown"><span>Oroscopo</span></a></li>
<li id="menu-item-25895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25895 "><a href="https://www.kontrokultura.it/category/cronaca/" class="dropdown-toggle" data-toggle="dropdown"><span>Italia</span></a></li>
<li id="menu-item-256463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256463 "><a href="https://www.kontrokultura.it/category/notizie-dal-mondo/" class="dropdown-toggle" data-toggle="dropdown"><span>Notizie dal Mondo</span></a></li>
<li id="menu-item-3003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3003 "><a title="Scienze, tecnologia e web" href="https://www.kontrokultura.it/category/tecnologia/" class="dropdown-toggle" data-toggle="dropdown"><span>Scienze, tecnologia</span></a></li>
<li id="menu-item-3001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3001 "><a title="Salute e benessere" href="https://www.kontrokultura.it/category/salute/" class="dropdown-toggle" data-toggle="dropdown"><span>Salute</span></a></li>
<li id="menu-item-13332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13332 "><a href="https://www.kontrokultura.it/category/lifestyle/" class="dropdown-toggle" data-toggle="dropdown"><span>LifeStyle</span></a></li>
<li id="menu-item-3892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3892 "><a href="https://www.kontrokultura.it/category/viaggi/" class="dropdown-toggle" data-toggle="dropdown"><span>Viaggi e Turismo</span></a></li>
<li id="menu-item-24256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24256 "><a href="https://www.kontrokultura.it/category/economia/" class="dropdown-toggle" data-toggle="dropdown"><span>Economia</span></a></li>
<li id="menu-item-15808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15808 "><a href="https://www.kontrokultura.it/category/sport/" class="dropdown-toggle" data-toggle="dropdown"><span>Sport</span></a></li>
<li id="menu-item-256464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256464 "><a href="https://www.kontrokultura.it/category/comunicati/" class="dropdown-toggle" data-toggle="dropdown"><span>Comunicati stampa</span></a></li>
<li id="menu-item-256465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256465 "><a href="https://www.kontrokultura.it/category/cultura/" class="dropdown-toggle" data-toggle="dropdown"><span>Cultura e Istruzione</span></a></li>
</ul></div>
     
      </nav>
                <div class="so_i">
            <ul>
                              <li class="icon-twitter"><a title="twitter profile"  href="#" target ="_blank"></a></li>
                
                                <li class="icon-facebook"><a title="facebook profile"  href="#" target ="_blank"></a></li>
                
                                <li class="icon-pinterest"><a title="pinterest profile"  href="#" target ="_blank"></a></li>
                
                
                
                                <li class="icon-youtube-play"><a title="youtube profile"  href="#" target ="_blank"></a></li>
                
                
                
                

                
                
                             </ul>
          </div>
  </div>
    <button class="cl-btn" on='tap:sidebar.toggle'  tabindex="-1"></button>
</amp-sidebar>
<div id="designthree" class="designthree main_container">
<header class="container design3-header">
  <div id="headerwrap">
      <div id="header">
              <div class="hamburgermenu">
            <button class="toast pull-left" on='tap:sidebar.toggle' aria-label="Navigation"><span></span></button>
        </div>
                <div class="headerlogo">
                  <div class="amp-logo">
                       <a href="https://www.kontrokultura.it/amp/" title="KontroKultura"   >
             <amp-img src="https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_267x65-1.png" width="267" height="65" alt="KontroKultura" class="amp-logo" layout="responsive"></amp-img></a>
                               </div>
         </div>
                
      </div>
  </div>
</header>
<div class="amp-ad-wrapper amp_ad_1 ampforwp-incontent-ampforwp-standard-ad ampforwp-ad-below-header">
			<amp-ad  class="ampforwp-standard-ad ampforwp-ad-below-header"
				type="adsense"
				width="320"
				height="100"
				data-ad-client="ca-pub-8006893432478710"
				data-ad-slot="2409241341"
			></amp-ad></div><main>
	<article class="amp-wp-article">
				<div class="amp-wp-content breadcrumb"> <ul id="breadcrumbs" class="breadcrumbs"><li class="item-home"><a class="bread-link bread-home" href="https://www.kontrokultura.it/amp/" title="Homepage">Homepage</a></li><li class="item-cat item-cat-5"><a class="bread-cat bread-cat-5 bread-cat-Spettacolo" href="https://www.kontrokultura.it/category/spettacolo/amp/" title="Spettacolo">Spettacolo</a></li></ul></div>
<div class="amp-wp-content amp-wp-article-header ampforwp-meta-info">
	<div class="amp-wp-content post-title-meta">

	<ul class="amp-wp-meta amp-meta-wrapper">
  <li>
	<div class="amp-wp-meta amp-wp-byline">
  <span class="amp-wp-author author vcard">Claudia Caputo</span>  	<span class="amp-wp-meta amp-wp-tax-category ampforwp-tax-category  ">
      in <span class="amp-cat-5"><a href="https://www.kontrokultura.it/category/spettacolo/amp/" >Spettacolo</a></span>  	</span>


	</div>

      </li>
			</ul>
	</div>
</div>
<header class="amp-wp-content amp-wp-article-header ampforwp-title">
		<h1 class="amp-wp-title">Barbara D&#8217;Urso contro la Rai per aver mostrato i suoi seni in prima serata: &#8220;A Mediaset non lo avremmo fatto&#8221;</h1>
		</header>
			<div class="amp-wp-article-featured-image amp-wp-content featured-image-content">
				<div class="post-featured-img">
					<figure class="amp-wp-article-featured-image wp-caption">
						<amp-img width="696" height="390" src="https://www.kontrokultura.it/wp-content/uploads/2020/09/Barbara-DUrso-contro-la-Rai-700x392.jpg.webp" class="attachment-large size-large wp-post-image amp-wp-enforced-sizes" alt="Barbara D'Urso" srcset="https://www.kontrokultura.it/wp-content/uploads/2020/09/Barbara-DUrso-contro-la-Rai-700x392.jpg.webp 700w, https://www.kontrokultura.it/wp-content/uploads/2020/09/Barbara-DUrso-contro-la-Rai-300x168.jpg 300w, https://www.kontrokultura.it/wp-content/uploads/2020/09/Barbara-DUrso-contro-la-Rai-150x84.jpg 150w, https://www.kontrokultura.it/wp-content/uploads/2020/09/Barbara-DUrso-contro-la-Rai-768x430.jpg 768w, https://www.kontrokultura.it/wp-content/uploads/2020/09/Barbara-DUrso-contro-la-Rai-696x389.jpg 696w, https://www.kontrokultura.it/wp-content/uploads/2020/09/Barbara-DUrso-contro-la-Rai-1068x598.jpg 1068w, https://www.kontrokultura.it/wp-content/uploads/2020/09/Barbara-DUrso-contro-la-Rai-751x420.jpg 751w, https://www.kontrokultura.it/wp-content/uploads/2020/09/Barbara-DUrso-contro-la-Rai.jpg 1301w" layout="intrinsic"><amp-img fallback width="696" height="390" src="https://www.kontrokultura.it/wp-content/uploads/2020/09/Barbara-DUrso-contro-la-Rai-700x392.jpg" class="attachment-large size-large wp-post-image amp-wp-enforced-sizes" alt="Barbara D&#039;Urso" srcset="https://www.kontrokultura.it/wp-content/uploads/2020/09/Barbara-DUrso-contro-la-Rai-700x392.jpg 700w, https://www.kontrokultura.it/wp-content/uploads/2020/09/Barbara-DUrso-contro-la-Rai-300x168.jpg 300w, https://www.kontrokultura.it/wp-content/uploads/2020/09/Barbara-DUrso-contro-la-Rai-150x84.jpg 150w, https://www.kontrokultura.it/wp-content/uploads/2020/09/Barbara-DUrso-contro-la-Rai-768x430.jpg 768w, https://www.kontrokultura.it/wp-content/uploads/2020/09/Barbara-DUrso-contro-la-Rai-696x389.jpg 696w, https://www.kontrokultura.it/wp-content/uploads/2020/09/Barbara-DUrso-contro-la-Rai-1068x598.jpg 1068w, https://www.kontrokultura.it/wp-content/uploads/2020/09/Barbara-DUrso-contro-la-Rai-751x420.jpg 751w, https://www.kontrokultura.it/wp-content/uploads/2020/09/Barbara-DUrso-contro-la-Rai.jpg 1301w" layout="intrinsic"></amp-img></amp-img>													<p class="wp-caption-text">
								Barbara D'Urso							</p>
						 
					</figure>
				</div>
			</div> <div class="amp-wp-article-content">
		<!--Post Content here-->
	<div class="amp-wp-content the_content">
		<div class="amp-ad-wrapper amp_ad_3 ampforwp-standard-custom-banner ampforwp-ad-above-post"><amp-pixel src="https://ads.tcsemotion.com/www/delivery/tracking.php?zoneid=MTAzMA==" layout="nodisplay"></amp-pixel>
<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/21687966607/KontroKultura_AMP1_NOGADS"
    data-multi-size-validation="false"
rtc-config='{
      "vendors": {
           "criteo": {"NETWORK_ID": "8317", "LINE_ITEM_RANGES": "0..20:0.01"}
       },
      "timeoutMillis": 1000}'>
</amp-ad></div>		<!-- A subscription widget -->
	<div class="amp-web-push-container">
		<amp-web-push-widget visibility="unsubscribed" layout="fixed" width="245" height="45">
		  <button class="subscribe" on="tap:amp-web-push.subscribe">
		    <amp-img
		             class="subscribe-icon"
		             width="24"
		             height="24"
		             layout="fixed"
		             src="data:image/svg+xml;base64,PHN2ZyBjbGFzcz0ic3Vic2NyaWJlLWljb24iIHdpZHRoPSIyNCIgaGVpZ2h0PSIyNCIgdmlld0JveD0iMCAwIDI0IDI0IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjxwYXRoIGQ9Ik0xMS44NCAxOS44ODdIMS4yMnMtLjk0Ny0uMDk0LS45NDctLjk5NWMwLS45LjgwNi0uOTQ4LjgwNi0uOTQ4czMuMTctMS41MTcgMy4xNy0yLjYwOGMwLTEuMDktLjUyLTEuODUtLjUyLTYuMzA1czIuODUtNy44NyA2LjI2LTcuODdjMCAwIC40NzMtMS4xMzQgMS44NS0xLjEzNCAxLjMyNSAwIDEuOCAxLjEzNyAxLjggMS4xMzcgMy40MTMgMCA2LjI2IDMuNDE4IDYuMjYgNy44NyAwIDQuNDYtLjQ3NyA1LjIyLS40NzcgNi4zMSAwIDEuMDkgMy4xNzYgMi42MDcgMy4xNzYgMi42MDdzLjgxLjA0Ni44MS45NDdjMCAuODUzLS45OTYuOTk1LS45OTYuOTk1SDExLjg0ek04IDIwLjk3N2g3LjExcy0uNDkgMi45ODctMy41MyAyLjk4N1M4IDIwLjk3OCA4IDIwLjk3OHoiIGZpbGw9IiNGRkYiLz48L3N2Zz4=">
		    </amp-img>
		    Rimani aggiornato		  </button>
		</amp-web-push-widget>
		<!-- An unsubscription widget -->
		<amp-web-push-widget visibility="subscribed" layout="fixed" width="230" height="45">
		   <button class="unsubscribe" on="tap:amp-web-push.unsubscribe">
		   	Unsubscribe from updates		   </button>
		</amp-web-push-widget>
	</div>
	<p>Nel corso di una delle ultime puntate del programma <strong>Rai</strong> Techetechetè è stata mostrata una clip in cui è presente<strong> Barbara D’Urso</strong> in una mise un po’ osé. Lo scopo del programma era quello di mandare in onda un filmato inerente uno tra i primi esordi televisivi della donna.</p>
<p>La scelta, però, non è stata presa di buon grado dalla padrona di casa di molte trasmissioni Mediaset. In un’intervista rilasciata a La Stampa, infatti, la donna si è scagliata contro il competitor azzardando, addirittura, un paragone con l’azienda per cui lavora.</p><div class="amp-ad-wrapper amp_ad_1 ampforwp-incontent-custom-banner ampforwp-incontent-ad1"><amp-pixel src="https://ads.tcsemotion.com/www/delivery/tracking.php?zoneid=MTAzMQ==" layout="nodisplay"></amp-pixel><amp-ad width="300" height="250" type="doubleclick" data-slot="/21687966607/KontroKultura_AMP2_NOGADS" data-multi-size-validation="false" rtc-config='{
      "vendors": {
           "criteo": {"NETWORK_ID": "8317", "LINE_ITEM_RANGES": "0..20:0.01"}
       },
      "timeoutMillis": 1000}'></amp-ad></div>
<h2>Lo sfogo di Barbara D’Urso contro la Rai</h2>
<p>Barbara D’Urso ha rilasciato un’intervista in cui ha commentato quanto accaduto in Rai durante una delle ultime puntate di Techetechetè. In tale occasione sono state mostrate ai telespettatori delle immagini relative ad un topless della conduttrice Mediaset. Le immagini sono divenute virali ed hanno fatto indignare Lady Cologno. Quest’ultima, infatti, ha asserito di reputare un po’ bizzarra la scelta compiuta dai suoi rivali nel lavoro, specie per il fatto che lei ha lavorato per diverso tempo in Rai.</p><div class="amp-ad-wrapper amp_ad_1 ampforwp-incontent-custom-banner ampforwp-incontent-ad2"><amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="kontrokultura.it" data-widget="790614" data-container="M253368ScriptRootC790614"></amp-ad></div>
<p>La donna ha precisato che, solitamente, non è suo uso quello di commentare ciò che dicono di lei sul web, ma stavolta ha sentito l’esigenza di esprimere la sua posizione. La D’Urso, dunque, ha detto che la clip avrebbe dovuto oscurare il suo seno in bella mostra, specie per l’orario in cui va in onda il programma. Ad ogni modo, si sarebbe trattato proprio di una forma di rispetto.</p><div class="amp-ad-wrapper amp_ad_1 ampforwp-incontent-ampforwp-incontent-ad ampforwp-incontent-ad3">
			<amp-ad class="ampforwp-incontent-ad ampforwp-incontent-ad3" type="adsense" width="300" height="300" data-ad-client="ca-pub-8006893432478710" data-ad-slot="6935551316"></amp-ad></div>
<h2>La replica del Web</h2>
<p>Nel corso del suo sfogo, Barbara D’Urso ha accusato la Rai dicendo che in Mediaset non avrebbero mai assunto un comportamento simile. Nel frattempo, molti utenti del web stanno replicando alle parole di Barbara facendo capo alle foto che è solita condividere sui social. Nei suoi post, infatti, la presentatrice appare spesso in vesti succinte, pertanto, molti utenti del web non comprendono perché si sia indignata così tanto.</p>
<p>Proprio al di sotto di una delle sue ultime foto, numerose persone l’hanno esortata a coprirsi di più, specie in virtù della sua età. Altri, invece, sono stati un po’ più velenosi ed hanno addirittura accusato la protagonista di sembrare un trans. Inoltre, c’è stato anche chi le ha consigliato di usare i filtri di Instagram in modo più appropriato dato che, talvolta, sembra sia posseduta.</p>
<p><amp-instagram data-shortcode="CEr3JdNn0Nb" layout="responsive" width="600" height="600" data-captioned></amp-instagram></p>
<!-- AI CONTENT END 1 -->
<div class="amp-ad-wrapper amp_ad_4 ampforwp-standard-custom-banner ampforwp-ad-below-post">Segui <a href="http://bit.ly/kontrokultura">KontroKultura su Instagram, clicca QUI!</a>
<amp-embed width=100 height=100
    type=taboola
    layout=responsive
    heights="(min-width:1771px) 552%, (min-width:1385px) 558%, (min-width:1080px) 565%, (min-width:835px) 574%, (min-width:698px) 585%, (min-width:591px) 602%, (min-width:527px) 619%, (min-width:473px) 638%, (min-width:395px) 658%, (min-width:363px) 688%, 716%"
    data-publisher="kontrokultura-kontrokultura"
    data-mode="thumbnails-a-amp"
    data-placement="Mobile Below Article Thumbnails AMP"
    data-target_type="mix"
    data-article="auto"
    data-url="">
</amp-embed>
</div>		<!-- A subscription widget -->
	<div class="amp-web-push-container">
		<amp-web-push-widget visibility="unsubscribed" layout="fixed" width="245" height="45">
		  <button class="subscribe" on="tap:amp-web-push.subscribe">
		    <amp-img
		             class="subscribe-icon"
		             width="24"
		             height="24"
		             layout="fixed"
		             src="data:image/svg+xml;base64,PHN2ZyBjbGFzcz0ic3Vic2NyaWJlLWljb24iIHdpZHRoPSIyNCIgaGVpZ2h0PSIyNCIgdmlld0JveD0iMCAwIDI0IDI0IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjxwYXRoIGQ9Ik0xMS44NCAxOS44ODdIMS4yMnMtLjk0Ny0uMDk0LS45NDctLjk5NWMwLS45LjgwNi0uOTQ4LjgwNi0uOTQ4czMuMTctMS41MTcgMy4xNy0yLjYwOGMwLTEuMDktLjUyLTEuODUtLjUyLTYuMzA1czIuODUtNy44NyA2LjI2LTcuODdjMCAwIC40NzMtMS4xMzQgMS44NS0xLjEzNCAxLjMyNSAwIDEuOCAxLjEzNyAxLjggMS4xMzcgMy40MTMgMCA2LjI2IDMuNDE4IDYuMjYgNy44NyAwIDQuNDYtLjQ3NyA1LjIyLS40NzcgNi4zMSAwIDEuMDkgMy4xNzYgMi42MDcgMy4xNzYgMi42MDdzLjgxLjA0Ni44MS45NDdjMCAuODUzLS45OTYuOTk1LS45OTYuOTk1SDExLjg0ek04IDIwLjk3N2g3LjExcy0uNDkgMi45ODctMy41MyAyLjk4N1M4IDIwLjk3OCA4IDIwLjk3OHoiIGZpbGw9IiNGRkYiLz48L3N2Zz4=">
		    </amp-img>
		    Rimani aggiornato		  </button>
		</amp-web-push-widget>
		<!-- An unsubscription widget -->
		<amp-web-push-widget visibility="subscribed" layout="fixed" width="230" height="45">
		   <button class="unsubscribe" on="tap:amp-web-push.unsubscribe">
		   	Unsubscribe from updates		   </button>
		</amp-web-push-widget>
	</div>
		</div>
		<!--Post Content Ends here-->
		<!--Post Next-Previous Links-->
				<div class="amp-wp-content post-pagination-meta">
				<div id="pagination">
                                    <span>Next Read: </span> <a href="https://www.kontrokultura.it/307811/amici-di-maria-de-filippi-il-daytime-si-sposta-su-italia-1/amp/">Amici di Maria De Filippi: il daytime si sposta su Italia 1 &raquo;</a> 				</div>
			</div>
			<!--Post Next-Previous Links End here-->

</div><div class="amp-wp-content amp-wp-article-tags amp-wp-article-category ampforwp-meta-taxonomy ">
				<div class="amp-wp-meta amp-wp-content ampforwp-tax-tag">
				<span class="amp-tag-16884"><a href="https://www.kontrokultura.it/tag/barbara-durso/amp/" >Barbara D&#039;Urso</a></span>		</div>
</div> 
	<div class="amp-wp-content amp_author_area ampforwp-meta-taxonomy">
	    <div class="amp_author_area_wrapper">
	        	                    <amp-img  src="https://secure.gravatar.com/avatar/c8b23b4e421d31163c6bea4f652ec4f3?s=70&#038;d=wavatar&#038;r=g" width="70" height="70" layout="fixed"></amp-img>
	                    <strong> Claudia Caputo</strong>:  Mi chiamo Claudia, sono specializzata in marketing e comunicazione e sono appassionata di scrittura. Gestisco e collaboro con diverse pagine e gruppi social, dove condivido notizie inerenti il mondo dello spettacolo, dell'attualità e del gossip.	    </div>
	</div> 			<div class="amp-wp-content relatedpost">
			    <div class="rp">
			    	<span class="related-title">Related Post</span>
					<ol class="clearfix">
													<li class="has_related_thumbnail">
								<div class="related-post_image">
	                            <a href="https://www.kontrokultura.it/307822/uomini-e-donne-e-mistero-sulla-nuova-tronista-sophie-ha-mentito-sulleta/amp/" rel="bookmark" title="Uomini e Donne: è mistero sulla nuova tronista Sophie, ha mentito sull&#8217;età?">
							<amp-img src="https://www.kontrokultura.it/wp-content/uploads/2020/09/Sophie-Codegoni-Uomini-e-Donne-300x150.jpg.webp" alt="" width="300" height="150" layout="responsive"><amp-img fallback src="https://www.kontrokultura.it/wp-content/uploads/2020/09/Sophie-Codegoni-Uomini-e-Donne-300x150.jpg" alt="" width="300" height="150" layout="responsive"></amp-img></amp-img>	                  		</a>
	                  	</div>
			                <div class="related_link">
			                    			                    <a href="https://www.kontrokultura.it/307822/uomini-e-donne-e-mistero-sulla-nuova-tronista-sophie-ha-mentito-sulleta/amp/" title="Uomini e Donne: è mistero sulla nuova tronista Sophie, ha mentito sull&#8217;età?" >Uomini e Donne: è mistero sulla nuova tronista Sophie, ha mentito sull&#8217;età?</a>
			                      
			                </div>
		            		</li>
		            							<li class="has_related_thumbnail">
								<div class="related-post_image">
	                            <a href="https://www.kontrokultura.it/307811/amici-di-maria-de-filippi-il-daytime-si-sposta-su-italia-1/amp/" rel="bookmark" title="Amici di Maria De Filippi: il daytime si sposta su Italia 1">
							<amp-img src="https://www.kontrokultura.it/wp-content/uploads/2020/01/Amici-19-logo-300x150.jpg.webp" alt="Amici di Maria" width="300" height="150" layout="responsive"><amp-img fallback src="https://www.kontrokultura.it/wp-content/uploads/2020/01/Amici-19-logo-300x150.jpg" alt="Amici di Maria" width="300" height="150" layout="responsive"></amp-img></amp-img>	                  		</a>
	                  	</div>
			                <div class="related_link">
			                    			                    <a href="https://www.kontrokultura.it/307811/amici-di-maria-de-filippi-il-daytime-si-sposta-su-italia-1/amp/" title="Amici di Maria De Filippi: il daytime si sposta su Italia 1" >Amici di Maria De Filippi: il daytime si sposta su Italia 1</a>
			                      
			                </div>
		            		</li>
		            							<li class="has_related_thumbnail">
								<div class="related-post_image">
	                            <a href="https://www.kontrokultura.it/307806/uomini-e-donne-nicola-rifiuta-lesterna-con-valentina-i-dettagli-dellultima-registrazione/amp/" rel="bookmark" title="Uomini e Donne: Nicola rifiuta l&#8217;esterna con Valentina, i dettagli dell&#8217;ultima registrazione">
							<amp-img src="https://www.kontrokultura.it/wp-content/uploads/2020/09/Nicola-Vivarelli-e-Valentina-Autiero-Uomini-e-Donne-300x150.jpg.webp" alt="" width="300" height="150" layout="responsive"><amp-img fallback src="https://www.kontrokultura.it/wp-content/uploads/2020/09/Nicola-Vivarelli-e-Valentina-Autiero-Uomini-e-Donne-300x150.jpg" alt="" width="300" height="150" layout="responsive"></amp-img></amp-img>	                  		</a>
	                  	</div>
			                <div class="related_link">
			                    			                    <a href="https://www.kontrokultura.it/307806/uomini-e-donne-nicola-rifiuta-lesterna-con-valentina-i-dettagli-dellultima-registrazione/amp/" title="Uomini e Donne: Nicola rifiuta l&#8217;esterna con Valentina, i dettagli dell&#8217;ultima registrazione" >Uomini e Donne: Nicola rifiuta l&#8217;esterna con Valentina, i dettagli dell&#8217;ultima registrazione</a>
			                      
			                </div>
		            		</li>
		            					</ol>
			    </div>
			</div> 					</article>
</main>
  <footer class="footer_wrapper container">
      <div id="footer">
             
                  <div class="footer_menu">
           <nav>
              
<div class="menu-menu-pie-container"><ul id="menu-menu-pie" class="menu"><li id="menu-item-3887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-3887"><a href="https://www.kontrokultura.it/redazione/" itemprop="url"><span>Redazione</span></a></li>
<li id="menu-item-27313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27313"><a href="https://www.kontrokultura.it/kontrokultura-autori/" itemprop="url"><span>Autori e Redazione</span></a></li>
<li id="menu-item-41916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41916"><a href="https://www.kontrokultura.it/contatti/" itemprop="url"><span>Contatti</span></a></li>
<li id="menu-item-41915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41915"><a href="https://www.kontrokultura.it/privacy-cookies/" itemprop="url"><span>Privacy &amp; Cookies</span></a></li>
<li id="menu-item-117105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117105"><a href="https://kk3.it/candidatura/" itemprop="url"><span>Collabora con Noi</span></a></li>
</ul></div>
           </nav>
          </div>
        
                  <div class="so_i">
            <ul>

                          <li class="icon-twitter"><a title="twitter profile"  href="#" target ="_blank"></a></li>
              
                            <li class="icon-facebook"><a title="facebook profile"  href="#" target ="_blank"></a></li>
              
                            <li class="icon-pinterest"><a title="pinterest profile"  href="#" target ="_blank"></a></li>
              
              
              
                            <li class="icon-youtube-play"><a title="youtube profile"  href="#" target ="_blank"></a></li>
              
              
              
              
              
                                         </ul>
          </div>
          <p class="rightslink back-to-top">        <a id="scrollToTopButton" title="back to top" on="tap:backtotop.scrollTo(duration=500)" class="btt" ></a> 
                <amp-animation id="showAnim"
		  layout="nodisplay">
		  <script type="application/json">
		    {
		      "duration": "400ms",
		      "fill": "both",
		      "iterations": "1",
		      "direction": "alternate",
		      "animations": [{
		        "selector": "#scrollToTopButton",
		        "keyframes": [{
		          "opacity": "1",
		          "visibility": "visible"
		        }]
		      }]
		    }
		  </script>
		</amp-animation>
		<amp-animation id="hideAnim"
		  layout="nodisplay">
		  <script type="application/json">
		    {
		      "duration": "400ms",
		      "fill": "both",
		      "iterations": "1",
		      "direction": "alternate",
		      "animations": [{
		        "selector": "#scrollToTopButton",
		        "keyframes": [{
		          "opacity": "0",
		          "visibility": "hidden"
		        }]
		      }]
		    }
		  </script>
		</amp-animation>
	</p>            <p class="rightslink">All Rights Reserved | <a class="view-non-amp" href="https://www.kontrokultura.it/307812/barbara-durso-contro-la-rai-per-aver-mostrato-i-suoi-seni-in-prima-serata-a-mediaset-non-lo-avremmo-fatto/?nonamp=1"  title="View Non-AMP Version">View Non-AMP Version</a>           
            </p>
             <p class="poweredby">
                <a title="AMP for WP" href="https://ampforwp.com" rel="nofollow">Powered by AMPforWP</a>
            </p>      </div>
  </footer>
</div><!--Design3 Ends-->
	<!--Plugin Version :1.0.62.2 -->
       
	    		<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-menu","name":"Spettacolo","url":"https:\/\/www.kontrokultura.it\/category\/spettacolo\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-menu","name":"Gossip","url":"https:\/\/www.kontrokultura.it\/category\/gossip\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-menu","name":"Oroscopo","url":"https:\/\/www.kontrokultura.it\/category\/lifestyle\/oroscopo-2\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-menu","name":"Italia","url":"https:\/\/www.kontrokultura.it\/category\/cronaca\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-menu","name":"Notizie dal Mondo","url":"https:\/\/www.kontrokultura.it\/category\/notizie-dal-mondo\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-menu","name":"Scienze, tecnologia","url":"https:\/\/www.kontrokultura.it\/category\/tecnologia\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-menu","name":"Salute","url":"https:\/\/www.kontrokultura.it\/category\/salute\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-menu","name":"LifeStyle","url":"https:\/\/www.kontrokultura.it\/category\/lifestyle\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-menu","name":"Viaggi e Turismo","url":"https:\/\/www.kontrokultura.it\/category\/viaggi\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-menu","name":"Economia","url":"https:\/\/www.kontrokultura.it\/category\/economia\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-menu","name":"Sport","url":"https:\/\/www.kontrokultura.it\/category\/sport\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-menu","name":"Comunicati stampa","url":"https:\/\/www.kontrokultura.it\/category\/comunicati\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-menu","name":"Cultura e Istruzione","url":"https:\/\/www.kontrokultura.it\/category\/cultura\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-footer-menu","name":"Redazione","url":"https:\/\/www.kontrokultura.it\/redazione\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-footer-menu","name":"Autori e Redazione","url":"https:\/\/www.kontrokultura.it\/kontrokultura-autori\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-footer-menu","name":"Contatti","url":"https:\/\/www.kontrokultura.it\/contatti\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-footer-menu","name":"Privacy &#038; Cookies","url":"https:\/\/www.kontrokultura.it\/privacy-cookies\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-footer-menu","name":"Collabora con Noi","url":"https:\/\/kk3.it\/candidatura\/"}]]}</script>
	        			<amp-analytics  type="gtag" id="analytics1" data-credentials="include" >
				<script type="application/json">
					{"vars":{"gtag_id":"UA-50407749-1","config":{"UA-50407749-1":{"groups":"default"}}},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}				</script>
			</amp-analytics>
			<amp-sticky-ad layout="nodisplay"><amp-ad  class="amp-sticky-ads"
						type="adsense"
						width=320
						height=100
						data-ad-client="ca-pub-8006893432478710"
						data-ad-slot="4598010663"></amp-ad></amp-sticky-ad></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached (Requested URI is rejected) 
Database Caching 58/105 queries in 0.234 seconds using memcached (Request-wide modification query)
AMP page, minification is limited

Served from: www.kontrokultura.it @ 2020-09-04 16:31:31 by W3 Total Cache
-->