<!doctype html >
<!--[if IE 8]><html
class=ie8 lang=en> <![endif]-->
<!--[if IE 9]><html
class=ie9 lang=en> <![endif]-->
<!--[if gt IE 8]><!--><html
lang=it-IT> <!--<![endif]--><head><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&amp;display=swap" /><link
media=all href=https://www.kontrokultura.it/wp-content/cache/autoptimize/css/autoptimize_215358d57eadfcae9d2c7ee86905841f.css rel=stylesheet><title>Selvaggia Roma: &quot;Non ho il Covid, scoppio di salute&quot;, ma è una bufala: &quot;Ho mentito, avevo paura&quot; (FOTO)</title><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1.0"><link
rel=pingback href=https://www.kontrokultura.it/xmlrpc.php><link
rel=icon type=image/png href=https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_267x65.png><meta
name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.kontrokultura.it/312224/selvaggia-roma-non-ho-il-covid-scoppio-di-salute-ma-e-una-bufala-ho-mentito-avevo-paura-foto/ ><meta
property=og:locale content=it_IT><meta
property=og:type content=article><meta
property=og:title content="Selvaggia Roma: &quot;Non ho il Covid, scoppio di salute&quot;, ma è una bufala: &quot;Ho mentito, avevo paura&quot; (FOTO)"><meta
property=og:description content="Durante la messa in onda di lunedì del GF Vip, Alfonso Signorini ha annunciato che i tre nuovi concorrenti non sarebbero potuti entrare in casa a causa di un soggetto risultato apparentemente positivo al Coronavirus. Dopo poco si è scoperto che la persona affetta, quasi certamente, da Covid fosse Selvaggia Roma. Attraverso un&#8217;intervista con Adnkronoss, [&hellip;]"><meta
property=og:url content=https://www.kontrokultura.it/312224/selvaggia-roma-non-ho-il-covid-scoppio-di-salute-ma-e-una-bufala-ho-mentito-avevo-paura-foto/ ><meta
property=og:site_name content=KontroKultura><meta
property=article:publisher content=https://www.facebook.com/kontrokulturait/ ><meta
property=article:published_time content=2020-10-29T14:31:56+00:00><meta
property=article:modified_time content=2020-10-29T14:31:24+00:00><meta
property=og:image content=https://www.kontrokultura.it/wp-content/uploads/2020/10/Selvaggia-Roma-Covid.jpg><meta
property=og:image:width content=1200><meta
property=og:image:height content=600><meta
name=twitter:card content=summary><meta
name=twitter:creator content=@kontrokulturaa><meta
name=twitter:site content=@kontrokulturaa><meta
name=twitter:label1 value="Scritto da"><meta
name=twitter:data1 value="Claudia Caputo"><meta
name=twitter:label2 value="Tempo di lettura stimato"><meta
name=twitter:data2 value="2 minuti"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.kontrokultura.it/#organization","name":"Edinet Eood","url":"https://www.kontrokultura.it/","sameAs":["https://www.facebook.com/kontrokulturait/","https://twitter.com/kontrokulturaa"],"logo":{"@type":"ImageObject","@id":"https://www.kontrokultura.it/#logo","inLanguage":"it-IT","url":"https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_267x65-1.png","width":267,"height":65,"caption":"Edinet Eood"},"image":{"@id":"https://www.kontrokultura.it/#logo"}},{"@type":"WebSite","@id":"https://www.kontrokultura.it/#website","url":"https://www.kontrokultura.it/","name":"KontroKultura","description":"Il Giornale Kontro Kultura","publisher":{"@id":"https://www.kontrokultura.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.kontrokultura.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.kontrokultura.it/312224/selvaggia-roma-non-ho-il-covid-scoppio-di-salute-ma-e-una-bufala-ho-mentito-avevo-paura-foto/#primaryimage","inLanguage":"it-IT","url":"https://www.kontrokultura.it/wp-content/uploads/2020/10/Selvaggia-Roma-Covid.jpg","width":1200,"height":600,"caption":"Selvaggia Roma"},{"@type":"WebPage","@id":"https://www.kontrokultura.it/312224/selvaggia-roma-non-ho-il-covid-scoppio-di-salute-ma-e-una-bufala-ho-mentito-avevo-paura-foto/#webpage","url":"https://www.kontrokultura.it/312224/selvaggia-roma-non-ho-il-covid-scoppio-di-salute-ma-e-una-bufala-ho-mentito-avevo-paura-foto/","name":"Selvaggia Roma: \"Non ho il Covid, scoppio di salute\", ma \u00e8 una bufala: \"Ho mentito, avevo paura\" (FOTO)","isPartOf":{"@id":"https://www.kontrokultura.it/#website"},"primaryImageOfPage":{"@id":"https://www.kontrokultura.it/312224/selvaggia-roma-non-ho-il-covid-scoppio-di-salute-ma-e-una-bufala-ho-mentito-avevo-paura-foto/#primaryimage"},"datePublished":"2020-10-29T14:31:56+00:00","dateModified":"2020-10-29T14:31:24+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.kontrokultura.it/312224/selvaggia-roma-non-ho-il-covid-scoppio-di-salute-ma-e-una-bufala-ho-mentito-avevo-paura-foto/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.kontrokultura.it/312224/selvaggia-roma-non-ho-il-covid-scoppio-di-salute-ma-e-una-bufala-ho-mentito-avevo-paura-foto/#article","isPartOf":{"@id":"https://www.kontrokultura.it/312224/selvaggia-roma-non-ho-il-covid-scoppio-di-salute-ma-e-una-bufala-ho-mentito-avevo-paura-foto/#webpage"},"author":{"@id":"https://www.kontrokultura.it/#/schema/person/9ed9f72f3eca80a7c7be39e84f567ed0"},"headline":"Selvaggia Roma: &#8220;Non ho il Covid, scoppio di salute&#8221;, ma \u00e8 una bufala: &#8220;Ho mentito, avevo paura&#8221; (FOTO)","datePublished":"2020-10-29T14:31:56+00:00","dateModified":"2020-10-29T14:31:24+00:00","mainEntityOfPage":{"@id":"https://www.kontrokultura.it/312224/selvaggia-roma-non-ho-il-covid-scoppio-di-salute-ma-e-una-bufala-ho-mentito-avevo-paura-foto/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.kontrokultura.it/#organization"},"image":{"@id":"https://www.kontrokultura.it/312224/selvaggia-roma-non-ho-il-covid-scoppio-di-salute-ma-e-una-bufala-ho-mentito-avevo-paura-foto/#primaryimage"},"keywords":"coronavirus,Eliana Michelazzo,Grande Fratello Vip,Selvaggia Roma","articleSection":"Spettacolo","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.kontrokultura.it/312224/selvaggia-roma-non-ho-il-covid-scoppio-di-salute-ma-e-una-bufala-ho-mentito-avevo-paura-foto/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.kontrokultura.it/#organization"}},{"@type":"Person","@id":"https://www.kontrokultura.it/#/schema/person/9ed9f72f3eca80a7c7be39e84f567ed0","name":"Claudia Caputo","image":{"@type":"ImageObject","@id":"https://www.kontrokultura.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c8b23b4e421d31163c6bea4f652ec4f3?s=96&d=wavatar&r=g","caption":"Claudia Caputo"},"description":"Mi chiamo Claudia, sono specializzata in marketing e comunicazione e sono appassionata di scrittura. Gestisco e collaboro con diverse pagine e gruppi social, dove condivido notizie inerenti il mondo dello spettacolo, dell'attualit\u00e0 e del gossip."}]}</script> <link
rel=amphtml href=https://www.kontrokultura.it/312224/selvaggia-roma-non-ho-il-covid-scoppio-di-salute-ma-e-una-bufala-ho-mentito-avevo-paura-foto/amp/ ><meta
name=generator content="AMP for WP 1.0.66.2"><link
href=https://prebid.adspro.it.https rel=preconnect><link
href=https://secure-assets.rubiconproject.com rel=preconnect><link
href=https://ads.rubiconproject.com rel=preconnect><link
href=https://tpc.googlesyndication.com rel=preconnect><link
href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link
rel=alternate type=application/rss+xml title="KontroKultura &raquo; Feed" href=https://www.kontrokultura.it/feed/ ><link
rel=alternate type=application/rss+xml title="KontroKultura &raquo; Feed dei commenti" href=https://www.kontrokultura.it/comments/feed/ ><link
rel=alternate type=application/rss+xml title="KontroKultura &raquo; Selvaggia Roma: &#8220;Non ho il Covid, scoppio di salute&#8221;, ma è una bufala: &#8220;Ho mentito, avevo paura&#8221; (FOTO) Feed dei commenti" href=https://www.kontrokultura.it/312224/selvaggia-roma-non-ho-il-covid-scoppio-di-salute-ma-e-una-bufala-ho-mentito-avevo-paura-foto/feed/ ><style id=td-theme-inline-css type=text/css>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style> <script type=text/javascript id=qc-choice-js-extra>var choice_cmp_config = {"utid":"BXG9zLKcP86SW","enabled":"all","ccpa":"","datalayer":"true"};</script> <script type=text/javascript src=https://www.kontrokultura.it/wp-includes/js/jquery/jquery.js id=jquery-core-js></script> <link
rel=https://api.w.org/ href=https://www.kontrokultura.it/wp-json/ ><link
rel=alternate type=application/json href=https://www.kontrokultura.it/wp-json/wp/v2/posts/312224><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.kontrokultura.it/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.kontrokultura.it/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 5.5.1"><link
rel=shortlink href='https://www.kontrokultura.it/?p=312224'><link
rel=alternate type=application/json+oembed href="https://www.kontrokultura.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kontrokultura.it%2F312224%2Fselvaggia-roma-non-ho-il-covid-scoppio-di-salute-ma-e-una-bufala-ho-mentito-avevo-paura-foto%2F"><link
rel=alternate type=text/xml+oembed href="https://www.kontrokultura.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kontrokultura.it%2F312224%2Fselvaggia-roma-non-ho-il-covid-scoppio-di-salute-ma-e-una-bufala-ho-mentito-avevo-paura-foto%2F&#038;format=xml"> <script async=async src=https://www.googletagservices.com/tag/js/gpt.js></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
      googletag.defineSlot('/134284252/kontrokultura-300x250', [300, 250], 'div-gpt-ad-1547023337943-0').addService(googletag.pubads());
      googletag.defineSlot('/134284252/kontrokultura-300x250-002', [300, 250], 'div-gpt-ad-1547023462459-0').addService(googletag.pubads());
      googletag.defineSlot('/134284252/kontrokultura-inread', [1, 1], 'div-gpt-ad-1547026427223-0').addService(googletag.pubads());
      googletag.defineSlot('/134284252/kontrokultura-728x90', [[728, 90], [300, 250], [320, 100], [320, 50]], 'div-gpt-ad-1547023535944-0').addService(googletag.pubads());
      googletag.defineSlot('/134284252/kontrokultura-300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1547023570938-0').addService(googletag.pubads());
      googletag.defineSlot('/134284252/kontrokultura-video', [1, 1], 'div-gpt-ad-1547023896636-0').addService(googletag.pubads());
      googletag.defineSlot('/134284252/kontrokultura-floorad', [300, 250], 'div-gpt-ad-1547024148803-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script type=text/javascript>window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/kontrokultura-kontrokultura/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8006893432478710",
          enable_page_level_ads: true
     });</script> <script async=async src=https://www.googletagservices.com/tag/js/gpt.js></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <meta
name=clckd content=23b6ed23e81d965be964a14a85167bbb><!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]--> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.kontrokultura.it\/wp-admin\/","wpRestNonce":"0239ed7c37","wpRestUrl":"https:\/\/www.kontrokultura.it\/wp-json\/","permalinkStructure":"\/%post_id%\/%postname%\/"};</script> <meta
name=onesignal content=wordpress-plugin> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.kontrokultura.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f323ff00-6786-4cf3-bf32-bef8f7f935f7';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per averci scelto";
oneSignal_options['path'] = "https://www.kontrokultura.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f83a190-684a-4c4c-a875-2ee8aa7bf929";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vuoi essere aggiornato sulle notizie del giorno?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SEGUICI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No grazie';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei già iscritto';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script>  <script>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</script> <style>.td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #d3d3d3;
    }

    
    .post blockquote p,
    .page blockquote p,
    .td-post-text-content blockquote p {
        font-size:15px;
	font-style:italic;
	font-weight:600;
	text-transform:none;
	
    }

body {
	background-color:#dd3333;
}
.td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #d3d3d3;
    }

    
    .post blockquote p,
    .page blockquote p,
    .td-post-text-content blockquote p {
        font-size:15px;
	font-style:italic;
	font-weight:600;
	text-transform:none;
	
    }</style> <script type=application/ld+json>{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.kontrokultura.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.kontrokultura.it/category/spettacolo/",
                    "name": "Spettacolo"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.kontrokultura.it/312224/selvaggia-roma-non-ho-il-covid-scoppio-di-salute-ma-e-una-bufala-ho-mentito-avevo-paura-foto/",
                    "name": "Selvaggia Roma: &#8220;Non ho il Covid, scoppio di salute&#8221;, ma è una..."                                
                }
            }    
        ]
    }</script> <style></style><style id=tdw-css-placeholder></style></head><body
class="post-template-default single single-post postid-312224 single-format-standard td-standard-pack selvaggia-roma-non-ho-il-covid-scoppio-di-salute-ma-e-una-bufala-ho-mentito-avevo-paura-foto global-block-template-5 td-boxed-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><div
class=td-scroll-up><i
class=td-icon-menu-up></i></div><div
class=td-menu-background></div><div
id=td-mobile-nav><div
class=td-mobile-container><div
class=td-menu-socials-wrap><div
class=td-menu-socials></div><div
class=td-mobile-close>
<a
href=#><i
class=td-icon-close-mobile></i></a></div></div><div
class=td-mobile-content><div
class=menu-menu-1-container><ul
id=menu-menu-1 class=td-mobile-main-menu><li
id=menu-item-3004 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-3004"><a
href=https://www.kontrokultura.it/category/spettacolo/ >Spettacolo</a></li><li
id=menu-item-256461 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256461"><a
href=https://www.kontrokultura.it/category/gossip/ >Gossip</a></li><li
id=menu-item-256462 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256462"><a
href=https://www.kontrokultura.it/category/lifestyle/oroscopo-2/ >Oroscopo</a></li><li
id=menu-item-25895 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25895"><a
href=https://www.kontrokultura.it/category/cronaca/ >Italia</a></li><li
id=menu-item-256463 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256463"><a
href=https://www.kontrokultura.it/category/notizie-dal-mondo/ >Notizie dal Mondo</a></li><li
id=menu-item-3003 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3003"><a
title="Scienze, tecnologia e web" href=https://www.kontrokultura.it/category/tecnologia/ >Scienze, tecnologia</a></li><li
id=menu-item-3001 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3001"><a
title="Salute e benessere" href=https://www.kontrokultura.it/category/salute/ >Salute</a></li><li
id=menu-item-13332 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13332"><a
href=https://www.kontrokultura.it/category/lifestyle/ >LifeStyle</a></li><li
id=menu-item-3892 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3892"><a
href=https://www.kontrokultura.it/category/viaggi/ >Viaggi e Turismo</a></li><li
id=menu-item-24256 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24256"><a
href=https://www.kontrokultura.it/category/economia/ >Economia</a></li><li
id=menu-item-15808 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15808"><a
href=https://www.kontrokultura.it/category/sport/ >Sport</a></li><li
id=menu-item-256464 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256464"><a
href=https://www.kontrokultura.it/category/comunicati/ >Comunicati stampa</a></li><li
id=menu-item-256465 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256465"><a
href=https://www.kontrokultura.it/category/cultura/ >Cultura e Istruzione</a></li></ul></div></div></div><div
id=login-form-mobile class=td-register-section><div
id=td-login-mob class="td-login-animation td-login-hide-mob"><div
class=td-login-close>
<a
href=# class=td-back-button><i
class=td-icon-read-down></i></a><div
class=td-login-title>Registrati</div><div
class=td-mobile-close>
<a
href=#><i
class=td-icon-close-mobile></i></a></div></div><div
class=td-login-form-wrap><div
class=td-login-panel-title><span>Benvenuto!</span>Accedi al tuo account</div><div
class=td_display_err></div><div
class=td-login-inputs><input
class=td-login-input type=text name=login_email id=login_email-mob value required><label>il tuo username</label></div><div
class=td-login-inputs><input
class=td-login-input type=password name=login_pass id=login_pass-mob value required><label>la tua password</label></div>
<input
type=button name=login_button id=login_button-mob class=td-login-button value=ACCEDI><div
class=td-login-info-text>
<a
href=# id=forgot-pass-link-mob>Password dimenticata?</a></div><div
class=td-login-register-link></div><div
class=td-login-info-text><a
class=privacy-policy-link href=https://www.kontrokultura.it/privacy-cookie/ >Privacy &#038; Cookie 2018</a></div></div></div><div
id=td-forgot-pass-mob class="td-login-animation td-login-hide-mob"><div
class=td-forgot-pass-close>
<a
href=# class=td-back-button><i
class=td-icon-read-down></i></a><div
class=td-login-title>Recupero della password</div></div><div
class=td-login-form-wrap><div
class=td-login-panel-title>Recupera la tua password</div><div
class=td_display_err></div><div
class=td-login-inputs><input
class=td-login-input type=text name=forgot_email id=forgot_email-mob value required><label>La tua email</label></div>
<input
type=button name=forgot_button id=forgot_button-mob class=td-login-button value="Invia la mia password"></div></div></div></div><div
class=td-search-background></div><div
class=td-search-wrap-mob><div
class=td-drop-down-search><form
method=get class=td-search-form action=https://www.kontrokultura.it/ ><div
class=td-search-close>
<a
href=#><i
class=td-icon-close-mobile></i></a></div><div
role=search class=td-search-input>
<span>Cerca</span>
<input
id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div
id=td-aj-search-mob class=td-ajax-search-flex></div></div></div><div
id=td-outer-wrap class=td-theme-wrap><div
class="tdc-header-wrap "><div
class="td-header-wrap td-header-style-3 "><div
class="td-header-top-menu-full td-container-wrap "><div
class="td-container td-header-row td-header-top-menu"><div
class=top-bar-style-3><div
class=td-header-sp-top-menu><div
class=menu-top-container><ul
id=menu-menu-pie class=top-header-menu><li
id=menu-item-3887 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3887"><a
href=https://www.kontrokultura.it/redazione/ >Redazione</a></li><li
id=menu-item-27313 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27313"><a
href=https://www.kontrokultura.it/kontrokultura-autori/ >Autori e Redazione</a></li><li
id=menu-item-41916 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41916"><a
href=https://www.kontrokultura.it/contatti/ >Contatti</a></li><li
id=menu-item-41915 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41915"><a
href=https://www.kontrokultura.it/privacy-cookies/ >Privacy &#038; Cookies</a></li><li
id=menu-item-117105 class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117105"><a
href=https://kk3.it/candidatura/ >Collabora con Noi</a></li></ul></div></div><div
class=td-header-sp-top-widget><div
class=td-search-btns-wrap>
<a
id=td-header-search-button href=# role=button class="dropdown-toggle " data-toggle=dropdown><i
class=td-icon-search></i></a></div><div
class=td-drop-down-search aria-labelledby=td-header-search-button><form
method=get class=td-search-form action=https://www.kontrokultura.it/ ><div
role=search class=td-head-form-search-wrap>
<input
id=td-header-search type=text value name=s autocomplete=off><input
class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Cerca></div></form><div
id=td-aj-search></div></div></div></div><div
id=login-form class="white-popup-block mfp-hide mfp-with-anim"><div
class=td-login-wrap>
<a
href=# class=td-back-button><i
class=td-icon-modal-back></i></a><div
id=td-login-div class="td-login-form-div td-display-block"><div
class=td-login-panel-title>Registrati</div><div
class=td-login-panel-descr>Benvenuto! Accedi al tuo account</div><div
class=td_display_err></div><div
class=td-login-inputs><input
class=td-login-input type=text name=login_email id=login_email value required><label>il tuo username</label></div><div
class=td-login-inputs><input
class=td-login-input type=password name=login_pass id=login_pass value required><label>la tua password</label></div>
<input
type=button name=login_button id=login_button class="wpb_button btn td-login-button" value=Accesso><div
class=td-login-info-text><a
href=# id=forgot-pass-link>Forgot your password? Get help</a></div><div
class=td-login-info-text><a
class=privacy-policy-link href=https://www.kontrokultura.it/privacy-cookie/ >Privacy &#038; Cookie 2018</a></div></div><div
id=td-forgot-pass-div class="td-login-form-div td-display-none"><div
class=td-login-panel-title>Recupero della password</div><div
class=td-login-panel-descr>Recupera la tua password</div><div
class=td_display_err></div><div
class=td-login-inputs><input
class=td-login-input type=text name=forgot_email id=forgot_email value required><label>La tua email</label></div>
<input
type=button name=forgot_button id=forgot_button class="wpb_button btn td-login-button" value="Invia la mia password"><div
class=td-login-info-text>La password verrà inviata via email.</div></div></div></div></div></div><div
class="td-banner-wrap-full td-container-wrap "><div
class="td-container td-header-row td-header-header"><div
class=td-header-sp-logo>
<a
class=td-main-logo href=https://www.kontrokultura.it/ >
<img
class=td-retina-data data-retina=https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_1024-700x582.png src=https://www.kontrokultura.it/wp-content/uploads/2018/08/KK_Watermark.png alt=KontroKultura title=KontroKultura>
<span
class=td-visual-hidden>KontroKultura</span>
</a></div><div
class=td-header-sp-recs><div
class=td-header-rec-wrap>
 <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><div
class="td-g-rec td-g-rec-id-header tdi_1_56a td_block_template_5 "><style>/* custom css */
.tdi_1_56a.td-a-rec{
					text-align: center;
				}.tdi_1_56a .td-element-style{
					z-index: -1;
				}.tdi_1_56a.td-a-rec-img{
				    text-align: left;
				}.tdi_1_56a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_56a.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type=text/javascript>var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:728px;height:90px data-ad-client=ca-pub-8006893432478710 data-ad-slot=2409241341></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-8006893432478710 data-ad-slot=2409241341></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-8006893432478710 data-ad-slot=2409241341></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:320px;height:50px data-ad-client=ca-pub-8006893432478710 data-ad-slot=2409241341></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div><div
class="td-header-menu-wrap-full td-container-wrap "><div
class="td-header-menu-wrap td-header-menu-no-search"><div
class="td-container td-header-row td-header-main-menu black-menu"><div
id=td-header-menu role=navigation><div
id=td-top-mobile-toggle><a
href=#><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-header">
<a
class="td-mobile-logo td-sticky-disable" href=https://www.kontrokultura.it/ >
<img
class=td-retina-data data-retina=https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_267x65-1.png src=https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_267x65-1.png alt=KontroKultura title=KontroKultura>
</a>
<a
class="td-header-logo td-sticky-disable" href=https://www.kontrokultura.it/ >
<img
class=td-retina-data data-retina=https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_1024-700x582.png src=https://www.kontrokultura.it/wp-content/uploads/2018/08/KK_Watermark.png alt=KontroKultura title=KontroKultura>
</a></div><div
class=menu-menu-1-container><ul
id=menu-menu-2 class=sf-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-3004"><a
href=https://www.kontrokultura.it/category/spettacolo/ >Spettacolo</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-256461"><a
href=https://www.kontrokultura.it/category/gossip/ >Gossip</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-256462"><a
href=https://www.kontrokultura.it/category/lifestyle/oroscopo-2/ >Oroscopo</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25895"><a
href=https://www.kontrokultura.it/category/cronaca/ >Italia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-256463"><a
href=https://www.kontrokultura.it/category/notizie-dal-mondo/ >Notizie dal Mondo</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3003"><a
title="Scienze, tecnologia e web" href=https://www.kontrokultura.it/category/tecnologia/ >Scienze, tecnologia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3001"><a
title="Salute e benessere" href=https://www.kontrokultura.it/category/salute/ >Salute</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13332"><a
href=https://www.kontrokultura.it/category/lifestyle/ >LifeStyle</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3892"><a
href=https://www.kontrokultura.it/category/viaggi/ >Viaggi e Turismo</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24256"><a
href=https://www.kontrokultura.it/category/economia/ >Economia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15808"><a
href=https://www.kontrokultura.it/category/sport/ >Sport</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-256464"><a
href=https://www.kontrokultura.it/category/comunicati/ >Comunicati stampa</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-256465"><a
href=https://www.kontrokultura.it/category/cultura/ >Cultura e Istruzione</a></li></ul></div></div><div
class=td-search-wrapper><div
id=td-top-search><div
class=header-search-wrap><div
class="dropdown header-search">
<a
id=td-header-search-button-mob href=# class="dropdown-toggle " data-toggle=dropdown><i
class=td-icon-search></i></a></div></div></div></div></div></div></div></div></div><div
class="td-main-content-wrap td-container-wrap"><div
class="td-container td-post-template-default "><div
class=td-crumb-container><div
class=entry-crumbs><span><a
title class=entry-crumb href=https://www.kontrokultura.it/ >Home</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Vedi tutti gli articoli in Spettacolo" class=entry-crumb href=https://www.kontrokultura.it/category/spettacolo/ >Spettacolo</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class=td-bred-no-url-last>Selvaggia Roma: &#8220;Non ho il Covid, scoppio di salute&#8221;, ma è una...</span></div></div><div
class=td-pb-row><div
class="td-pb-span8 td-main-content" role=main><div
class=td-ss-main-content><article
id=post-312224 class="post-312224 post type-post status-publish format-standard has-post-thumbnail hentry category-spettacolo tag-coronavirus tag-eliana-michelazzo tag-grande-fratello-vip tag-selvaggia-roma" itemscope itemtype="https://schema.org/Article"47><div
class=td-post-header><ul
class=td-category><li
class=entry-category><a
href=https://www.kontrokultura.it/category/spettacolo/ >Spettacolo</a></li></ul><header
class=td-post-title><h1 class="entry-title">Selvaggia Roma: &#8220;Non ho il Covid, scoppio di salute&#8221;, ma è una bufala: &#8220;Ho mentito, avevo paura&#8221; (FOTO)</h1><div
class=td-module-meta-info><div
class=td-post-author-name><div
class=td-author-by>Di</div> <a
href=https://www.kontrokultura.it/author/claudia/ >Claudia Caputo</a><div
class=td-author-line> -</div></div>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2020-10-29T15:31:56+01:00 >29 Ottobre 2020</time></span></div></header></div><div
class="td-post-content tagdiv-type"><div
class=td-post-featured-image><figure><a
href=https://www.kontrokultura.it/wp-content/uploads/2020/10/Selvaggia-Roma-Covid.jpg data-caption="Selvaggia Roma"><img
width=696 height=348 class="entry-thumb td-modal-image" src=https://www.kontrokultura.it/wp-content/uploads/2020/10/Selvaggia-Roma-Covid-696x348.jpg srcset="https://www.kontrokultura.it/wp-content/uploads/2020/10/Selvaggia-Roma-Covid-696x348.jpg 696w, https://www.kontrokultura.it/wp-content/uploads/2020/10/Selvaggia-Roma-Covid-300x150.jpg 300w, https://www.kontrokultura.it/wp-content/uploads/2020/10/Selvaggia-Roma-Covid-700x350.jpg 700w, https://www.kontrokultura.it/wp-content/uploads/2020/10/Selvaggia-Roma-Covid-150x75.jpg 150w, https://www.kontrokultura.it/wp-content/uploads/2020/10/Selvaggia-Roma-Covid-768x384.jpg 768w, https://www.kontrokultura.it/wp-content/uploads/2020/10/Selvaggia-Roma-Covid-1068x534.jpg 1068w, https://www.kontrokultura.it/wp-content/uploads/2020/10/Selvaggia-Roma-Covid-840x420.jpg 840w, https://www.kontrokultura.it/wp-content/uploads/2020/10/Selvaggia-Roma-Covid.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Selvaggia Roma Covid" title="Selvaggia Roma Covid"></a><figcaption
class=wp-caption-text>Selvaggia Roma</figcaption></figure></div>
 <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><div
class="td-g-rec td-g-rec-id-content_top tdi_3_7e7 td_block_template_5 "><style>/* custom css */
.tdi_3_7e7.td-a-rec{
					text-align: center;
				}.tdi_3_7e7 .td-element-style{
					z-index: -1;
				}.tdi_3_7e7.td-a-rec-img{
				    text-align: left;
				}.tdi_3_7e7.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_7e7.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type=text/javascript>var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-8006893432478710 data-ad-slot=9395988964></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-8006893432478710 data-ad-slot=9395988964></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-8006893432478710 data-ad-slot=9395988964></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-8006893432478710 data-ad-slot=9395988964></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Durante la messa in onda di lunedì del GF Vip, Alfonso Signorini ha annunciato che i tre nuovi concorrenti non sarebbero potuti entrare in casa a causa di un soggetto risultato apparentemente positivo al Coronavirus. Dopo poco si è scoperto che la persona affetta, quasi certamente, da <strong>Covid</strong> fosse <strong>Selvaggia Roma.</strong></p><p>Attraverso un&#8217;intervista con <em>Adnkronoss,</em> però, l&#8217;influencer ha deciso di rompere il silenzio e di chiarire come stiano realmente le cose. La donna ha smentito quanto trapelato nelle ultime ore ed ha detto di scoppiare di salute. Dopo un po&#8217;, però, la protagonista ha detto di aver mentito ed ha raccontato tutto.</p>
 <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><div
class="td-g-rec td-g-rec-id-content_inline tdi_2_b79 td_block_template_5 "><style>/* custom css */
.tdi_2_b79.td-a-rec{
					text-align: center;
				}.tdi_2_b79 .td-element-style{
					z-index: -1;
				}.tdi_2_b79.td-a-rec-img{
				    text-align: left;
				}.tdi_2_b79.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_b79.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type=text/javascript>var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-8006893432478710 data-ad-slot=7966562696></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-8006893432478710 data-ad-slot=7966562696></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-8006893432478710 data-ad-slot=7966562696></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-8006893432478710 data-ad-slot=7966562696></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><h2>L&#8217;intervento di Selvaggia Roma sulla positività al Covid</h2><p>In queste ore c&#8217;è grosso fermento sul web. Eliana Michelazzo ha condiviso un articolo molto interessante dell&#8217;Adnkronoss in cui è presente un&#8217;intervista fatta ad una delle tre nuove concorrenti del GF Vip. La donna in questione è Selvaggia Roma, la quale è intervenuta per chiarire le sue condizioni di salute e la sua eventuale positività al Covid. L&#8217;influencer ha smentito tutte le voci circolate in queste ore ed ha detto di non essere affatto positiva al Coronavirus, anzi, al momento scoppia di salute.</p><p>Queste parole, però, hanno sollevato un grosso polverone contro il reality show. Molti utenti del web hanno cominciato a chiedersi per quale motivo Signorini avesse impedito l&#8217;ingresso in casa ai tre nuovi partecipanti se non ci fosse nessun positivo al virus? A sollevare la questione è stato anche l&#8217;influencer Amedeo Venza, il quale ha accusato gli autori del reality show di non essere stati molto chiari sulla vicenda. (Continua dopo la foto)</p><div
class='code-block code-block-2' style='margin: 8px 0; clear: both;'><div
id=M253368ScriptRootC887671></div> <script src=https://jsc.mgid.com/k/o/kontrokultura.it.887671.js async></script> </div><p><img
loading=lazy class="aligncenter size-large wp-image-312227" src=https://www.kontrokultura.it/wp-content/uploads/2020/10/Selvaggia-Roma-Covid-1-360x700.jpg alt width=360 height=700 srcset="https://www.kontrokultura.it/wp-content/uploads/2020/10/Selvaggia-Roma-Covid-1-360x700.jpg 360w, https://www.kontrokultura.it/wp-content/uploads/2020/10/Selvaggia-Roma-Covid-1-154x300.jpg 154w, https://www.kontrokultura.it/wp-content/uploads/2020/10/Selvaggia-Roma-Covid-1-77x150.jpg 77w, https://www.kontrokultura.it/wp-content/uploads/2020/10/Selvaggia-Roma-Covid-1-768x1494.jpg 768w, https://www.kontrokultura.it/wp-content/uploads/2020/10/Selvaggia-Roma-Covid-1-790x1536.jpg 790w, https://www.kontrokultura.it/wp-content/uploads/2020/10/Selvaggia-Roma-Covid-1-696x1354.jpg 696w, https://www.kontrokultura.it/wp-content/uploads/2020/10/Selvaggia-Roma-Covid-1-216x420.jpg 216w, https://www.kontrokultura.it/wp-content/uploads/2020/10/Selvaggia-Roma-Covid-1.jpg 1036w" sizes="(max-width: 360px) 100vw, 360px"></p><h2>Il chiarimento di Selvaggia</h2><p>Considerando il caos che si è originato sul web, Selvaggia Roma ha deciso di intervenire sulla vicenda attraverso il suo profilo Instagram ed ha dichiarato di essere positiva al Covid. La donna ha confessato di aver mentito durante l&#8217;intervista, in quanto è stata presa dalla paura e dalla disperazione per quanto accaduto.</p><p>Ad ogni modo, la persona positiva al virus è proprio lei, seppur la carica virale nel suo corpo sia davvero bassissima. La protagonista ha voluto tranquillizzare tutti i fan dicendo di stare bene e che il suo ingresso nella casa del GF Vip non è stato annullato, ma semplicemente rimandato. La Roma, inoltre, ha replicato alle frecciatine di Eliana dicendo che al mondo si muoia più di invidia che di Covid.</p><p><img
loading=lazy class="aligncenter size-large wp-image-312305" src=https://www.kontrokultura.it/wp-content/uploads/2020/10/Selvaggia-Roma-Covid-2-360x700.jpg alt width=360 height=700 srcset="https://www.kontrokultura.it/wp-content/uploads/2020/10/Selvaggia-Roma-Covid-2-360x700.jpg 360w, https://www.kontrokultura.it/wp-content/uploads/2020/10/Selvaggia-Roma-Covid-2-154x300.jpg 154w, https://www.kontrokultura.it/wp-content/uploads/2020/10/Selvaggia-Roma-Covid-2-77x150.jpg 77w, https://www.kontrokultura.it/wp-content/uploads/2020/10/Selvaggia-Roma-Covid-2-768x1492.jpg 768w, https://www.kontrokultura.it/wp-content/uploads/2020/10/Selvaggia-Roma-Covid-2-790x1536.jpg 790w, https://www.kontrokultura.it/wp-content/uploads/2020/10/Selvaggia-Roma-Covid-2-696x1352.jpg 696w, https://www.kontrokultura.it/wp-content/uploads/2020/10/Selvaggia-Roma-Covid-2-216x420.jpg 216w, https://www.kontrokultura.it/wp-content/uploads/2020/10/Selvaggia-Roma-Covid-2.jpg 1037w" sizes="(max-width: 360px) 100vw, 360px"></p><p>https://www.instagram.com/p/CG4qrNVHGD8/</p><div
class="td-a-rec td-a-rec-id-content_bottom  tdi_4_f95 td_block_template_5"><style>/* custom css */
.tdi_4_f95.td-a-rec{
					text-align: center;
				}.tdi_4_f95 .td-element-style{
					z-index: -1;
				}.tdi_4_f95.td-a-rec-img{
				    text-align: left;
				}.tdi_4_f95.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_4_f95.td-a-rec-img {
				        text-align: center;
				    }
                }</style>Segui <a href="https://bit.ly/kontrokultura">KontroKultura su Instagram, clicca QUI!</a>
<ins
data-revive-zoneid=860 data-revive-id=41459536b3afd66aa8ace63ff90ae337></ins> <script async src=//ads.tcsemotion.com/www/delivery/asyncjs.php></script> <div
id=taboola-below-article-thumbnails></div> <script type=text/javascript>window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script></div></div><footer><div
class=td-post-source-tags></div><div
class="td-block-row td-post-next-prev"><div
class="td-block-span6 td-post-prev-post"><div
class=td-post-next-prev-content><span>Articolo precedente</span><a
href=https://www.kontrokultura.it/312327/daydreamer-le-ali-del-sogno-cambia-orario-da-sabato-31-ottobre-in-onda-due-ore-consecutive/ >Daydreamer- le ali del sogno cambia orario: da sabato 31 ottobre in onda due ore consecutive</a></div></div><div
class=td-next-prev-separator></div><div
class="td-block-span6 td-post-next-post"><div
class=td-post-next-prev-content><span>Articolo successivo</span><a
href=https://www.kontrokultura.it/312413/romina-power-nostalgica-su-instagram-mi-mancherai-foto/ >Romina Power nostalgica su Instagram: &#8220;Mi mancherai&#8230;&#8221; (FOTO)</a></div></div></div><div
class=author-box-wrap><a
href=https://www.kontrokultura.it/author/claudia/ ><img
alt src='https://secure.gravatar.com/avatar/c8b23b4e421d31163c6bea4f652ec4f3?s=96&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/c8b23b4e421d31163c6bea4f652ec4f3?s=192&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-96 photo' height=96 width=96 loading=lazy></a><div
class=desc><div
class="td-author-name vcard author"><span
class=fn><a
href=https://www.kontrokultura.it/author/claudia/ >Claudia Caputo</a></span></div><div
class=td-author-description>Mi chiamo Claudia, sono specializzata in marketing e comunicazione e sono appassionata di scrittura. Gestisco e collaboro con diverse pagine e gruppi social, dove condivido notizie inerenti il mondo dello spettacolo, dell'attualità e del gossip.</div><div
class=td-author-social></div><div
class=clearfix></div></div></div>  <span
class=td-page-meta itemprop=author itemscope itemtype=https://schema.org/Person><meta
itemprop=name content="Claudia Caputo"></span><meta
itemprop=datePublished content=2020-10-29T15:31:56+01:00><meta
itemprop=dateModified content=2020-10-29T15:31:24+01:00><meta
itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=https://www.kontrokultura.it/312224/selvaggia-roma-non-ho-il-covid-scoppio-di-salute-ma-e-una-bufala-ho-mentito-avevo-paura-foto/ ><span
class=td-page-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><span
class=td-page-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta
itemprop=url content=https://www.kontrokultura.it/wp-content/uploads/2018/08/KK_Watermark.png></span><meta
itemprop=name content=KontroKultura></span><meta
itemprop="headline " content="Selvaggia Roma: &quot;Non ho il Covid, scoppio di salute&quot;, ma è una bufala: &quot;Ho mentito, avevo paura&quot; (FOTO)"><span
class=td-page-meta itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta
itemprop=url content=https://www.kontrokultura.it/wp-content/uploads/2020/10/Selvaggia-Roma-Covid.jpg><meta
itemprop=width content=1200><meta
itemprop=height content=600></span></footer></article><div
class=comments id=comments><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a
rel=nofollow id=cancel-comment-reply-link href=/312224/selvaggia-roma-non-ho-il-covid-scoppio-di-salute-ma-e-una-bufala-ho-mentito-avevo-paura-foto/#respond style=display:none;>Cancella la risposta</a></small></h3><p
class="must-log-in td-login-comment"><a
class=td-login-modal-js data-effect=mpf-td-login-effect href=#login-form>Entra per lasciare un commento </a></p></div></div></div></div><div
class="td-pb-span4 td-main-sidebar" role=complementary><div
class=td-ss-main-sidebar><aside
id=text-96 class="td_block_template_5 widget text-96 widget_text"><div
class=textwidget><p><script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><br>
<br>
<ins
class=adsbygoogle
style=display:block
data-ad-client=ca-pub-8006893432478710
data-ad-slot=3177629500
data-ad-format=auto
data-full-width-responsive=true></ins><br> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div></aside><div
class="td_block_wrap td_block_1 td_block_widget tdi_5_517 td-pb-border-top td_block_template_5 td-column-1"  data-td-block-uid=tdi_5_517 ><script>var block_tdi_5_517 = new tdBlock();
block_tdi_5_517.id = "tdi_5_517";
block_tdi_5_517.atts = '{"custom_title":"Ultime notizie","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_5_517","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_5_517","tdc_css_class_style":"tdi_5_517_rand_style"}';
block_tdi_5_517.td_column_number = "1";
block_tdi_5_517.block_type = "td_block_1";
block_tdi_5_517.post_count = "5";
block_tdi_5_517.found_posts = "48612";
block_tdi_5_517.header_color = "#";
block_tdi_5_517.ajax_pagination_infinite_stop = "";
block_tdi_5_517.max_num_pages = "9723";
tdBlocksArray.push(block_tdi_5_517);</script><div
class=td-block-title-wrap><h4 class="td-block-title"><span
class=td-pulldown-size>Ultime notizie</span></h4></div><div
id=tdi_5_517 class=td_block_inner><div
class=td-block-span12><div
class="td_module_4 td_module_wrap td-animation-stack"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.kontrokultura.it/312412/chiara-ferragni-in-topless-con-il-pancione-lo-scatto-crea-polemiche-sei-una-mamma-copriti-foto/ rel=bookmark class="td-image-wrap " title="Chiara Ferragni in topless con il pancione, lo scatto crea polemiche: &#8220;Sei una mamma, copriti&#8221; (FOTO)" ><img
width=324 height=235 class=entry-thumb src=https://www.kontrokultura.it/wp-content/uploads/2020/10/Chiara-Ferragni-in-topless-324x235.jpg   alt="Chiara Ferragni in topless" title="Chiara Ferragni in topless con il pancione, lo scatto crea polemiche: &#8220;Sei una mamma, copriti&#8221; (FOTO)"></a></div></div><h3 class="entry-title td-module-title"><a
href=https://www.kontrokultura.it/312412/chiara-ferragni-in-topless-con-il-pancione-lo-scatto-crea-polemiche-sei-una-mamma-copriti-foto/ rel=bookmark title="Chiara Ferragni in topless con il pancione, lo scatto crea polemiche: &#8220;Sei una mamma, copriti&#8221; (FOTO)">Chiara Ferragni in topless con il pancione, lo scatto crea polemiche:...</a></h3><div
class=td-module-meta-info>
<span
class=td-post-author-name><a
href=https://www.kontrokultura.it/author/claudia/ >Claudia Caputo</a> <span>-</span> </span>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2020-10-29T17:00:43+01:00 >29 Ottobre 2020</time></span></div><div
class=td-excerpt>
Chiara Ferragni è, sicuramente, tra i personaggi più influenti del web e nelle ultime ore ha pubblicato uno scatto in topless che sta generando...</div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=https://www.kontrokultura.it/312413/romina-power-nostalgica-su-instagram-mi-mancherai-foto/ rel=bookmark class="td-image-wrap " title="Romina Power nostalgica su Instagram: &#8220;Mi mancherai&#8230;&#8221; (FOTO)" ><img
width=100 height=70 class=entry-thumb src=https://www.kontrokultura.it/wp-content/uploads/2020/08/romina-power-kontrokultura-100x70.jpeg  srcset="https://www.kontrokultura.it/wp-content/uploads/2020/08/romina-power-kontrokultura-100x70.jpeg 100w, https://www.kontrokultura.it/wp-content/uploads/2020/08/romina-power-kontrokultura-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt title="Romina Power nostalgica su Instagram: &#8220;Mi mancherai&#8230;&#8221; (FOTO)"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.kontrokultura.it/312413/romina-power-nostalgica-su-instagram-mi-mancherai-foto/ rel=bookmark title="Romina Power nostalgica su Instagram: &#8220;Mi mancherai&#8230;&#8221; (FOTO)">Romina Power nostalgica su Instagram: &#8220;Mi mancherai&#8230;&#8221; (FOTO)</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2020-10-29T16:00:50+01:00 >29 Ottobre 2020</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=https://www.kontrokultura.it/312224/selvaggia-roma-non-ho-il-covid-scoppio-di-salute-ma-e-una-bufala-ho-mentito-avevo-paura-foto/ rel=bookmark class="td-image-wrap " title="Selvaggia Roma: &#8220;Non ho il Covid, scoppio di salute&#8221;, ma è una bufala: &#8220;Ho mentito, avevo paura&#8221; (FOTO)" ><img
width=100 height=70 class=entry-thumb src=https://www.kontrokultura.it/wp-content/uploads/2020/10/Selvaggia-Roma-Covid-100x70.jpg  srcset="https://www.kontrokultura.it/wp-content/uploads/2020/10/Selvaggia-Roma-Covid-100x70.jpg 100w, https://www.kontrokultura.it/wp-content/uploads/2020/10/Selvaggia-Roma-Covid-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Selvaggia Roma Covid" title="Selvaggia Roma: &#8220;Non ho il Covid, scoppio di salute&#8221;, ma è una bufala: &#8220;Ho mentito, avevo paura&#8221; (FOTO)"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.kontrokultura.it/312224/selvaggia-roma-non-ho-il-covid-scoppio-di-salute-ma-e-una-bufala-ho-mentito-avevo-paura-foto/ rel=bookmark title="Selvaggia Roma: &#8220;Non ho il Covid, scoppio di salute&#8221;, ma è una bufala: &#8220;Ho mentito, avevo paura&#8221; (FOTO)">Selvaggia Roma: &#8220;Non ho il Covid, scoppio di salute&#8221;, ma è...</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2020-10-29T15:31:56+01:00 >29 Ottobre 2020</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=https://www.kontrokultura.it/312327/daydreamer-le-ali-del-sogno-cambia-orario-da-sabato-31-ottobre-in-onda-due-ore-consecutive/ rel=bookmark class="td-image-wrap " title="Daydreamer- le ali del sogno cambia orario: da sabato 31 ottobre in onda due ore consecutive" ><img
width=100 height=70 class=entry-thumb src=https://www.kontrokultura.it/wp-content/uploads/2020/06/DayDreamer-5-100x70.jpg  srcset="https://www.kontrokultura.it/wp-content/uploads/2020/06/DayDreamer-5-100x70.jpg 100w, https://www.kontrokultura.it/wp-content/uploads/2020/06/DayDreamer-5-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt=DayDreamer title="Daydreamer- le ali del sogno cambia orario: da sabato 31 ottobre in onda due ore consecutive"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.kontrokultura.it/312327/daydreamer-le-ali-del-sogno-cambia-orario-da-sabato-31-ottobre-in-onda-due-ore-consecutive/ rel=bookmark title="Daydreamer- le ali del sogno cambia orario: da sabato 31 ottobre in onda due ore consecutive">Daydreamer- le ali del sogno cambia orario: da sabato 31 ottobre...</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2020-10-29T15:30:51+01:00 >29 Ottobre 2020</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=https://www.kontrokultura.it/312286/il-paradiso-delle-signore-anticipazioni-30-ottobre-umberto-riceve-una-proposta-che-preoccupa-adelaide/ rel=bookmark class="td-image-wrap " title="Il Paradiso delle signore anticipazioni 30 ottobre: Umberto riceve una proposta che preoccupa Adelaide" ><img
width=100 height=70 class=entry-thumb src=https://www.kontrokultura.it/wp-content/uploads/2020/10/Il-Paradiso-delle-signore-30-ottobre-100x70.jpg  srcset="https://www.kontrokultura.it/wp-content/uploads/2020/10/Il-Paradiso-delle-signore-30-ottobre-100x70.jpg 100w, https://www.kontrokultura.it/wp-content/uploads/2020/10/Il-Paradiso-delle-signore-30-ottobre-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Il Paradiso delle signore 30 ottobre" title="Il Paradiso delle signore anticipazioni 30 ottobre: Umberto riceve una proposta che preoccupa Adelaide"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.kontrokultura.it/312286/il-paradiso-delle-signore-anticipazioni-30-ottobre-umberto-riceve-una-proposta-che-preoccupa-adelaide/ rel=bookmark title="Il Paradiso delle signore anticipazioni 30 ottobre: Umberto riceve una proposta che preoccupa Adelaide">Il Paradiso delle signore anticipazioni 30 ottobre: Umberto riceve una proposta...</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2020-10-29T15:00:42+01:00 >29 Ottobre 2020</time></span></div></div></div></div></div></div><aside
id=text-94 class="td_block_template_5 widget text-94 widget_text"><div
class=textwidget><p><ins
data-revive-zoneid=859 data-revive-id=41459536b3afd66aa8ace63ff90ae337></ins><br> <script async src=//ads.tcsemotion.com/www/delivery/asyncjs.php></script><br>
<ins
data-revive-zoneid=861 data-revive-id=41459536b3afd66aa8ace63ff90ae337></ins><br> <script async src=//ads.tcsemotion.com/www/delivery/asyncjs.php></script></p></div></aside></div></div></div></div></div><div
class="tdc-footer-wrap "><div
class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "><div
class=td-container><div
class=td-pb-row><div
class=td-pb-span12></div></div><div
class=td-pb-row><div
class=td-pb-span4></div><div
class=td-pb-span4></div><div
class=td-pb-span4></div></div></div></div><div
class="td-sub-footer-container td-container-wrap "><div
class=td-container><div
class=td-pb-row><div
class="td-pb-span td-sub-footer-menu"><div
class=menu-menu-pie-container><ul
id=menu-menu-pie-1 class=td-subfooter-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3887"><a
href=https://www.kontrokultura.it/redazione/ >Redazione</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27313"><a
href=https://www.kontrokultura.it/kontrokultura-autori/ >Autori e Redazione</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41916"><a
href=https://www.kontrokultura.it/contatti/ >Contatti</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41915"><a
href=https://www.kontrokultura.it/privacy-cookies/ >Privacy &#038; Cookies</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117105"><a
href=https://kk3.it/candidatura/ >Collabora con Noi</a></li></ul></div></div><div
class="td-pb-span td-sub-footer-copy">
&copy; Kontrokultura © ® - Copyright 2014 2020 Edinet LtdTutti i diritti sono riservati, tutti i contenuti di KontroKultura possono essere utilizzati citando sempre kontrokultura.it come fonte e inserendo un link a www.kontrokultuira.it oppure alla pagina dell'articolo. In nessun caso i contenuti di KontroKultura possono essere utilizzati per scopi commerciali. KontroKultura e il suo editore non sono responsabili dei contenuti di siti terzi. Tutte le notizie pubblicate sono verificate dalla nostra redazione.
Per comunicazioni riguardanti gli articoli già pubblicati scrivere a <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="70021514110a191f1e15301514191e15045e12175e">[email&#160;protected]</a>  Per comunicati stampa scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4c2f23213922252f2d38250c292825222938622e2b620928253823">[email&#160;protected]</a> da Edinet Ltd - Registrazione № 20180621174003/06.06.2019г Con dichiarazione N. 20180621174003 Sofia (BG) del 21 giugno 2018</div></div></div></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type=text/javascript src=https://cdn.onesignal.com/sdks/OneSignalSDK.js? async=async id=remote_sdk-js></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-50407749-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-50407749-1');</script>  <script></script> <script defer src=https://www.kontrokultura.it/wp-content/cache/autoptimize/js/autoptimize_2194be3d07a5d57cf3d078ef36c3a4df.js></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 30/91 queries in 0.019 seconds using memcached

Served from: www.kontrokultura.it @ 2020-10-29 17:02:47 by W3 Total Cache
-->