<!doctype html>
<html amp lang="it-IT">
<head>
	<meta charset="utf-8">
	    <link rel="dns-prefetch" href="//cdn.ampproject.org">
	<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,user-scalable=yes">
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Pierpaolo Pretelli, il fratello Giulio difende la madre dopo il rimprovero in diretta al GF Vip 5</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.kontrokultura.it/317123/pierpaolo-pretelli-il-fratello-giulio-difende-la-madre-dopo-il-rimprovero-in-diretta-al-gf-vip-5/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pierpaolo Pretelli, il fratello Giulio difende la madre dopo il rimprovero in diretta al GF Vip 5" />
	<meta property="og:description" content="Pierpaolo non gradisce il messaggio della madre In occasione dello speciale di Capodanno del Grande Fratello Vip 5, tutti gli inquilini della casa più spiata d&#8217;Italia hanno avuto la possibilità di parlare con i propri cari. In quell&#8217;occasione però, Pierpaolo Pretelli ha ricevuto una stoccata in diretta televisiva dalla madre. Quest&#8217;ultima era in collegamento da [&hellip;]" />
	<meta property="og:url" content="https://www.kontrokultura.it/317123/pierpaolo-pretelli-il-fratello-giulio-difende-la-madre-dopo-il-rimprovero-in-diretta-al-gf-vip-5/" />
	<meta property="og:site_name" content="KontroKultura" />
	<meta property="article:publisher" content="https://www.facebook.com/kontrokulturait/" />
	<meta property="article:published_time" content="2021-01-04T05:00:43+00:00" />
	<meta property="article:modified_time" content="2021-01-03T23:09:34+00:00" />
	<meta property="og:image" content="https://www.kontrokultura.it/wp-content/uploads/2021/01/foto_pierpaolo_pretelli-5.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="667" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@kontrokulturaa" />
	<meta name="twitter:site" content="@kontrokulturaa" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Miriam Esposito">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.kontrokultura.it/#organization","name":"Edinet Eood","url":"https://www.kontrokultura.it/","sameAs":["https://www.facebook.com/kontrokulturait/","https://twitter.com/kontrokulturaa"],"logo":{"@type":"ImageObject","@id":"https://www.kontrokultura.it/#logo","inLanguage":"it-IT","url":"https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_267x65-1.png","width":267,"height":65,"caption":"Edinet Eood"},"image":{"@id":"https://www.kontrokultura.it/#logo"}},{"@type":"WebSite","@id":"https://www.kontrokultura.it/#website","url":"https://www.kontrokultura.it/","name":"KontroKultura","description":"Il Giornale Kontro Kultura","publisher":{"@id":"https://www.kontrokultura.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.kontrokultura.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.kontrokultura.it/317123/pierpaolo-pretelli-il-fratello-giulio-difende-la-madre-dopo-il-rimprovero-in-diretta-al-gf-vip-5/#primaryimage","inLanguage":"it-IT","url":"https://www.kontrokultura.it/wp-content/uploads/2021/01/foto_pierpaolo_pretelli-5.jpg","width":1200,"height":667},{"@type":"WebPage","@id":"https://www.kontrokultura.it/317123/pierpaolo-pretelli-il-fratello-giulio-difende-la-madre-dopo-il-rimprovero-in-diretta-al-gf-vip-5/#webpage","url":"https://www.kontrokultura.it/317123/pierpaolo-pretelli-il-fratello-giulio-difende-la-madre-dopo-il-rimprovero-in-diretta-al-gf-vip-5/","name":"Pierpaolo Pretelli, il fratello Giulio difende la madre dopo il rimprovero in diretta al GF Vip 5","isPartOf":{"@id":"https://www.kontrokultura.it/#website"},"primaryImageOfPage":{"@id":"https://www.kontrokultura.it/317123/pierpaolo-pretelli-il-fratello-giulio-difende-la-madre-dopo-il-rimprovero-in-diretta-al-gf-vip-5/#primaryimage"},"datePublished":"2021-01-04T05:00:43+00:00","dateModified":"2021-01-03T23:09:34+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.kontrokultura.it/317123/pierpaolo-pretelli-il-fratello-giulio-difende-la-madre-dopo-il-rimprovero-in-diretta-al-gf-vip-5/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.kontrokultura.it/317123/pierpaolo-pretelli-il-fratello-giulio-difende-la-madre-dopo-il-rimprovero-in-diretta-al-gf-vip-5/#article","isPartOf":{"@id":"https://www.kontrokultura.it/317123/pierpaolo-pretelli-il-fratello-giulio-difende-la-madre-dopo-il-rimprovero-in-diretta-al-gf-vip-5/#webpage"},"author":{"@id":"https://www.kontrokultura.it/#/schema/person/c98400bf45f36018770385562b061293"},"headline":"Pierpaolo Pretelli, il fratello Giulio difende la madre dopo il rimprovero in diretta al GF Vip 5","datePublished":"2021-01-04T05:00:43+00:00","dateModified":"2021-01-03T23:09:34+00:00","mainEntityOfPage":{"@id":"https://www.kontrokultura.it/317123/pierpaolo-pretelli-il-fratello-giulio-difende-la-madre-dopo-il-rimprovero-in-diretta-al-gf-vip-5/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.kontrokultura.it/#organization"},"image":{"@id":"https://www.kontrokultura.it/317123/pierpaolo-pretelli-il-fratello-giulio-difende-la-madre-dopo-il-rimprovero-in-diretta-al-gf-vip-5/#primaryimage"},"keywords":"Giulio Pretelli,Pierpaolo Pretelli","articleSection":"Spettacolo","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.kontrokultura.it/317123/pierpaolo-pretelli-il-fratello-giulio-difende-la-madre-dopo-il-rimprovero-in-diretta-al-gf-vip-5/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.kontrokultura.it/#organization"}},{"@type":"Person","@id":"https://www.kontrokultura.it/#/schema/person/c98400bf45f36018770385562b061293","name":"Miriam Esposito","image":{"@type":"ImageObject","@id":"https://www.kontrokultura.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/5c99b927a8b804ef7993b311eab3d855?s=96&d=wavatar&r=g","caption":"Miriam Esposito"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


			<meta name="amp-google-client-id-api" content="googleanalytics">
				<meta name="generator" content="AMP for WP 1.0.74" />
			<link rel="preload" as="font" href="https://www.kontrokultura.it/wp-content/plugins/accelerated-mobile-pages/templates/design-manager/design-3/fonts/icomoon.ttf" type="font/ttf" crossorigin>
		<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
				<script custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" async></script>
			<script custom-element="amp-position-observer" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js" async></script>
			<script custom-element="amp-animation" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" async></script>
			<script custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-latest.js" async></script>
			<script custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js" async></script>
			<script custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async></script>
			<script custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async></script>
			<script custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-latest.js" async></script>
		<script src="https://cdn.ampproject.org/v0.js" async></script>
		<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
		<style amp-custom>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</style>
</head>
<body data-amp-auto-lightbox-disable class="body single-post 317123 post-id-317123 singular-317123 design_3_wrapper post 1.0.74" > 
<div id="backtotop"></div>
		<div id="marker">
	      <amp-position-observer on="enter:hideAnim.start; exit:showAnim.start"
	        layout="nodisplay">
	      </amp-position-observer>
	    </div>	 <amp-web-push
	    id="amp-web-push"
	    layout="nodisplay"
	    helper-iframe-url="https://www.kontrokultura.it/wp-content/plugins/accelerated-mobile-pages/includes/onesignal-integration/amp-helper-frame.html?appId=f323ff00-6786-4cf3-bf32-bef8f7f935f7"
	    permission-dialog-url="https://www.kontrokultura.it/wp-content/plugins/accelerated-mobile-pages/includes/onesignal-integration/amp-permission-dialog.html?appId=f323ff00-6786-4cf3-bf32-bef8f7f935f7"
	    service-worker-url="https://www.kontrokultura.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/OneSignalSDKWorker.js.php?appId=f323ff00-6786-4cf3-bf32-bef8f7f935f7">
	 </amp-web-push> 
<amp-sidebar id='sidebar'
    layout="nodisplay"
    side="left" >
        <div class="toggle-navigationv2">

              <div class="navigation_heading">Navigate</div>
      
            <nav id ="primary-amp-menu"> 
        
<div class="menu-menu-1-container"><ul id="menu-menu-1" class="amp-menu"><li id="menu-item-3004" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-3004 "><a href="https://www.kontrokultura.it/category/spettacolo/" class="dropdown-toggle" data-toggle="dropdown"><span>Spettacolo</span></a></li>
<li id="menu-item-256461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256461 "><a href="https://www.kontrokultura.it/category/gossip/" class="dropdown-toggle" data-toggle="dropdown"><span>Gossip</span></a></li>
<li id="menu-item-256462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256462 "><a href="https://www.kontrokultura.it/category/lifestyle/oroscopo-2/" class="dropdown-toggle" data-toggle="dropdown"><span>Oroscopo</span></a></li>
<li id="menu-item-25895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25895 "><a href="https://www.kontrokultura.it/category/cronaca/" class="dropdown-toggle" data-toggle="dropdown"><span>Italia</span></a></li>
<li id="menu-item-256463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256463 "><a href="https://www.kontrokultura.it/category/notizie-dal-mondo/" class="dropdown-toggle" data-toggle="dropdown"><span>Notizie dal Mondo</span></a></li>
<li id="menu-item-3003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3003 "><a title="Scienze, tecnologia e web" href="https://www.kontrokultura.it/category/tecnologia/" class="dropdown-toggle" data-toggle="dropdown"><span>Scienze, tecnologia</span></a></li>
<li id="menu-item-3001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3001 "><a title="Salute e benessere" href="https://www.kontrokultura.it/category/salute/" class="dropdown-toggle" data-toggle="dropdown"><span>Salute</span></a></li>
<li id="menu-item-13332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13332 "><a href="https://www.kontrokultura.it/category/lifestyle/" class="dropdown-toggle" data-toggle="dropdown"><span>LifeStyle</span></a></li>
<li id="menu-item-3892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3892 "><a href="https://www.kontrokultura.it/category/viaggi/" class="dropdown-toggle" data-toggle="dropdown"><span>Viaggi e Turismo</span></a></li>
<li id="menu-item-24256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24256 "><a href="https://www.kontrokultura.it/category/economia/" class="dropdown-toggle" data-toggle="dropdown"><span>Economia</span></a></li>
<li id="menu-item-15808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15808 "><a href="https://www.kontrokultura.it/category/sport/" class="dropdown-toggle" data-toggle="dropdown"><span>Sport</span></a></li>
<li id="menu-item-256464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256464 "><a href="https://www.kontrokultura.it/category/comunicati/" class="dropdown-toggle" data-toggle="dropdown"><span>Comunicati stampa</span></a></li>
<li id="menu-item-256465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256465 "><a href="https://www.kontrokultura.it/category/cultura/" class="dropdown-toggle" data-toggle="dropdown"><span>Cultura e Istruzione</span></a></li>
</ul></div>
     
      </nav>
                <div class="so_i">
            <ul>
                              <li class="icon-twitter"><a title="twitter profile"  href="#" target ="_blank"></a></li>
                
                                <li class="icon-facebook"><a title="facebook profile"  href="#" target ="_blank"></a></li>
                
                                <li class="icon-pinterest"><a title="pinterest profile"  href="#" target ="_blank"></a></li>
                
                
                
                                <li class="icon-youtube-play"><a title="youtube profile"  href="#" target ="_blank"></a></li>
                
                
                
                

                
                
                             </ul>
          </div>
  </div>
    <button class="cl-btn" on='tap:sidebar.toggle'  tabindex="-1"></button>
</amp-sidebar>
<div id="designthree" class="designthree main_container">
<header class="container design3-header">
  <div id="headerwrap">
      <div id="header">
              <div class="hamburgermenu">
            <button class="toast pull-left" on='tap:sidebar.toggle' aria-label="Navigation"><span></span></button>
        </div>
                <div class="headerlogo">
                  <div class="amp-logo">
                       <a href="https://www.kontrokultura.it/amp/" title="KontroKultura"   >
             <amp-img src="https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_267x65-1.png" width="267" height="65" alt="KontroKultura" class="amp-logo" layout="responsive"></amp-img></a>
                               </div>
         </div>
                
      </div>
  </div>
</header>
<div class="amp-ad-wrapper amp_ad_1 ampforwp-incontent-ampforwp-standard-ad ampforwp-ad-below-header">
			<amp-ad  class="ampforwp-standard-ad ampforwp-ad-below-header"
				type="adsense"
				width="320"
				height="100"
				data-ad-client="ca-pub-8006893432478710"
				data-ad-slot="2409241341"
			></amp-ad></div><main>
	<article class="amp-wp-article">
				<div class="amp-wp-content breadcrumb"> <ul id="breadcrumbs" class="breadcrumbs"><li class="item-home"><a class="bread-link bread-home" href="https://www.kontrokultura.it/amp/" title="Homepage">Homepage</a></li><li class="item-cat item-cat-5"><a class="bread-cat bread-cat-5 bread-cat-Spettacolo" href="https://www.kontrokultura.it/category/spettacolo/amp/" title="Spettacolo">Spettacolo</a></li></ul></div>
<div class="amp-wp-content amp-wp-article-header ampforwp-meta-info">
	<div class="amp-wp-content post-title-meta">

	<ul class="amp-wp-meta amp-meta-wrapper">
  <li>
	<div class="amp-wp-meta amp-wp-byline">
  <span class="amp-wp-author author vcard">Miriam Esposito</span>  	<span class="amp-wp-meta amp-wp-tax-category ampforwp-tax-category  ">
      in <span class="amp-cat-5"><a href="https://www.kontrokultura.it/category/spettacolo/amp/" >Spettacolo</a></span>  	</span>


	</div>

      </li>
			</ul>
	</div>
</div>
<header class="amp-wp-content amp-wp-article-header ampforwp-title">
		<h1 class="amp-wp-title">Pierpaolo Pretelli, il fratello Giulio difende la madre dopo il rimprovero in diretta al GF Vip 5</h1>
		</header>
			<div class="amp-wp-article-featured-image amp-wp-content featured-image-content">
				<div class="post-featured-img">
					<figure class="amp-wp-article-featured-image wp-caption">
						<amp-img width="696" height="387" src="https://www.kontrokultura.it/wp-content/uploads/2021/01/foto_pierpaolo_pretelli-5-700x389.jpg.webp" class="attachment-large size-large wp-post-image amp-wp-enforced-sizes" alt="" srcset="https://www.kontrokultura.it/wp-content/uploads/2021/01/foto_pierpaolo_pretelli-5-700x389.jpg.webp 700w, https://www.kontrokultura.it/wp-content/uploads/2021/01/foto_pierpaolo_pretelli-5-300x167.jpg 300w, https://www.kontrokultura.it/wp-content/uploads/2021/01/foto_pierpaolo_pretelli-5-150x83.jpg 150w, https://www.kontrokultura.it/wp-content/uploads/2021/01/foto_pierpaolo_pretelli-5-768x427.jpg 768w, https://www.kontrokultura.it/wp-content/uploads/2021/01/foto_pierpaolo_pretelli-5-696x387.jpg 696w, https://www.kontrokultura.it/wp-content/uploads/2021/01/foto_pierpaolo_pretelli-5-1068x594.jpg 1068w, https://www.kontrokultura.it/wp-content/uploads/2021/01/foto_pierpaolo_pretelli-5-756x420.jpg 756w, https://www.kontrokultura.it/wp-content/uploads/2021/01/foto_pierpaolo_pretelli-5.jpg 1200w" layout="intrinsic"><amp-img fallback width="696" height="387" src="https://www.kontrokultura.it/wp-content/uploads/2021/01/foto_pierpaolo_pretelli-5-700x389.jpg" class="attachment-large size-large wp-post-image amp-wp-enforced-sizes" alt="" srcset="https://www.kontrokultura.it/wp-content/uploads/2021/01/foto_pierpaolo_pretelli-5-700x389.jpg 700w, https://www.kontrokultura.it/wp-content/uploads/2021/01/foto_pierpaolo_pretelli-5-300x167.jpg 300w, https://www.kontrokultura.it/wp-content/uploads/2021/01/foto_pierpaolo_pretelli-5-150x83.jpg 150w, https://www.kontrokultura.it/wp-content/uploads/2021/01/foto_pierpaolo_pretelli-5-768x427.jpg 768w, https://www.kontrokultura.it/wp-content/uploads/2021/01/foto_pierpaolo_pretelli-5-696x387.jpg 696w, https://www.kontrokultura.it/wp-content/uploads/2021/01/foto_pierpaolo_pretelli-5-1068x594.jpg 1068w, https://www.kontrokultura.it/wp-content/uploads/2021/01/foto_pierpaolo_pretelli-5-756x420.jpg 756w, https://www.kontrokultura.it/wp-content/uploads/2021/01/foto_pierpaolo_pretelli-5.jpg 1200w" layout="intrinsic"></amp-img></amp-img>						 
					</figure>
				</div>
			</div> <div class="amp-wp-article-content">
		<!--Post Content here-->
	<div class="amp-wp-content the_content">
		<div class="amp-ad-wrapper amp_ad_3 ampforwp-standard-custom-banner ampforwp-ad-above-post"><amp-pixel src="https://ads.tcsemotion.com/www/delivery/tracking.php?zoneid=MTAzMA==" layout="nodisplay"></amp-pixel>
<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/21687966607/KontroKultura_AMP1_NOGADS"
    data-multi-size-validation="false"
rtc-config='{
      "vendors": {
           "criteo": {"NETWORK_ID": "8317", "LINE_ITEM_RANGES": "0..20:0.01"}
       },
      "timeoutMillis": 1000}'>
</amp-ad></div>		<!-- A subscription widget -->
	<div class="amp-web-push-container">
		<amp-web-push-widget visibility="unsubscribed" layout="fixed" width="245" height="45">
		  <button class="subscribe" on="tap:amp-web-push.subscribe">
		    <amp-img
		             class="subscribe-icon"
		             width="24"
		             height="24"
		             layout="fixed"
		             src="data:image/svg+xml;base64,PHN2ZyBjbGFzcz0ic3Vic2NyaWJlLWljb24iIHdpZHRoPSIyNCIgaGVpZ2h0PSIyNCIgdmlld0JveD0iMCAwIDI0IDI0IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjxwYXRoIGQ9Ik0xMS44NCAxOS44ODdIMS4yMnMtLjk0Ny0uMDk0LS45NDctLjk5NWMwLS45LjgwNi0uOTQ4LjgwNi0uOTQ4czMuMTctMS41MTcgMy4xNy0yLjYwOGMwLTEuMDktLjUyLTEuODUtLjUyLTYuMzA1czIuODUtNy44NyA2LjI2LTcuODdjMCAwIC40NzMtMS4xMzQgMS44NS0xLjEzNCAxLjMyNSAwIDEuOCAxLjEzNyAxLjggMS4xMzcgMy40MTMgMCA2LjI2IDMuNDE4IDYuMjYgNy44NyAwIDQuNDYtLjQ3NyA1LjIyLS40NzcgNi4zMSAwIDEuMDkgMy4xNzYgMi42MDcgMy4xNzYgMi42MDdzLjgxLjA0Ni44MS45NDdjMCAuODUzLS45OTYuOTk1LS45OTYuOTk1SDExLjg0ek04IDIwLjk3N2g3LjExcy0uNDkgMi45ODctMy41MyAyLjk4N1M4IDIwLjk3OCA4IDIwLjk3OHoiIGZpbGw9IiNGRkYiLz48L3N2Zz4=">
		    </amp-img>
		    Rimani aggiornato		  </button>
		</amp-web-push-widget>
		<!-- An unsubscription widget -->
		<amp-web-push-widget visibility="subscribed" layout="fixed" width="230" height="45">
		   <button class="unsubscribe" on="tap:amp-web-push.unsubscribe">
		   	Unsubscribe from updates		   </button>
		</amp-web-push-widget>
	</div>
	<h2 dir="ltr">Pierpaolo non gradisce il messaggio della madre</h2>
<p dir="ltr">In occasione dello speciale di Capodanno del <strong>Grande Fratello Vip 5</strong>, tutti gli inquilini della casa più spiata d’Italia hanno avuto la possibilità di parlare con i propri cari. In quell’occasione però, Pierpaolo Pretelli ha ricevuto una stoccata in diretta televisiva dalla madre.</p>
<p dir="ltr">Quest’ultima era in collegamento da Maratea insieme al marito, il secondogenito Giulio e la sua nuova fidanzata. E proprio l’opinionista di Barbara D’Urso, nelle ultime ore ha deciso di fare dei chiarimenti col popolo del web proprio del confronto infuocato tra il fratello maggiore e la donna che lo ha messo al mondo. Quella sera infatti, la donna gli ha letto un messaggio dicendogli di tornare sulla retta via perché sta perdendo consensi da parte dei fan. Ma andiamo a vedere nello specifico cosa scritto il 20enne su IG.</p><div class="amp-ad-wrapper amp_ad_1 ampforwp-incontent-custom-banner ampforwp-incontent-ad1"><amp-pixel src="https://ads.tcsemotion.com/www/delivery/tracking.php?zoneid=MTAzMQ==" layout="nodisplay"></amp-pixel><amp-ad width="300" height="250" type="doubleclick" data-slot="/21687966607/KontroKultura_AMP2_NOGADS" data-multi-size-validation="false" rtc-config='{
      "vendors": {
           "criteo": {"NETWORK_ID": "8317", "LINE_ITEM_RANGES": "0..20:0.01"}
       },
      "timeoutMillis": 1000}'></amp-ad></div>
<h2 dir="ltr">Le polemiche sulla madre di Pierpaolo</h2>
<p dir="ltr">Le parole della donna non sono piaciute per niente ai telespettatori del Grande Fratello Vip 5. Quest’ultimi infatti, hanno scritto sui social che tale dichiarazioni li poteva fare in privato e in un giorno differente.</p><div class="amp-ad-wrapper amp_ad_1 ampforwp-incontent-custom-banner ampforwp-incontent-ad2"><amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="kontrokultura.it" data-widget="790614" data-container="M253368ScriptRootC790614"></amp-ad></div>
<p dir="ltr">Per il popolo del web tale messaggio era una sorta di frecciatina velenosa nei confronti di Giulia Salemi, che da giorni è diventata la nuova fiamma di <strong>Pierpaolo Pretelli</strong>. A quanto pare la madre preferiva Elisabetta Gregoraci al fianco del primogenito e non l’influencer italo-persiana. Su internet si è sollevato un polverone, per tale ragione Giulio Pretelli ha preso le difese della mamma.</p><div class="amp-ad-wrapper amp_ad_1 ampforwp-incontent-ampforwp-incontent-ad ampforwp-incontent-ad3">
			<amp-ad class="ampforwp-incontent-ad ampforwp-incontent-ad3" type="adsense" width="300" height="300" data-ad-client="ca-pub-8006893432478710" data-ad-slot="6935551316"></amp-ad></div>
<h2 dir="ltr">Lo sfogo di Giulio Pretelli su Instagram</h2>
<p dir="ltr">Attraverso delle Stories su Instagram, <strong>Giulio Pretelli</strong> è tornato a parlare di quanto accaduto nella casa del Grande Fratello Vip 5 nella sera del veglione di Capodanno. <em>“Ci tenevo a difendere le parole di una madre verso suo figlio”,</em> ha esordito in questo modo l’opinionista di Barbara D’Urso sul noto social network.</p>
<p dir="ltr">Ma il messaggio del 20enne lucano non è terminato qui. Infatti quest’ultimo ha continuato così: <em>“La signora Margherita voleva semplicemente dire a Pierpaolo di divertirsi al 100%, mostrando tutti i suoi lati: da quelli ironici a quelli da showman e perché no anche quelli sentimentali. È poi ovvio che la famiglia è felice se anche lui lo è. Voleva essere uno sprono da madre”.</em></p>
<!-- AI CONTENT END 1 -->
<div class="amp-ad-wrapper amp_ad_4 ampforwp-standard-custom-banner ampforwp-ad-below-post">Segui <a href="http://bit.ly/kontrokultura">KontroKultura su Instagram, clicca QUI!</a>
<amp-embed width=100 height=100
    type=taboola
    layout=responsive
    heights="(min-width:1771px) 552%, (min-width:1385px) 558%, (min-width:1080px) 565%, (min-width:835px) 574%, (min-width:698px) 585%, (min-width:591px) 602%, (min-width:527px) 619%, (min-width:473px) 638%, (min-width:395px) 658%, (min-width:363px) 688%, 716%"
    data-publisher="kontrokultura-kontrokultura"
    data-mode="thumbnails-a-amp"
    data-placement="Mobile Below Article Thumbnails AMP"
    data-target_type="mix"
    data-article="auto"
    data-url="">
</amp-embed>
</div>		<!-- A subscription widget -->
	<div class="amp-web-push-container">
		<amp-web-push-widget visibility="unsubscribed" layout="fixed" width="245" height="45">
		  <button class="subscribe" on="tap:amp-web-push.subscribe">
		    <amp-img
		             class="subscribe-icon"
		             width="24"
		             height="24"
		             layout="fixed"
		             src="data:image/svg+xml;base64,PHN2ZyBjbGFzcz0ic3Vic2NyaWJlLWljb24iIHdpZHRoPSIyNCIgaGVpZ2h0PSIyNCIgdmlld0JveD0iMCAwIDI0IDI0IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjxwYXRoIGQ9Ik0xMS44NCAxOS44ODdIMS4yMnMtLjk0Ny0uMDk0LS45NDctLjk5NWMwLS45LjgwNi0uOTQ4LjgwNi0uOTQ4czMuMTctMS41MTcgMy4xNy0yLjYwOGMwLTEuMDktLjUyLTEuODUtLjUyLTYuMzA1czIuODUtNy44NyA2LjI2LTcuODdjMCAwIC40NzMtMS4xMzQgMS44NS0xLjEzNCAxLjMyNSAwIDEuOCAxLjEzNyAxLjggMS4xMzcgMy40MTMgMCA2LjI2IDMuNDE4IDYuMjYgNy44NyAwIDQuNDYtLjQ3NyA1LjIyLS40NzcgNi4zMSAwIDEuMDkgMy4xNzYgMi42MDcgMy4xNzYgMi42MDdzLjgxLjA0Ni44MS45NDdjMCAuODUzLS45OTYuOTk1LS45OTYuOTk1SDExLjg0ek04IDIwLjk3N2g3LjExcy0uNDkgMi45ODctMy41MyAyLjk4N1M4IDIwLjk3OCA4IDIwLjk3OHoiIGZpbGw9IiNGRkYiLz48L3N2Zz4=">
		    </amp-img>
		    Rimani aggiornato		  </button>
		</amp-web-push-widget>
		<!-- An unsubscription widget -->
		<amp-web-push-widget visibility="subscribed" layout="fixed" width="230" height="45">
		   <button class="unsubscribe" on="tap:amp-web-push.unsubscribe">
		   	Unsubscribe from updates		   </button>
		</amp-web-push-widget>
	</div>
		</div>
		<!--Post Content Ends here-->
		<!--Post Next-Previous Links-->
				<div class="amp-wp-content post-pagination-meta">
				<div id="pagination">
                                    <span>Next Read: </span> <a href="https://www.kontrokultura.it/317128/rissa-sfiorata-tra-antonella-elia-e-valeria-marini-patetica-stai-zitta-le-mani-addosso-no/amp/">Rissa sfiorata tra Antonella Elia e Valeria Marini: “Patetica stai zitta, le mani addosso no” &raquo;</a> 				</div>
			</div>
			<!--Post Next-Previous Links End here-->

</div><div class="amp-wp-content amp-wp-article-tags amp-wp-article-category ampforwp-meta-taxonomy ">
				<div class="amp-wp-meta amp-wp-content ampforwp-tax-tag">
				<span class="amp-tag-199534"><a href="https://www.kontrokultura.it/tag/giulio-pretelli/amp/" >Giulio Pretelli</a></span><span class="amp-tag-29111"><a href="https://www.kontrokultura.it/tag/pierpaolo-pretelli/amp/" >Pierpaolo Pretelli</a></span>		</div>
</div> 
	<div class="amp-wp-content amp_author_area ampforwp-meta-taxonomy">
	    <div class="amp_author_area_wrapper">
	        	                    <amp-img  src="https://secure.gravatar.com/avatar/5c99b927a8b804ef7993b311eab3d855?s=70&#038;d=wavatar&#038;r=g" width="70" height="70" layout="fixed"></amp-img>
	                    <strong> Miriam Esposito</strong>:  	    </div>
	</div> 			<div class="amp-wp-content relatedpost">
			    <div class="rp">
			    	<span class="related-title">
				    Related Post</span>
					<ol class="clearfix">
													<li class="has_related_thumbnail">
								<div class="related-post_image">
	                            <a href="https://www.kontrokultura.it/317143/uomini-e-donne-il-presunto-nuovo-tronista-finisce-nel-caos-ha-sgozzato-un-cinghiale-foto/amp/" rel="bookmark" title="Uomini e Donne, il presunto nuovo tronista finisce nel caos: &#8220;Ha sgozzato un cinghiale&#8230;&#8221; (FOTO)">
							<amp-img src="https://www.kontrokultura.it/wp-content/uploads/2021/01/Nuovo-tronista-di-Uomini-e-Donne-2-300x150.jpg.webp" alt="Nuovo tronista di Uomini e Donne" width="300" height="150" layout="responsive"><amp-img fallback src="https://www.kontrokultura.it/wp-content/uploads/2021/01/Nuovo-tronista-di-Uomini-e-Donne-2-300x150.jpg" alt="Nuovo tronista di Uomini e Donne" width="300" height="150" layout="responsive"></amp-img></amp-img>	                  		</a>
	                  	</div>
			                <div class="related_link">
			                    			                    <a href="https://www.kontrokultura.it/317143/uomini-e-donne-il-presunto-nuovo-tronista-finisce-nel-caos-ha-sgozzato-un-cinghiale-foto/amp/" title="Uomini e Donne, il presunto nuovo tronista finisce nel caos: &#8220;Ha sgozzato un cinghiale&#8230;&#8221; (FOTO)" >Uomini e Donne, il presunto nuovo tronista finisce nel caos: &#8220;Ha sgozzato un cinghiale&#8230;&#8221; (FOTO)</a>
			                      
			                </div>
		            		</li>
		            							<li class="has_related_thumbnail">
								<div class="related-post_image">
	                            <a href="https://www.kontrokultura.it/317137/gf-vip-cecilia-capriotti-coltellata-a-stefania-orlando-fa-lamica-delle-donne-e-poi/amp/" rel="bookmark" title="GF Vip, Cecilia Capriotti, coltellata a Stefania Orlando: “Fa l’amica delle donne e poi…”">
							<amp-img src="https://www.kontrokultura.it/wp-content/uploads/2021/01/foto_cecilia_capriotti_stefania_orlando_gf_vip-min-300x169.jpg.webp" alt="" width="300" height="169" layout="responsive"><amp-img fallback src="https://www.kontrokultura.it/wp-content/uploads/2021/01/foto_cecilia_capriotti_stefania_orlando_gf_vip-min-300x169.jpg" alt="" width="300" height="169" layout="responsive"></amp-img></amp-img>	                  		</a>
	                  	</div>
			                <div class="related_link">
			                    			                    <a href="https://www.kontrokultura.it/317137/gf-vip-cecilia-capriotti-coltellata-a-stefania-orlando-fa-lamica-delle-donne-e-poi/amp/" title="GF Vip, Cecilia Capriotti, coltellata a Stefania Orlando: “Fa l’amica delle donne e poi…”" >GF Vip, Cecilia Capriotti, coltellata a Stefania Orlando: “Fa l’amica delle donne e poi…”</a>
			                      
			                </div>
		            		</li>
		            							<li class="has_related_thumbnail">
								<div class="related-post_image">
	                            <a href="https://www.kontrokultura.it/317128/rissa-sfiorata-tra-antonella-elia-e-valeria-marini-patetica-stai-zitta-le-mani-addosso-no/amp/" rel="bookmark" title="Rissa sfiorata tra Antonella Elia e Valeria Marini: “Patetica stai zitta, le mani addosso no”">
							<amp-img src="https://www.kontrokultura.it/wp-content/uploads/2021/01/foto_antonella_elia-300x167.jpg.webp" alt="" width="300" height="167" layout="responsive"><amp-img fallback src="https://www.kontrokultura.it/wp-content/uploads/2021/01/foto_antonella_elia-300x167.jpg" alt="" width="300" height="167" layout="responsive"></amp-img></amp-img>	                  		</a>
	                  	</div>
			                <div class="related_link">
			                    			                    <a href="https://www.kontrokultura.it/317128/rissa-sfiorata-tra-antonella-elia-e-valeria-marini-patetica-stai-zitta-le-mani-addosso-no/amp/" title="Rissa sfiorata tra Antonella Elia e Valeria Marini: “Patetica stai zitta, le mani addosso no”" >Rissa sfiorata tra Antonella Elia e Valeria Marini: “Patetica stai zitta, le mani addosso no”</a>
			                      
			                </div>
		            		</li>
		            					</ol>
			    </div>
			</div> 					</article>
</main>
  <footer class="footer_wrapper container">
      <div id="footer">
             
                  <div class="footer_menu">
           <nav>
              
<div class="menu-menu-pie-container"><ul id="menu-menu-pie" class="menu"><li id="menu-item-3887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-3887"><a href="https://www.kontrokultura.it/redazione/" itemprop="url"><span>Redazione</span></a></li>
<li id="menu-item-27313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27313"><a href="https://www.kontrokultura.it/kontrokultura-autori/" itemprop="url"><span>Autori e Redazione</span></a></li>
<li id="menu-item-41916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41916"><a href="https://www.kontrokultura.it/contatti/" itemprop="url"><span>Contatti</span></a></li>
<li id="menu-item-41915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41915"><a href="https://www.kontrokultura.it/privacy-cookies/" itemprop="url"><span>Privacy &amp; Cookies</span></a></li>
<li id="menu-item-117105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117105"><a href="https://kk3.it/candidatura/" itemprop="url"><span>Collabora con Noi</span></a></li>
</ul></div>
           </nav>
          </div>
        
                  <div class="so_i">
            <ul>

                          <li class="icon-twitter"><a title="twitter profile"  href="#" target ="_blank"></a></li>
              
                            <li class="icon-facebook"><a title="facebook profile"  href="#" target ="_blank"></a></li>
              
                            <li class="icon-pinterest"><a title="pinterest profile"  href="#" target ="_blank"></a></li>
              
              
              
                            <li class="icon-youtube-play"><a title="youtube profile"  href="#" target ="_blank"></a></li>
              
              
              
              
              
                                         </ul>
          </div>
                      <p class="rightslink">All Rights Reserved | <a class="view-non-amp" href="https://www.kontrokultura.it/317123/pierpaolo-pretelli-il-fratello-giulio-difende-la-madre-dopo-il-rimprovero-in-diretta-al-gf-vip-5/?nonamp=1"  title="View Non-AMP Version">View Non-AMP Version</a>           
            </p>
             <p class="poweredby">
                <a title="AMP for WP" href="https://ampforwp.com" rel="nofollow">Powered by AMPforWP</a>
            </p>      </div>
  </footer>
</div><!--Design3 Ends-->
	<!--Plugin Version :1.0.74 -->
       
	    		<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-menu","name":"Spettacolo","url":"https:\/\/www.kontrokultura.it\/category\/spettacolo\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-menu","name":"Gossip","url":"https:\/\/www.kontrokultura.it\/category\/gossip\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-menu","name":"Oroscopo","url":"https:\/\/www.kontrokultura.it\/category\/lifestyle\/oroscopo-2\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-menu","name":"Italia","url":"https:\/\/www.kontrokultura.it\/category\/cronaca\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-menu","name":"Notizie dal Mondo","url":"https:\/\/www.kontrokultura.it\/category\/notizie-dal-mondo\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-menu","name":"Scienze, tecnologia","url":"https:\/\/www.kontrokultura.it\/category\/tecnologia\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-menu","name":"Salute","url":"https:\/\/www.kontrokultura.it\/category\/salute\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-menu","name":"LifeStyle","url":"https:\/\/www.kontrokultura.it\/category\/lifestyle\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-menu","name":"Viaggi e Turismo","url":"https:\/\/www.kontrokultura.it\/category\/viaggi\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-menu","name":"Economia","url":"https:\/\/www.kontrokultura.it\/category\/economia\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-menu","name":"Sport","url":"https:\/\/www.kontrokultura.it\/category\/sport\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-menu","name":"Comunicati stampa","url":"https:\/\/www.kontrokultura.it\/category\/comunicati\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-menu","name":"Cultura e Istruzione","url":"https:\/\/www.kontrokultura.it\/category\/cultura\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-footer-menu","name":"Redazione","url":"https:\/\/www.kontrokultura.it\/redazione\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-footer-menu","name":"Autori e Redazione","url":"https:\/\/www.kontrokultura.it\/kontrokultura-autori\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-footer-menu","name":"Contatti","url":"https:\/\/www.kontrokultura.it\/contatti\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-footer-menu","name":"Privacy &#038; Cookies","url":"https:\/\/www.kontrokultura.it\/privacy-cookies\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-footer-menu","name":"Collabora con Noi","url":"https:\/\/kk3.it\/candidatura\/"}]]}</script>
	                <a id="scrollToTopButton" title="back to top" on="tap:backtotop.scrollTo(duration=500)" class="btt" href="#" ></a>
                <amp-animation id="showAnim"
		  layout="nodisplay">
		  <script type="application/json">
		    {
		      "duration": "400ms",
		      "fill": "both",
		      "iterations": "1",
		      "direction": "alternate",
		      "animations": [{
		        "selector": "#scrollToTopButton",
		        "keyframes": [{
		          "opacity": "1",
		          "visibility": "visible"
		        }]
		      }]
		    }
		  </script>
		</amp-animation>
		<amp-animation id="hideAnim"
		  layout="nodisplay">
		  <script type="application/json">
		    {
		      "duration": "400ms",
		      "fill": "both",
		      "iterations": "1",
		      "direction": "alternate",
		      "animations": [{
		        "selector": "#scrollToTopButton",
		        "keyframes": [{
		          "opacity": "0",
		          "visibility": "hidden"
		        }]
		      }]
		    }
		  </script>
		</amp-animation>
				<amp-analytics  type="gtag" id="analytics1" data-credentials="include" >
				<script type="application/json">
					{"vars":{"gtag_id":"UA-50407749-1","config":{"UA-50407749-1":{"groups":"default"}}},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}				</script>
			</amp-analytics>
			<amp-sticky-ad layout="nodisplay"><amp-ad  class="amp-sticky-ads"
						type="adsense"
						width=320
						height=100
						data-ad-client="ca-pub-8006893432478710"
						data-ad-slot="4598010663"></amp-ad></amp-sticky-ad></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached (Requested URI is rejected) 
Database Caching 60/113 queries in 0.246 seconds using memcached (Request-wide modification query)
AMP page, minification is limited

Served from: www.kontrokultura.it @ 2021-01-04 10:03:36 by W3 Total Cache
-->