<!doctype html>
<html amp lang="it-IT">
<head><script custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-latest.js" async></script>
	<meta charset="utf-8">
	    <link rel="preconnect" href="//cdn.ampproject.org">
	<meta name="viewport" content="width=device-width">
	<!-- This site is optimized with the Yoast SEO Premium plugin v16.9 (Yoast SEO v16.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>GF Vip 6, Raz Degan &#039;smascherato&#039; dopo il rifiuto: &quot;Ha chiesto 500 mila euro&quot;</title>
	<link rel="canonical" href="https://www.kontrokultura.it/333957/gf-vip-6-raz-degan-smascherato-dopo-il-rifiuto-ha-chiesto-500-mila-euro-2/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="GF Vip 6, Raz Degan &#039;smascherato&#039; dopo il rifiuto: &quot;Ha chiesto 500 mila euro&quot;" />
	<meta property="og:description" content="Raz Degan non sarà un concorrente del GF Vip 6 Per settimane in rete si è parlato di una possibile partecipazione di Raz Degan alla sesta edizione del Grande Fratello Vip. Il modello alcuni anni fa è finito al centro del gossip per la sua relazione sentimentale con Paola Barale. Successivamente ha anche partecipato a [&hellip;]" />
	<meta property="og:url" content="https://www.kontrokultura.it/333957/gf-vip-6-raz-degan-smascherato-dopo-il-rifiuto-ha-chiesto-500-mila-euro-2/" />
	<meta property="og:site_name" content="KontroKultura" />
	<meta property="article:publisher" content="https://www.facebook.com/kontrokulturait/" />
	<meta property="article:published_time" content="2021-08-18T04:00:30+00:00" />
	<meta property="article:modified_time" content="2021-08-17T22:13:31+00:00" />
	<meta property="og:image" content="https://www.kontrokultura.it/wp-content/uploads/2020/12/raz-degan-nuova-fiamma-768x502-1.jpg" />
	<meta property="og:image:width" content="768" />
	<meta property="og:image:height" content="502" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@kontrokulturaa" />
	<meta name="twitter:site" content="@kontrokulturaa" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Miriam Esposito" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.kontrokultura.it/#organization","name":"Edinet Eood","url":"https://www.kontrokultura.it/","sameAs":["https://www.facebook.com/kontrokulturait/","https://twitter.com/kontrokulturaa"],"logo":{"@type":"ImageObject","@id":"https://www.kontrokultura.it/#logo","inLanguage":"it-IT","url":"https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_267x65-1.png","contentUrl":"https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_267x65-1.png","width":267,"height":65,"caption":"Edinet Eood"},"image":{"@id":"https://www.kontrokultura.it/#logo"}},{"@type":"WebSite","@id":"https://www.kontrokultura.it/#website","url":"https://www.kontrokultura.it/","name":"KontroKultura","description":"Il Giornale Kontro Kultura","publisher":{"@id":"https://www.kontrokultura.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.kontrokultura.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.kontrokultura.it/333957/gf-vip-6-raz-degan-smascherato-dopo-il-rifiuto-ha-chiesto-500-mila-euro-2/#primaryimage","inLanguage":"it-IT","url":"https://www.kontrokultura.it/wp-content/uploads/2020/12/raz-degan-nuova-fiamma-768x502-1.jpg","contentUrl":"https://www.kontrokultura.it/wp-content/uploads/2020/12/raz-degan-nuova-fiamma-768x502-1.jpg","width":768,"height":502,"caption":"Raz Degan"},{"@type":"WebPage","@id":"https://www.kontrokultura.it/333957/gf-vip-6-raz-degan-smascherato-dopo-il-rifiuto-ha-chiesto-500-mila-euro-2/#webpage","url":"https://www.kontrokultura.it/333957/gf-vip-6-raz-degan-smascherato-dopo-il-rifiuto-ha-chiesto-500-mila-euro-2/","name":"GF Vip 6, Raz Degan 'smascherato' dopo il rifiuto: \"Ha chiesto 500 mila euro\"","isPartOf":{"@id":"https://www.kontrokultura.it/#website"},"primaryImageOfPage":{"@id":"https://www.kontrokultura.it/333957/gf-vip-6-raz-degan-smascherato-dopo-il-rifiuto-ha-chiesto-500-mila-euro-2/#primaryimage"},"datePublished":"2021-08-18T04:00:30+00:00","dateModified":"2021-08-17T22:13:31+00:00","breadcrumb":{"@id":"https://www.kontrokultura.it/333957/gf-vip-6-raz-degan-smascherato-dopo-il-rifiuto-ha-chiesto-500-mila-euro-2/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.kontrokultura.it/333957/gf-vip-6-raz-degan-smascherato-dopo-il-rifiuto-ha-chiesto-500-mila-euro-2/"]}]},{"@type":"BreadcrumbList","@id":"https://www.kontrokultura.it/333957/gf-vip-6-raz-degan-smascherato-dopo-il-rifiuto-ha-chiesto-500-mila-euro-2/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.kontrokultura.it/"},{"@type":"ListItem","position":2,"name":"GF Vip 6, Raz Degan &#8216;smascherato&#8217; dopo il rifiuto: &#8220;Ha chiesto 500 mila euro&#8221;"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.kontrokultura.it/333957/gf-vip-6-raz-degan-smascherato-dopo-il-rifiuto-ha-chiesto-500-mila-euro-2/#article","isPartOf":{"@id":"https://www.kontrokultura.it/333957/gf-vip-6-raz-degan-smascherato-dopo-il-rifiuto-ha-chiesto-500-mila-euro-2/#webpage"},"author":{"@id":"https://www.kontrokultura.it/#/schema/person/c98400bf45f36018770385562b061293"},"headline":"GF Vip 6, Raz Degan &#8216;smascherato&#8217; dopo il rifiuto: &#8220;Ha chiesto 500 mila euro&#8221;","datePublished":"2021-08-18T04:00:30+00:00","dateModified":"2021-08-17T22:13:31+00:00","mainEntityOfPage":{"@id":"https://www.kontrokultura.it/333957/gf-vip-6-raz-degan-smascherato-dopo-il-rifiuto-ha-chiesto-500-mila-euro-2/#webpage"},"wordCount":371,"commentCount":0,"publisher":{"@id":"https://www.kontrokultura.it/#organization"},"image":{"@id":"https://www.kontrokultura.it/333957/gf-vip-6-raz-degan-smascherato-dopo-il-rifiuto-ha-chiesto-500-mila-euro-2/#primaryimage"},"thumbnailUrl":"https://www.kontrokultura.it/wp-content/uploads/2020/12/raz-degan-nuova-fiamma-768x502-1.jpg","articleSection":["Spettacolo"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.kontrokultura.it/333957/gf-vip-6-raz-degan-smascherato-dopo-il-rifiuto-ha-chiesto-500-mila-euro-2/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.kontrokultura.it/#organization"}},{"@type":"Person","@id":"https://www.kontrokultura.it/#/schema/person/c98400bf45f36018770385562b061293","name":"Miriam Esposito","image":{"@type":"ImageObject","@id":"https://www.kontrokultura.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/5c99b927a8b804ef7993b311eab3d855?s=96&d=wavatar&r=g","contentUrl":"https://secure.gravatar.com/avatar/5c99b927a8b804ef7993b311eab3d855?s=96&d=wavatar&r=g","caption":"Miriam Esposito"},"url":"https://www.kontrokultura.it/author/miriam/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


			<meta name="amp-google-client-id-api" content="googleanalytics">
				<meta name="generator" content="AMP for WP 1.0.77.19" />
			<link rel="preload" as="font" href="https://www.kontrokultura.it/wp-content/plugins/accelerated-mobile-pages/templates/design-manager/design-3/fonts/icomoon.ttf" type="font/ttf" crossorigin>
		<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
						<link rel="preload" href="https://www.kontrokultura.it/wp-content/uploads/2020/12/raz-degan-nuova-fiamma-768x502-1.jpg.webp" as="image">
							<script custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" async></script>
			
			
			<script custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-latest.js" async></script>
			<script custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js" async></script>
			<script custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async></script>
			<script custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-latest.js" async></script>
		<script src="https://cdn.ampproject.org/v0.js" async></script>
		
	<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
		<style amp-custom>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</style>
</head>
<body data-amp-auto-lightbox-disable class="body single-post 333957 post-id-333957 singular-333957 design_3_wrapper post 1.0.77.19" > 
<div id="backtotop"></div>	 <amp-web-push
	    id="amp-web-push"
	    layout="nodisplay"
	    helper-iframe-url="https://www.kontrokultura.it/wp-content/plugins/accelerated-mobile-pages/includes/onesignal-integration/amp-helper-frame.html?appId=f323ff00-6786-4cf3-bf32-bef8f7f935f7"
	    permission-dialog-url="https://www.kontrokultura.it/wp-content/plugins/accelerated-mobile-pages/includes/onesignal-integration/amp-permission-dialog.html?appId=f323ff00-6786-4cf3-bf32-bef8f7f935f7"
	    service-worker-url="https://www.kontrokultura.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/OneSignalSDKWorker.js.php?appId=f323ff00-6786-4cf3-bf32-bef8f7f935f7">
	 </amp-web-push> 
<amp-sidebar id='sidebar'
    layout="nodisplay"
    side="left" >
        <div class="toggle-navigationv2">

              <div class="navigation_heading">Navigate</div>
      
            <nav id ="primary-amp-menu"> 
        
<div class="menu-menu-1-container"><ul id="menu-menu-1" class="amp-menu"><li id="menu-item-3004" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-3004 "><a href="https://www.kontrokultura.it/category/spettacolo/" class="dropdown-toggle" data-toggle="dropdown"><span>Spettacolo</span></a></li>
<li id="menu-item-256461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256461 "><a href="https://www.kontrokultura.it/category/gossip/" class="dropdown-toggle" data-toggle="dropdown"><span>Gossip</span></a></li>
<li id="menu-item-256462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256462 "><a href="https://www.kontrokultura.it/category/lifestyle/oroscopo-2/" class="dropdown-toggle" data-toggle="dropdown"><span>Oroscopo</span></a></li>
<li id="menu-item-25895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25895 "><a href="https://www.kontrokultura.it/category/cronaca/" class="dropdown-toggle" data-toggle="dropdown"><span>Italia</span></a></li>
<li id="menu-item-256463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256463 "><a href="https://www.kontrokultura.it/category/notizie-dal-mondo/" class="dropdown-toggle" data-toggle="dropdown"><span>Notizie dal Mondo</span></a></li>
<li id="menu-item-3003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3003 "><a title="Scienze, tecnologia e web" href="https://www.kontrokultura.it/category/tecnologia/" class="dropdown-toggle" data-toggle="dropdown"><span>Scienze, tecnologia</span></a></li>
<li id="menu-item-3001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3001 "><a title="Salute e benessere" href="https://www.kontrokultura.it/category/salute/" class="dropdown-toggle" data-toggle="dropdown"><span>Salute</span></a></li>
<li id="menu-item-13332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13332 "><a href="https://www.kontrokultura.it/category/lifestyle/" class="dropdown-toggle" data-toggle="dropdown"><span>LifeStyle</span></a></li>
<li id="menu-item-3892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3892 "><a href="https://www.kontrokultura.it/category/viaggi/" class="dropdown-toggle" data-toggle="dropdown"><span>Viaggi e Turismo</span></a></li>
<li id="menu-item-24256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24256 "><a href="https://www.kontrokultura.it/category/economia/" class="dropdown-toggle" data-toggle="dropdown"><span>Economia</span></a></li>
<li id="menu-item-15808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15808 "><a href="https://www.kontrokultura.it/category/sport/" class="dropdown-toggle" data-toggle="dropdown"><span>Sport</span></a></li>
<li id="menu-item-256464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256464 "><a href="https://www.kontrokultura.it/category/comunicati/" class="dropdown-toggle" data-toggle="dropdown"><span>Comunicati stampa</span></a></li>
<li id="menu-item-256465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256465 "><a href="https://www.kontrokultura.it/category/cultura/" class="dropdown-toggle" data-toggle="dropdown"><span>Cultura e Istruzione</span></a></li>
</ul></div>
     
      </nav>
                <div class="so_i">
            <ul>
                              <li class="icon-twitter"><a title="twitter profile"  href="#" target ="_blank"></a></li>
                
                                <li class="icon-facebook"><a title="facebook profile"  href="#" target ="_blank"></a></li>
                
                                <li class="icon-pinterest"><a title="pinterest profile"  href="#" target ="_blank"></a></li>
                
                
                
                                <li class="icon-youtube-play"><a title="youtube profile"  href="#" target ="_blank"></a></li>
                
                
                
                

                
                
                             </ul>
          </div>
  </div>
    <div on='tap:sidebar.toggle' role="button" class="cl-btn" tabindex="initial"></div>
</amp-sidebar>
<div id="designthree" class="designthree main_container">
<header class="container design3-header">
  <div id="headerwrap">
      <div id="header">
              <div class="hamburgermenu">
            <button class="toast pull-left" on='tap:sidebar.toggle' aria-label="Navigation"><span></span></button>
        </div>
                <div class="headerlogo">
                  <div class="amp-logo">
                       <a href="https://www.kontrokultura.it/amp/" title="KontroKultura"   >
             <amp-img data-hero src="https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_267x65-1.png" width="267" height="65" alt="KontroKultura" class="amp-logo" layout="responsive"></amp-img></a>
                               </div>
         </div>
                
      </div>
  </div>
</header>
<div class="amp-ad-wrapper amp_ad_1 ampforwp-standard-custom-banner ampforwp-ad-below-header"><amp-pixel src="https://hb.zariumhb.com/www/delivery/tracker.php?zoneid=MzIx" layout="nodisplay"></amp-pixel>
<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/21687966607/KontroKultura_AMP3_NOGADS"
    data-multi-size-validation="false"
rtc-config='{
      "vendors": {
           "criteo": {"NETWORK_ID": "8317", "LINE_ITEM_RANGES": "0..20:0.01"}
       },
      "timeoutMillis": 1000}'>
</amp-ad></div><main>
	<article class="amp-wp-article">
				<div class="amp-wp-content breadcrumb"> <ul id="breadcrumbs" class="breadcrumbs"><li class="item-home"><a class="bread-link bread-home" href="https://www.kontrokultura.it/amp/" title="Homepage">Homepage</a></li><li class="item-cat item-cat-5"><a class="bread-cat bread-cat-5 bread-cat-Spettacolo" href="https://www.kontrokultura.it/category/spettacolo/amp/" title="Spettacolo">Spettacolo</a></li></ul></div>
<div class="amp-wp-content amp-wp-article-header ampforwp-meta-info">
	<div class="amp-wp-content post-title-meta">

	<ul class="amp-wp-meta amp-meta-wrapper">
  <li>
	<div class="amp-wp-meta amp-wp-byline">
  <span class="amp-wp-author author vcard">Miriam Esposito</span>  	<span class="amp-wp-meta amp-wp-tax-category ampforwp-tax-category  ">
      in <span class="amp-cat-5"><a href="https://www.kontrokultura.it/category/spettacolo/amp/" >Spettacolo</a></span>  	</span>


	</div>

      </li>
			</ul>
	</div>
</div>
<header class="amp-wp-content amp-wp-article-header ampforwp-title">
		<h1 class="amp-wp-title">GF Vip 6, Raz Degan &#8216;smascherato&#8217; dopo il rifiuto: &#8220;Ha chiesto 500 mila euro&#8221;</h1>
		</header>
			<div class="amp-wp-article-featured-image amp-wp-content featured-image-content">
				<div class="post-featured-img">
					<figure class="amp-wp-article-featured-image wp-caption">
						<amp-img width="696" height="455" src="https://www.kontrokultura.it/wp-content/uploads/2020/12/raz-degan-nuova-fiamma-768x502-1-700x458.jpg.webp" class="attachment-large size-large wp-post-image amp-wp-enforced-sizes" alt="Raz Degan" srcset="https://www.kontrokultura.it/wp-content/uploads/2020/12/raz-degan-nuova-fiamma-768x502-1-700x458.jpg.webp 700w, https://www.kontrokultura.it/wp-content/uploads/2020/12/raz-degan-nuova-fiamma-768x502-1-300x196.jpg 300w, https://www.kontrokultura.it/wp-content/uploads/2020/12/raz-degan-nuova-fiamma-768x502-1-150x98.jpg 150w, https://www.kontrokultura.it/wp-content/uploads/2020/12/raz-degan-nuova-fiamma-768x502-1-696x455.jpg 696w, https://www.kontrokultura.it/wp-content/uploads/2020/12/raz-degan-nuova-fiamma-768x502-1-643x420.jpg 643w, https://www.kontrokultura.it/wp-content/uploads/2020/12/raz-degan-nuova-fiamma-768x502-1-741x486.jpg 741w, https://www.kontrokultura.it/wp-content/uploads/2020/12/raz-degan-nuova-fiamma-768x502-1.jpg 768w" layout="intrinsic"><amp-img fallback width="696" height="455" src="https://www.kontrokultura.it/wp-content/uploads/2020/12/raz-degan-nuova-fiamma-768x502-1-700x458.jpg" class="attachment-large size-large wp-post-image amp-wp-enforced-sizes" alt="Raz Degan" srcset="https://www.kontrokultura.it/wp-content/uploads/2020/12/raz-degan-nuova-fiamma-768x502-1-700x458.jpg 700w, https://www.kontrokultura.it/wp-content/uploads/2020/12/raz-degan-nuova-fiamma-768x502-1-300x196.jpg 300w, https://www.kontrokultura.it/wp-content/uploads/2020/12/raz-degan-nuova-fiamma-768x502-1-150x98.jpg 150w, https://www.kontrokultura.it/wp-content/uploads/2020/12/raz-degan-nuova-fiamma-768x502-1-696x455.jpg 696w, https://www.kontrokultura.it/wp-content/uploads/2020/12/raz-degan-nuova-fiamma-768x502-1-643x420.jpg 643w, https://www.kontrokultura.it/wp-content/uploads/2020/12/raz-degan-nuova-fiamma-768x502-1-741x486.jpg 741w, https://www.kontrokultura.it/wp-content/uploads/2020/12/raz-degan-nuova-fiamma-768x502-1.jpg 768w" layout="intrinsic"></amp-img></amp-img>						 
					</figure>
				</div>
			</div> <div class="amp-wp-article-content">
		<!--Post Content here-->
	<div class="amp-wp-content the_content">
		<div class="amp-ad-wrapper amp_ad_3 ampforwp-standard-custom-banner ampforwp-ad-above-post"><amp-pixel src="https://hb.zariumhb.com/www/delivery/tracker.php?zoneid=MjQy" layout="nodisplay"></amp-pixel>
<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/21687966607/KontroKultura_AMP1_NOGADS"
    data-multi-size-validation="false"
rtc-config='{
      "vendors": {
           "criteo": {"NETWORK_ID": "8317", "LINE_ITEM_RANGES": "0..20:0.01"}
       },
      "timeoutMillis": 1000}'>
</amp-ad></div>		<!-- A subscription widget -->
	<div class="amp-web-push-container">
		<amp-web-push-widget visibility="unsubscribed" layout="fixed" width="245" height="45">
		  <button class="subscribe" on="tap:amp-web-push.subscribe">
		    <amp-img
		             class="subscribe-icon"
		             width="24"
		             height="24"
		             layout="fixed"
		             src="data:image/svg+xml;base64,PHN2ZyBjbGFzcz0ic3Vic2NyaWJlLWljb24iIHdpZHRoPSIyNCIgaGVpZ2h0PSIyNCIgdmlld0JveD0iMCAwIDI0IDI0IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjxwYXRoIGQ9Ik0xMS44NCAxOS44ODdIMS4yMnMtLjk0Ny0uMDk0LS45NDctLjk5NWMwLS45LjgwNi0uOTQ4LjgwNi0uOTQ4czMuMTctMS41MTcgMy4xNy0yLjYwOGMwLTEuMDktLjUyLTEuODUtLjUyLTYuMzA1czIuODUtNy44NyA2LjI2LTcuODdjMCAwIC40NzMtMS4xMzQgMS44NS0xLjEzNCAxLjMyNSAwIDEuOCAxLjEzNyAxLjggMS4xMzcgMy40MTMgMCA2LjI2IDMuNDE4IDYuMjYgNy44NyAwIDQuNDYtLjQ3NyA1LjIyLS40NzcgNi4zMSAwIDEuMDkgMy4xNzYgMi42MDcgMy4xNzYgMi42MDdzLjgxLjA0Ni44MS45NDdjMCAuODUzLS45OTYuOTk1LS45OTYuOTk1SDExLjg0ek04IDIwLjk3N2g3LjExcy0uNDkgMi45ODctMy41MyAyLjk4N1M4IDIwLjk3OCA4IDIwLjk3OHoiIGZpbGw9IiNGRkYiLz48L3N2Zz4=">
		    </amp-img>
		    Rimani aggiornato		  </button>
		</amp-web-push-widget>
		<!-- An unsubscription widget -->
		<amp-web-push-widget visibility="subscribed" layout="fixed" width="230" height="45">
		   <button class="unsubscribe" on="tap:amp-web-push.unsubscribe">
		   	Unsubscribe from updates		   </button>
		</amp-web-push-widget>
	</div>
	<h2 dir="ltr">Raz Degan non sarà un concorrente del GF Vip 6</h2>
<p dir="ltr">Per settimane in rete si è parlato di una possibile partecipazione di <strong>Raz Degan</strong> alla sesta edizione del Grande Fratello Vip. Il modello alcuni anni fa è finito al centro del gossip per la sua relazione sentimentale con Paola Barale. Successivamente ha anche partecipato a L’Isola dei Famosi, targata Mediaset, vincendo quella edizione. Stanco di leggere informazioni non veritiere sul web, il diretto interessato è intervenuto su Instagram facendo un po’ di chiarezza sulla vicenda.</p>
<p dir="ltr">In pratica, il regista a letteralmente smentendo la notizia e lanciando pure delle pesanti frecciate velenose nei confronti del il reality show condotto da Alfonso Signorini. Tuttavia, dopo tale sfogo social sono emersi dei retroscena. Ovvero, pare che dietro il rifiuto dell’attore israeliano si nasconderebbero delle ragioni economica.</p><div class="amp-ad-wrapper amp_ad_1 ampforwp-incontent-custom-banner ampforwp-incontent-ad1"><amp-pixel src="https://hb.zariumhb.com/www/delivery/tracker.php?zoneid=MjQx" layout="nodisplay"></amp-pixel><amp-ad width="300" height="250" type="doubleclick" data-slot="/21687966607/KontroKultura_AMP2_NOGADS" data-multi-size-validation="false" rtc-config='{
      "vendors": {
           "criteo": {"NETWORK_ID": "8317", "LINE_ITEM_RANGES": "0..20:0.01"}
       },
      "timeoutMillis": 1000}'></amp-ad></div>
<h2 dir="ltr">L’attore israeliano contro il Grande Fratello Vip</h2>
<p dir="ltr">Attraverso un post sul suo profilo Instagram, Raz Degan con dei vocaboli abbastanza forti, ha puntato il dito contro il <strong>Grande Fratello Vip</strong> condotto da Alfonso Signorini. In poche parole, l’attore israeliano ha scritto che non sarebbe entrato in quella casa piena di spazzatura, dove nemmeno il più grosso camion dello spurgo riuscirebbe a ripulire tutto.</p><div class="amp-ad-wrapper amp_ad_1 ampforwp-incontent-custom-banner ampforwp-incontent-ad2"><amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="kontrokultura.it" data-widget="790614" data-container="M253368ScriptRootC790614"></amp-ad></div>
<p dir="ltr">Affermazioni gravi che di certo non faranno piacere agli autori del reality show di Canale 5 e soprattutto il direttore del magazine <em>Chi</em>.<em> “Passiamo avanti”</em>, ha continuato l’ex di Paola Barale nel suo post social col quale ha smentito la partecipazione allo storico programma Mediaset. Dopo tale sfogo, però, a smascherarlo ci ha pensato il giornalista <em>Davide Maggio</em> che, sul suo blog, ha confessato un retroscena sulla trattativa tra la casa di produzione del GF Vip e Raz.</p><div class="amp-ad-wrapper amp_ad_1 ampforwp-incontent-custom-banner ampforwp-incontent-ad3"><amp-pixel src="https://hb.zariumhb.com/www/delivery/tracker.php?zoneid=MzIy" layout="nodisplay"></amp-pixel><amp-ad width="300" height="250" type="doubleclick" data-slot="/21687966607/KontroKultura_AMP4_NOGADS" data-multi-size-validation="false" rtc-config='{
      "vendors": {
           "criteo": {"NETWORK_ID": "8317", "LINE_ITEM_RANGES": "0..20:0.01"}
       },
      "timeoutMillis": 1000}'></amp-ad></div>
<h2 dir="ltr">Davide Maggio smaschera Raz Degan</h2>
<p dir="ltr">Sembra proprio che, dietro il rifiuto di Raz Degan al Grande Fratello Vip 6 si nasconderebbero dei motivi di natura economica. Nello specifico, il regista israeliano avrebbe chiesto una cifra altissima per prendere parte al reality show di Canale 5 condotto da Alfonso Signorini.</p>
<p dir="ltr">In più, stando a quanto riportato <em><strong>Davide Maggio</strong></em>, l’attore sarebbe rimasto solo un mese all’interno della casa più spiata d’Italia. <em>“La richiesta di 500 mila euro per soli 30 giorni di permanenza nella casa è stata rispedita al mittente”,</em> ha scritto il giornalista sul suo blog.</p>
<!-- AI CONTENT END 1 -->
<div class="amp-ad-wrapper amp_ad_4 ampforwp-standard-custom-banner ampforwp-ad-below-post">Segui <a href="http://bit.ly/kontrokultura">KontroKultura su Instagram, clicca QUI!</a>
<amp-embed width=100 height=100
    type=taboola
    layout=responsive
    heights="(min-width:1771px) 552%, (min-width:1385px) 558%, (min-width:1080px) 565%, (min-width:835px) 574%, (min-width:698px) 585%, (min-width:591px) 602%, (min-width:527px) 619%, (min-width:473px) 638%, (min-width:395px) 658%, (min-width:363px) 688%, 716%"
    data-publisher="kontrokultura-kontrokultura"
    data-mode="thumbnails-a-amp"
    data-placement="Mobile Below Article Thumbnails AMP"
    data-target_type="mix"
    data-article="auto"
    data-url="">
</amp-embed>
</div>		<!-- A subscription widget -->
	<div class="amp-web-push-container">
		<amp-web-push-widget visibility="unsubscribed" layout="fixed" width="245" height="45">
		  <button class="subscribe" on="tap:amp-web-push.subscribe">
		    <amp-img
		             class="subscribe-icon"
		             width="24"
		             height="24"
		             layout="fixed"
		             src="data:image/svg+xml;base64,PHN2ZyBjbGFzcz0ic3Vic2NyaWJlLWljb24iIHdpZHRoPSIyNCIgaGVpZ2h0PSIyNCIgdmlld0JveD0iMCAwIDI0IDI0IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjxwYXRoIGQ9Ik0xMS44NCAxOS44ODdIMS4yMnMtLjk0Ny0uMDk0LS45NDctLjk5NWMwLS45LjgwNi0uOTQ4LjgwNi0uOTQ4czMuMTctMS41MTcgMy4xNy0yLjYwOGMwLTEuMDktLjUyLTEuODUtLjUyLTYuMzA1czIuODUtNy44NyA2LjI2LTcuODdjMCAwIC40NzMtMS4xMzQgMS44NS0xLjEzNCAxLjMyNSAwIDEuOCAxLjEzNyAxLjggMS4xMzcgMy40MTMgMCA2LjI2IDMuNDE4IDYuMjYgNy44NyAwIDQuNDYtLjQ3NyA1LjIyLS40NzcgNi4zMSAwIDEuMDkgMy4xNzYgMi42MDcgMy4xNzYgMi42MDdzLjgxLjA0Ni44MS45NDdjMCAuODUzLS45OTYuOTk1LS45OTYuOTk1SDExLjg0ek04IDIwLjk3N2g3LjExcy0uNDkgMi45ODctMy41MyAyLjk4N1M4IDIwLjk3OCA4IDIwLjk3OHoiIGZpbGw9IiNGRkYiLz48L3N2Zz4=">
		    </amp-img>
		    Rimani aggiornato		  </button>
		</amp-web-push-widget>
		<!-- An unsubscription widget -->
		<amp-web-push-widget visibility="subscribed" layout="fixed" width="230" height="45">
		   <button class="unsubscribe" on="tap:amp-web-push.unsubscribe">
		   	Unsubscribe from updates		   </button>
		</amp-web-push-widget>
	</div>
		</div>
		<!--Post Content Ends here-->
		<!--Post Next-Previous Links-->
				<div class="amp-wp-content post-pagination-meta">
				<div id="pagination">
                                    <span>Next Read: </span> <a href="https://www.kontrokultura.it/333941/luca-onestini-sbotta-dopo-tutte-le-accuse-ricevute-parassiti-del-web-la-verita-su-come-lo-ha-lasciato-ivana-video/amp/">Luca Onestini sbotta dopo tutte le accuse ricevute: &quot;Parassiti del web&quot;, la verità su come lo ha lasciato Ivana (VIDEO) &raquo;</a> 				</div>
			</div>
			<!--Post Next-Previous Links End here-->

</div><div class="amp-wp-content amp-wp-article-tags amp-wp-article-category ampforwp-meta-taxonomy ">
</div> 
	<div class="amp-wp-content amp_author_area ampforwp-meta-taxonomy">
	    <div class="amp_author_area_wrapper">
	        	                    <amp-img  src="https://secure.gravatar.com/avatar/5c99b927a8b804ef7993b311eab3d855?s=70&#038;d=wavatar&#038;r=g" width="70" height="70" layout="fixed"></amp-img>
	                    <strong> Miriam Esposito</strong>:  	    </div>
	</div> 			<div class="amp-wp-content relatedpost">
			    <div class="rp">
			    	<span class="related-title">
				    Related Post</span>
					<ol class="clearfix">
													<li class="has_related_thumbnail">
								<div class="related-post_image">
	                            <a href="https://www.kontrokultura.it/333948/bomba-sul-grande-fratello-vip-6-oltre-alla-volpe-e-la-bruganelli-ci-saranno-altre-due-strane-opinioniste/amp/" rel="bookmark" title="Bomba sul Grande Fratello Vip 6: oltre alla Volpe e la Bruganelli ci saranno altre due &#8220;strane&#8221; opinioniste">
							<amp-img src="https://www.kontrokultura.it/wp-content/uploads/2021/08/Grande-Fratello-Vip-6-opinioniste-300x169.jpg" alt="Grande Fratello Vip 6 opinioniste" width="300" height="169" layout="responsive"><amp-img fallback src="https://www.kontrokultura.it/wp-content/uploads/2021/08/Grande-Fratello-Vip-6-opinioniste-300x169.jpg" alt="Grande Fratello Vip 6 opinioniste" width="300" height="169" layout="responsive"></amp-img></amp-img>	                  		</a>
	                  	</div>
			                <div class="related_link">
			                    			                    <a href="https://www.kontrokultura.it/333948/bomba-sul-grande-fratello-vip-6-oltre-alla-volpe-e-la-bruganelli-ci-saranno-altre-due-strane-opinioniste/amp/" title="Bomba sul Grande Fratello Vip 6: oltre alla Volpe e la Bruganelli ci saranno altre due &#8220;strane&#8221; opinioniste" >Bomba sul Grande Fratello Vip 6: oltre alla Volpe e la Bruganelli ci saranno altre due &#8220;strane&#8221; opinioniste</a>
			                      
			                </div>
		            		</li>
		            							<li class="has_related_thumbnail">
								<div class="related-post_image">
	                            <a href="https://www.kontrokultura.it/333941/luca-onestini-sbotta-dopo-tutte-le-accuse-ricevute-parassiti-del-web-la-verita-su-come-lo-ha-lasciato-ivana-video/amp/" rel="bookmark" title="Luca Onestini sbotta dopo tutte le accuse ricevute: &#8220;Parassiti del web&#8221;, la verità su come lo ha lasciato Ivana (VIDEO)">
							<amp-img src="https://www.kontrokultura.it/wp-content/uploads/2021/08/Luca-Onestini-contro-le-accuse-300x169.jpg" alt="Luca Onestini contro le accuse" width="300" height="169" layout="responsive"><amp-img fallback src="https://www.kontrokultura.it/wp-content/uploads/2021/08/Luca-Onestini-contro-le-accuse-300x169.jpg" alt="Luca Onestini contro le accuse" width="300" height="169" layout="responsive"></amp-img></amp-img>	                  		</a>
	                  	</div>
			                <div class="related_link">
			                    			                    <a href="https://www.kontrokultura.it/333941/luca-onestini-sbotta-dopo-tutte-le-accuse-ricevute-parassiti-del-web-la-verita-su-come-lo-ha-lasciato-ivana-video/amp/" title="Luca Onestini sbotta dopo tutte le accuse ricevute: &#8220;Parassiti del web&#8221;, la verità su come lo ha lasciato Ivana (VIDEO)" >Luca Onestini sbotta dopo tutte le accuse ricevute: &#8220;Parassiti del web&#8221;, la verità su come lo ha lasciato Ivana (VIDEO)</a>
			                      
			                </div>
		            		</li>
		            					</ol>
			    </div>
			</div> 					</article>
</main>
  <footer class="footer_wrapper container">
      <div id="footer">
             
                  <div class="footer_menu">
           <nav>
              
<div class="menu-menu-pie-container"><ul id="menu-menu-pie" class="menu"><li id="menu-item-3887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-3887"><a href="https://www.kontrokultura.it/redazione/" itemprop="url"><span>Redazione</span></a></li>
<li id="menu-item-27313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27313"><a href="https://www.kontrokultura.it/kontrokultura-autori/" itemprop="url"><span>Autori e Redazione</span></a></li>
<li id="menu-item-41916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41916"><a href="https://www.kontrokultura.it/contatti/" itemprop="url"><span>Contatti</span></a></li>
<li id="menu-item-41915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41915"><a href="https://www.kontrokultura.it/privacy-cookies/" itemprop="url"><span>Privacy &amp; Cookies</span></a></li>
<li id="menu-item-117105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117105"><a href="https://kk3.it/candidatura/" itemprop="url"><span>Collabora con Noi</span></a></li>
</ul></div>
           </nav>
          </div>
        
                  <div class="so_i">
            <ul>

                          <li class="icon-twitter"><a title="twitter profile"  href="#" target ="_blank"></a></li>
              
                            <li class="icon-facebook"><a title="facebook profile"  href="#" target ="_blank"></a></li>
              
                            <li class="icon-pinterest"><a title="pinterest profile"  href="#" target ="_blank"></a></li>
              
              
              
                            <li class="icon-youtube-play"><a title="youtube profile"  href="#" target ="_blank"></a></li>
              
              
              
              
              
                                         </ul>
          </div>
                      <p class="rightslink">All Rights Reserved | <a class="view-non-amp" href="https://www.kontrokultura.it/333957/gf-vip-6-raz-degan-smascherato-dopo-il-rifiuto-ha-chiesto-500-mila-euro-2/?nonamp=1/"  title="View Non-AMP Version">View Non-AMP Version</a>           
            </p>
             <p class="poweredby">
                <a title="AMP for WP" href="https://ampforwp.com" rel="nofollow">Powered by AMPforWP</a>
            </p>      </div>
  </footer>
</div><!--Design3 Ends-->
	<!--Plugin Version :1.0.77.19 -->
       
	    		<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-menu","name":"Spettacolo","url":"https:\/\/www.kontrokultura.it\/category\/spettacolo\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-menu","name":"Gossip","url":"https:\/\/www.kontrokultura.it\/category\/gossip\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-menu","name":"Oroscopo","url":"https:\/\/www.kontrokultura.it\/category\/lifestyle\/oroscopo-2\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-menu","name":"Italia","url":"https:\/\/www.kontrokultura.it\/category\/cronaca\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-menu","name":"Notizie dal Mondo","url":"https:\/\/www.kontrokultura.it\/category\/notizie-dal-mondo\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-menu","name":"Scienze, tecnologia","url":"https:\/\/www.kontrokultura.it\/category\/tecnologia\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-menu","name":"Salute","url":"https:\/\/www.kontrokultura.it\/category\/salute\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-menu","name":"LifeStyle","url":"https:\/\/www.kontrokultura.it\/category\/lifestyle\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-menu","name":"Viaggi e Turismo","url":"https:\/\/www.kontrokultura.it\/category\/viaggi\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-menu","name":"Economia","url":"https:\/\/www.kontrokultura.it\/category\/economia\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-menu","name":"Sport","url":"https:\/\/www.kontrokultura.it\/category\/sport\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-menu","name":"Comunicati stampa","url":"https:\/\/www.kontrokultura.it\/category\/comunicati\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-menu","name":"Cultura e Istruzione","url":"https:\/\/www.kontrokultura.it\/category\/cultura\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-footer-menu","name":"Redazione","url":"https:\/\/www.kontrokultura.it\/redazione\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-footer-menu","name":"Autori e Redazione","url":"https:\/\/www.kontrokultura.it\/kontrokultura-autori\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-footer-menu","name":"Contatti","url":"https:\/\/www.kontrokultura.it\/contatti\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-footer-menu","name":"Privacy &#038; Cookies","url":"https:\/\/www.kontrokultura.it\/privacy-cookies\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.kontrokultura.it\/amp-footer-menu","name":"Collabora con Noi","url":"https:\/\/kk3.it\/candidatura\/"}]]}</script>
	                <a id="scrollToTopButton" title="back to top" on="tap:backtotop.scrollTo(duration=500)" class="btt" href="#" ></a>
        			<amp-analytics  type="gtag" id="analytics1" data-credentials="include" >
				<script type="application/json">
					{"vars":{"gtag_id":"UA-50407749-1","config":{"UA-50407749-1":{"groups":"default"}}},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}				</script>
			</amp-analytics>
			<amp-sticky-ad layout="nodisplay"><amp-ad  class="amp-sticky-ads"
						type="adsense"
						width=320
						height=100
						data-ad-client="ca-pub-8006893432478710"
						data-ad-slot="4598010663"></amp-ad></amp-sticky-ad></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached (Requested URI is rejected) 
Database Caching 57/110 queries in 0.026 seconds using memcached (Request-wide modification query)
AMP page, minification is limited

Served from: www.kontrokultura.it @ 2021-08-18 07:31:00 by W3 Total Cache
-->