<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Grande Fratello Vip, la richiesta dei telespettatori per Antonella Elia</title>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.kontrokultura.it/xmlrpc.php"/>
    <link rel="icon" type="image/png" href="https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_267x65.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.kontrokultura.it/267892/grande-fratello-vip-la-richiesta-dei-telespettatori-per-antonella-elia/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Grande Fratello Vip, la richiesta dei telespettatori per Antonella Elia"/>
<meta property="og:description" content="Richiesta dei telespettatori Anche la recente diretta del Grande Fratello Vip è andata in onda con lo studio interamente vuoto. A causa dell&#8217;emergenza Coronavirus molti programmi televisivi evitano l&#8217;assembramento delle persone. Non a caso solo Alfonso Signorini e Pupo sono gli unici ad essere presenti davanti alle telecamere. Wanda Nara non può partecipare perché è &hellip;"/>
<meta property="og:url" content="https://www.kontrokultura.it/267892/grande-fratello-vip-la-richiesta-dei-telespettatori-per-antonella-elia/"/>
<meta property="og:site_name" content="KontroKultura"/>
<meta property="article:publisher" content="https://www.facebook.com/kontrokulturait/"/>
<meta property="article:author" content="https://www.facebook.com/maria.a.giordano.39"/>
<meta property="article:tag" content="Alfonso Signorini"/>
<meta property="article:tag" content="Antonella Elia"/>
<meta property="article:tag" content="Grande Fratello Vip"/>
<meta property="article:tag" content="sossio aruta"/>
<meta property="article:tag" content="Valeria Marini"/>
<meta property="article:section" content="Spettacolo"/>
<meta property="article:published_time" content="2020-03-20T12:30:22+00:00"/>
<meta property="article:modified_time" content="2020-03-20T10:17:13+00:00"/>
<meta property="og:updated_time" content="2020-03-20T10:17:13+00:00"/>
<meta property="og:image" content="https://www.kontrokultura.it/wp-content/uploads/2020/03/Richiesta-dei-telespettatori.jpg"/>
<meta property="og:image:secure_url" content="https://www.kontrokultura.it/wp-content/uploads/2020/03/Richiesta-dei-telespettatori.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Richiesta dei telespettatori Anche la recente diretta del Grande Fratello Vip è andata in onda con lo studio interamente vuoto. A causa dell&#8217;emergenza Coronavirus molti programmi televisivi evitano l&#8217;assembramento delle persone. Non a caso solo Alfonso Signorini e Pupo sono gli unici ad essere presenti davanti alle telecamere. Wanda Nara non può partecipare perché è [&hellip;]"/>
<meta name="twitter:title" content="Grande Fratello Vip, la richiesta dei telespettatori per Antonella Elia"/>
<meta name="twitter:site" content="@kontrokulturaa"/>
<meta name="twitter:image" content="https://www.kontrokultura.it/wp-content/uploads/2020/03/Richiesta-dei-telespettatori.jpg"/>
<meta name="twitter:creator" content="@kontrokulturaa"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.kontrokultura.it/#organization","name":"Edinet Eood","url":"https://www.kontrokultura.it/","sameAs":["https://www.facebook.com/kontrokulturait/","https://twitter.com/kontrokulturaa"],"logo":{"@type":"ImageObject","@id":"https://www.kontrokultura.it/#logo","inLanguage":"it-IT","url":"https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_267x65-1.png","width":267,"height":65,"caption":"Edinet Eood"},"image":{"@id":"https://www.kontrokultura.it/#logo"}},{"@type":"WebSite","@id":"https://www.kontrokultura.it/#website","url":"https://www.kontrokultura.it/","name":"KontroKultura","inLanguage":"it-IT","description":"Il Giornale Kontro Kultura","publisher":{"@id":"https://www.kontrokultura.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.kontrokultura.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.kontrokultura.it/267892/grande-fratello-vip-la-richiesta-dei-telespettatori-per-antonella-elia/#primaryimage","inLanguage":"it-IT","url":"https://www.kontrokultura.it/wp-content/uploads/2020/03/Richiesta-dei-telespettatori.jpg","width":1200,"height":630,"caption":"Grande fratello vip"},{"@type":"WebPage","@id":"https://www.kontrokultura.it/267892/grande-fratello-vip-la-richiesta-dei-telespettatori-per-antonella-elia/#webpage","url":"https://www.kontrokultura.it/267892/grande-fratello-vip-la-richiesta-dei-telespettatori-per-antonella-elia/","name":"Grande Fratello Vip, la richiesta dei telespettatori per Antonella Elia","isPartOf":{"@id":"https://www.kontrokultura.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.kontrokultura.it/267892/grande-fratello-vip-la-richiesta-dei-telespettatori-per-antonella-elia/#primaryimage"},"datePublished":"2020-03-20T12:30:22+00:00","dateModified":"2020-03-20T10:17:13+00:00"},{"@type":"NewsArticle","@id":"https://www.kontrokultura.it/267892/grande-fratello-vip-la-richiesta-dei-telespettatori-per-antonella-elia/#article","isPartOf":{"@id":"https://www.kontrokultura.it/267892/grande-fratello-vip-la-richiesta-dei-telespettatori-per-antonella-elia/#webpage"},"author":{"@id":"https://www.kontrokultura.it/#/schema/person/1f79a9cffbb1daf81084d387fac040a0"},"headline":"Grande Fratello Vip, la richiesta dei telespettatori per Antonella Elia","datePublished":"2020-03-20T12:30:22+00:00","dateModified":"2020-03-20T10:17:13+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.kontrokultura.it/267892/grande-fratello-vip-la-richiesta-dei-telespettatori-per-antonella-elia/#webpage"},"publisher":{"@id":"https://www.kontrokultura.it/#organization"},"image":{"@id":"https://www.kontrokultura.it/267892/grande-fratello-vip-la-richiesta-dei-telespettatori-per-antonella-elia/#primaryimage"},"keywords":"Alfonso Signorini,Antonella Elia,Grande Fratello Vip,sossio aruta,Valeria Marini","articleSection":"Spettacolo","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.kontrokultura.it/#organization"}},{"@type":["Person"],"@id":"https://www.kontrokultura.it/#/schema/person/1f79a9cffbb1daf81084d387fac040a0","name":"Maria Giordano","image":{"@type":"ImageObject","@id":"https://www.kontrokultura.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/47c0beda5efe3792eddc33ada581886e?s=96&d=wavatar&r=g","caption":"Maria Giordano"},"description":"Mi chiamo Maria Giordano, ho 30 anni e sono laureata in Filologia Moderna presso l'Universit\u00e0 Federico II di Napoli. Attualmente esercito la professione di docente presso una scuola nella zona periferica della mia amata citt\u00e0.  Amo ballare, leggere e disegnare.","sameAs":["https://www.facebook.com/maria.a.giordano.39","https://www.instagram.com/?hl=it"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://www.kontrokultura.it/267892/grande-fratello-vip-la-richiesta-dei-telespettatori-per-antonella-elia/amp/"/><meta name="generator" content="AMP for WP 1.0.33"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="KontroKultura &raquo; Feed" href="https://www.kontrokultura.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="KontroKultura &raquo; Feed dei commenti" href="https://www.kontrokultura.it/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="KontroKultura &raquo; Grande Fratello Vip, la richiesta dei telespettatori per Antonella Elia Feed dei commenti" href="https://www.kontrokultura.it/267892/grande-fratello-vip-la-richiesta-dei-telespettatori-per-antonella-elia/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kontrokultura.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.kontrokultura.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='qc-choice-css' href='https://www.kontrokultura.it/wp-content/plugins/quantcast-choice/public/css/style.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.kontrokultura.it/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.1' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='https://www.kontrokultura.it/wp-content/themes/Newspaper/style.css' type='text/css' media='all'/>
<style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.kontrokultura.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.kontrokultura.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.kontrokultura.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.kontrokultura.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.kontrokultura.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kontrokultura.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kontrokultura.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.3.2"/>
<link rel='shortlink' href='https://www.kontrokultura.it/?p=267892'/>
<link rel="alternate" type="application/json+oembed" href="https://www.kontrokultura.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kontrokultura.it%2F267892%2Fgrande-fratello-vip-la-richiesta-dei-telespettatori-per-antonella-elia%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.kontrokultura.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kontrokultura.it%2F267892%2Fgrande-fratello-vip-la-richiesta-dei-telespettatori-per-antonella-elia%2F&#038;format=xml"/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>

<script>googletag.cmd.push(function(){googletag.defineSlot('/134284252/kontrokultura-300x250',[300,250],'div-gpt-ad-1547023337943-0').addService(googletag.pubads());googletag.defineSlot('/134284252/kontrokultura-300x250-002',[300,250],'div-gpt-ad-1547023462459-0').addService(googletag.pubads());googletag.defineSlot('/134284252/kontrokultura-inread',[1,1],'div-gpt-ad-1547026427223-0').addService(googletag.pubads());googletag.defineSlot('/134284252/kontrokultura-728x90',[[728,90],[300,250],[320,100],[320,50]],'div-gpt-ad-1547023535944-0').addService(googletag.pubads());googletag.defineSlot('/134284252/kontrokultura-300x600',[[300,600],[300,250]],'div-gpt-ad-1547023570938-0').addService(googletag.pubads());googletag.defineSlot('/134284252/kontrokultura-video',[1,1],'div-gpt-ad-1547023896636-0').addService(googletag.pubads());googletag.defineSlot('/134284252/kontrokultura-floorad',[300,250],'div-gpt-ad-1547024148803-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/kontrokultura-kontrokultura/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function'){window.performance.mark('tbl_ic');}</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-8006893432478710",enable_page_level_ads:true});</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>

<meta name="clckd" content="23b6ed23e81d965be964a14a85167bbb"/>

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>window.tdwGlobal={"adminUrl":"https:\/\/www.kontrokultura.it\/wp-admin\/","wpRestNonce":"f36b3bf1ca","wpRestUrl":"https:\/\/www.kontrokultura.it\/wp-json\/","permalinkStructure":"\/%post_id%\/%postname%\/"};</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.kontrokultura.it");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='f323ff00-6786-4cf3-bf32-bef8f7f935f7';oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="Grazie per averci scelto";oneSignal_options['path']="https://www.kontrokultura.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.5f83a190-684a-4c4c-a875-2ee8aa7bf929";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Vuoi essere aggiornato sulle notizie del giorno?';oneSignal_options['promptOptions']['acceptButtonText']='SEGUICI';oneSignal_options['promptOptions']['cancelButtonText']='No grazie';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Sei già iscritto';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>

<!-- JS generated by theme -->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.kontrokultura.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.1";var td_get_template_directory_uri="https:\/\/www.kontrokultura.it\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="3";var td_please_wait="Per favore attendi...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="2";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdBlockNonce="119a49afbf";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>


<!-- Header style compiled by theme -->

<style>.td-footer-wrapper,.td-footer-wrapper .td_block_template_7 .td-block-title>*,.td-footer-wrapper .td_block_template_17 .td-block-title,.td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter{background-color:#d3d3d3}.post blockquote p,.page blockquote p,.td-post-text-content blockquote p{font-size:15px;font-style:italic;font-weight:600;text-transform:none}body{background-color:#d33}.td-footer-wrapper,.td-footer-wrapper .td_block_template_7 .td-block-title>*,.td-footer-wrapper .td_block_template_17 .td-block-title,.td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter{background-color:#d3d3d3}.post blockquote p,.page blockquote p,.td-post-text-content blockquote p{font-size:15px;font-style:italic;font-weight:600;text-transform:none}</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.kontrokultura.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.kontrokultura.it/category/spettacolo/",
                    "name": "Spettacolo"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.kontrokultura.it/267892/grande-fratello-vip-la-richiesta-dei-telespettatori-per-antonella-elia/",
                    "name": "Grande Fratello Vip, la richiesta dei telespettatori per Antonella Elia"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style></style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-267892 single-format-standard td-standard-pack grande-fratello-vip-la-richiesta-dei-telespettatori-per-antonella-elia global-block-template-5 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">



        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-3004" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-3004"><a href="https://www.kontrokultura.it/category/spettacolo/">Spettacolo</a></li>
<li id="menu-item-256461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256461"><a href="https://www.kontrokultura.it/category/gossip/">Gossip</a></li>
<li id="menu-item-256462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256462"><a href="https://www.kontrokultura.it/category/lifestyle/oroscopo-2/">Oroscopo</a></li>
<li id="menu-item-25895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25895"><a href="https://www.kontrokultura.it/category/cronaca/">Italia</a></li>
<li id="menu-item-256463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256463"><a href="https://www.kontrokultura.it/category/notizie-dal-mondo/">Notizie dal Mondo</a></li>
<li id="menu-item-3003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3003"><a title="Scienze, tecnologia e web" href="https://www.kontrokultura.it/category/tecnologia/">Scienze, tecnologia</a></li>
<li id="menu-item-3001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3001"><a title="Salute e benessere" href="https://www.kontrokultura.it/category/salute/">Salute</a></li>
<li id="menu-item-13332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13332"><a href="https://www.kontrokultura.it/category/lifestyle/">LifeStyle</a></li>
<li id="menu-item-3892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3892"><a href="https://www.kontrokultura.it/category/viaggi/">Viaggi e Turismo</a></li>
<li id="menu-item-24256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24256"><a href="https://www.kontrokultura.it/category/economia/">Economia</a></li>
<li id="menu-item-15808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15808"><a href="https://www.kontrokultura.it/category/sport/">Sport</a></li>
<li id="menu-item-256464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256464"><a href="https://www.kontrokultura.it/category/comunicati/">Comunicati stampa</a></li>
<li id="menu-item-256465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256465"><a href="https://www.kontrokultura.it/category/cultura/">Cultura e Istruzione</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.kontrokultura.it/privacy-cookie/">Privacy &#038; Cookie 2018</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.kontrokultura.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-menu-pie" class="top-header-menu"><li id="menu-item-3887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3887"><a href="https://www.kontrokultura.it/redazione/">Redazione</a></li>
<li id="menu-item-27313" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27313"><a href="https://www.kontrokultura.it/kontrokultura-autori/">Autori e Redazione</a></li>
<li id="menu-item-41916" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41916"><a href="https://www.kontrokultura.it/contatti/">Contatti</a></li>
<li id="menu-item-41915" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41915"><a href="https://www.kontrokultura.it/privacy-cookies/">Privacy &#038; Cookies</a></li>
<li id="menu-item-117105" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117105"><a href="https://kk3.it/candidatura/">Collabora con Noi</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.kontrokultura.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca"/>
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
            </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.kontrokultura.it/privacy-cookie/">Privacy &#038; Cookie 2018</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.kontrokultura.it/">
            <img class="td-retina-data" data-retina="https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_1024-700x582.png" src="https://www.kontrokultura.it/wp-content/uploads/2018/08/KK_Watermark.png" alt="KontroKultura" title="KontroKultura"/>
            <span class="td-visual-hidden">KontroKultura</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_977 td_block_template_5 ">

<style>.tdi_1_977.td-a-rec-img{text-align:left}.tdi_1_977.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8006893432478710" data-ad-slot="2409241341"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8006893432478710" data-ad-slot="2409241341"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8006893432478710" data-ad-slot="2409241341"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8006893432478710" data-ad-slot="2409241341"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.kontrokultura.it/">
			<img class="td-retina-data" data-retina="https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_267x65-1.png" src="https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_267x65-1.png" alt="KontroKultura" title="KontroKultura"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.kontrokultura.it/">
			<img class="td-retina-data" data-retina="https://www.kontrokultura.it/wp-content/uploads/2018/08/1_Primary_logo_on_transparent_1024-700x582.png" src="https://www.kontrokultura.it/wp-content/uploads/2018/08/KK_Watermark.png" alt="KontroKultura" title="KontroKultura"/>
		</a>
	    </div>
    <div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-3004"><a href="https://www.kontrokultura.it/category/spettacolo/">Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-256461"><a href="https://www.kontrokultura.it/category/gossip/">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-256462"><a href="https://www.kontrokultura.it/category/lifestyle/oroscopo-2/">Oroscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25895"><a href="https://www.kontrokultura.it/category/cronaca/">Italia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-256463"><a href="https://www.kontrokultura.it/category/notizie-dal-mondo/">Notizie dal Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3003"><a title="Scienze, tecnologia e web" href="https://www.kontrokultura.it/category/tecnologia/">Scienze, tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3001"><a title="Salute e benessere" href="https://www.kontrokultura.it/category/salute/">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13332"><a href="https://www.kontrokultura.it/category/lifestyle/">LifeStyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3892"><a href="https://www.kontrokultura.it/category/viaggi/">Viaggi e Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24256"><a href="https://www.kontrokultura.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15808"><a href="https://www.kontrokultura.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-256464"><a href="https://www.kontrokultura.it/category/comunicati/">Comunicati stampa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-256465"><a href="https://www.kontrokultura.it/category/cultura/">Cultura e Istruzione</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.kontrokultura.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Spettacolo" class="entry-crumb" href="https://www.kontrokultura.it/category/spettacolo/">Spettacolo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Grande Fratello Vip, la richiesta dei telespettatori per Antonella Elia</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                <div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAAyDAJq3sm-QbJ2"></script></div>

    <article id="post-267892" class="post-267892 post type-post status-publish format-standard has-post-thumbnail hentry category-spettacolo tag-alfonso-signorini tag-antonella-elia tag-grande-fratello-vip tag-sossio-aruta tag-valeria-marini" itemscope itemtype="https://schema.org/Article" 47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a href="https://www.kontrokultura.it/category/spettacolo/">Spettacolo</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Grande Fratello Vip, la richiesta dei telespettatori per Antonella Elia</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.kontrokultura.it/author/mariag/">Maria Giordano</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date">20 Marzo 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://www.kontrokultura.it/wp-content/uploads/2020/03/Richiesta-dei-telespettatori.jpg" data-caption="Grande fratello vip "><picture class="entry-thumb td-modal-image" title="Richiesta dei telespettatori">
<source type="image/webp" srcset="https://www.kontrokultura.it/wp-content/uploads/2020/03/Richiesta-dei-telespettatori-696x365.jpg.webp 696w, https://www.kontrokultura.it/wp-content/uploads/2020/03/Richiesta-dei-telespettatori-300x158.jpg.webp 300w, https://www.kontrokultura.it/wp-content/uploads/2020/03/Richiesta-dei-telespettatori-700x368.jpg.webp 700w, https://www.kontrokultura.it/wp-content/uploads/2020/03/Richiesta-dei-telespettatori-150x79.jpg.webp 150w, https://www.kontrokultura.it/wp-content/uploads/2020/03/Richiesta-dei-telespettatori-768x403.jpg.webp 768w, https://www.kontrokultura.it/wp-content/uploads/2020/03/Richiesta-dei-telespettatori-1068x561.jpg.webp 1068w, https://www.kontrokultura.it/wp-content/uploads/2020/03/Richiesta-dei-telespettatori-800x420.jpg.webp 800w, https://www.kontrokultura.it/wp-content/uploads/2020/03/Richiesta-dei-telespettatori.jpg.webp 1200w" sizes="(max-width: 696px) 100vw, 696px"/>
<img width="696" height="365" src="https://www.kontrokultura.it/wp-content/uploads/2020/03/Richiesta-dei-telespettatori-696x365.jpg" srcset="https://www.kontrokultura.it/wp-content/uploads/2020/03/Richiesta-dei-telespettatori-696x365.jpg 696w, https://www.kontrokultura.it/wp-content/uploads/2020/03/Richiesta-dei-telespettatori-300x158.jpg 300w, https://www.kontrokultura.it/wp-content/uploads/2020/03/Richiesta-dei-telespettatori-700x368.jpg 700w, https://www.kontrokultura.it/wp-content/uploads/2020/03/Richiesta-dei-telespettatori-150x79.jpg 150w, https://www.kontrokultura.it/wp-content/uploads/2020/03/Richiesta-dei-telespettatori-768x403.jpg 768w, https://www.kontrokultura.it/wp-content/uploads/2020/03/Richiesta-dei-telespettatori-1068x561.jpg 1068w, https://www.kontrokultura.it/wp-content/uploads/2020/03/Richiesta-dei-telespettatori-800x420.jpg 800w, https://www.kontrokultura.it/wp-content/uploads/2020/03/Richiesta-dei-telespettatori.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Grande fratello vip"/>
</picture>
</a><figcaption class="wp-caption-text">Grande fratello vip </figcaption></figure></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_3_19b td_block_template_5 ">

<style>.tdi_3_19b.td-a-rec-img{text-align:left}.tdi_3_19b.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8006893432478710" data-ad-slot="9395988964"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8006893432478710" data-ad-slot="9395988964"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8006893432478710" data-ad-slot="9395988964"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8006893432478710" data-ad-slot="9395988964"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

 <!-- end A --> 

<h2>Richiesta dei telespettatori</h2>
<p>Anche la recente diretta del Grande Fratello Vip è andata in onda con lo studio interamente vuoto. A causa dell&#8217;emergenza Coronavirus molti programmi televisivi evitano l&#8217;assembramento delle persone. Non a caso solo Alfonso Signorini e Pupo sono gli unici ad essere presenti davanti alle telecamere.</p>
<p>Wanda Nara non può partecipare perché è in quarantena a Milano con la famiglia. I concorrenti sono a conoscenza di ciò che sta accadendo all&#8217;esterno, ma hanno deciso di restare in gioco. Alcuni sono usciti perché <strong>non hanno superato il televoto</strong> contro Antonella Elia, la quale è arrivata in finale. La maggior parte del pubblico italiano sui social ha espresso il desiderio di allontanarla.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2_7be td_block_template_5">
<style>.tdi_2_7be.td-a-rec-img{text-align:left}.tdi_2_7be.td-a-rec-img img{margin:0 auto 0 0}</style><center><!-- /134284252/kontrokultura-300x250-002 -->
<div id='div-gpt-ad-1547023462459-0' style='height:250px; width:300px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1547023462459-0');});</script>
</div></center></div>
<h2>&#8216;Vi farò un&#8217;intervista doppia, mi raccomando risposte dirette&#8217;</h2>
<p>La richiesta dei telespettatori sarebbe quella di rivalutare <strong>la presenza in finale di Antonella</strong> Elia. Non è riuscita a conquistare tutti per il suo carattere polemico e battagliero. Non ha mai perso occasione di litigare con ogni singolo concorrente. Con Licia Nunez, per esempio, condivideva il letto le prime settimane, dopodiché l&#8217;una non ha più tollerato l&#8217;altra.</p>
<p>Con Valeria Marini è anche arrivata alle mani e non ci sono mai stati dei provvedimenti disciplinari. Per questo motivo il conduttore è stato accusato di essere di parte, dal momento che con Clizia Incorvaia ha avuto una punizione per una parola. Nella diretta dell&#8217;altro giorno entrambe sono state intervistate a bruciapelo. Non sono mancate delle gravi offese da parte di Antonella.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8006893432478710" data-ad-slot="7966562696"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>

<p>Ha definito la sua &#8216;nemica&#8217; una gallina senza cervello. La diretta interessata ha optato per il silenzio. Nonostante tutto Antonella è riuscita ad accedere alla finale con Sossio Aruta. Quest&#8217;ultimo ha battuto Teresanna Pugliese al televoto, in quanto al momento è il preferito del pubblico. Manca ancora tempo al termine del reality, però è certo che ci saranno altre liti.</p>
<h2>&#8216;Se vinco, do il montepremi agli ospedali&#8217;</h2>
<p>Le parole di Sossio ha confessato che se dovesse vincere, darebbe senza dubbio i soldi alle strutture sanitarie<strong> per affrontare l&#8217;emergenza attuale</strong>. A seguire anche gli altri hanno comunicato di avere la stessa intenzione. Un atto solidale sicuramente toccante in un periodo così drammatico. Purtroppo i concorrenti sono preoccupati per i familiari, quindi è facile perdere le staffe per ogni minima cosa.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_4_e41 td_block_template_5">
<style>.tdi_4_e41.td-a-rec-img{text-align:left}.tdi_4_e41.td-a-rec-img img{margin:0 auto 0 0}</style>Segui <a href="https://bit.ly/kontrokultura">KontroKultura su Instagram, clicca QUI!</a>
<ins data-revive-zoneid="860" data-revive-id="41459536b3afd66aa8ace63ff90ae337"></ins>
<script async src="//ads.tcsemotion.com/www/delivery/asyncjs.php"></script>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'thumbnails-a',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});</script></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.kontrokultura.it/267766/una-vita-trame-spagnole-lofferta-di-bryce-e-un-nuovo-arrivo/">Una Vita trame spagnole: l&#8217;offerta di Bryce e un nuovo arrivo</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.kontrokultura.it/author/mariag/"><img alt='' src='https://secure.gravatar.com/avatar/47c0beda5efe3792eddc33ada581886e?s=96&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/47c0beda5efe3792eddc33ada581886e?s=192&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.kontrokultura.it/author/mariag/">Maria Giordano</a></span></div><div class="td-author-description">Mi chiamo Maria Giordano, ho 30 anni e sono laureata in Filologia Moderna presso l'Università Federico II di Napoli. Attualmente esercito la professione di docente presso una scuola nella zona periferica della mia amata città.  Amo ballare, leggere e disegnare.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/maria.a.giordano.39" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/?hl=it" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Maria Giordano"></span><meta itemprop="datePublished" content="2020-03-20T13:30:22+01:00"><meta itemprop="dateModified" content="2020-03-20T11:17:13+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.kontrokultura.it/267892/grande-fratello-vip-la-richiesta-dei-telespettatori-per-antonella-elia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kontrokultura.it/wp-content/uploads/2018/08/KK_Watermark.png"></span><meta itemprop="name" content="KontroKultura"></span><meta itemprop="headline " content="Grande Fratello Vip, la richiesta dei telespettatori per Antonella Elia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kontrokultura.it/wp-content/uploads/2020/03/Richiesta-dei-telespettatori.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="630"></span>        </footer>

    </article> <!-- /.post -->

    
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/267892/grande-fratello-vip-la-richiesta-dei-telespettatori-per-antonella-elia/#respond" style="display:none;">Cancella la risposta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Entra per lasciare un commento </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="text-96" class="td_block_template_5 widget text-96 widget_text">			<div class="textwidget"><p><!-- /134284252/kontrokultura-300x600 --></p>
<div id="div-gpt-ad-1547023570938-0"><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1547023570938-0');});</script></div>
</div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget tdi_5_b07 td-pb-border-top td_block_template_5 td-column-1" data-td-block-uid="tdi_5_b07"><script>var block_tdi_5_b07=new tdBlock();block_tdi_5_b07.id="tdi_5_b07";block_tdi_5_b07.atts='{"custom_title":"Ultime notizie","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_5_b07","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_5_b07","tdc_css_class_style":"tdi_5_b07_rand_style"}';block_tdi_5_b07.td_column_number="1";block_tdi_5_b07.block_type="td_block_1";block_tdi_5_b07.post_count="5";block_tdi_5_b07.found_posts="39524";block_tdi_5_b07.header_color="#";block_tdi_5_b07.ajax_pagination_infinite_stop="";block_tdi_5_b07.max_num_pages="7905";tdBlocksArray.push(block_tdi_5_b07);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ultime notizie</span></h4></div><div id=tdi_5_b07 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.kontrokultura.it/267892/grande-fratello-vip-la-richiesta-dei-telespettatori-per-antonella-elia/" rel="bookmark" class="td-image-wrap" title="Grande Fratello Vip, la richiesta dei telespettatori per Antonella Elia"><picture class="entry-thumb" title="Grande Fratello Vip, la richiesta dei telespettatori per Antonella Elia">
<source type="image/webp" srcset="https://www.kontrokultura.it/wp-content/uploads/2020/03/Richiesta-dei-telespettatori-324x235.jpg.webp"/>
<img width="324" height="235" src="https://www.kontrokultura.it/wp-content/uploads/2020/03/Richiesta-dei-telespettatori-324x235.jpg" alt="Grande fratello vip"/>
</picture>
</a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.kontrokultura.it/267892/grande-fratello-vip-la-richiesta-dei-telespettatori-per-antonella-elia/" rel="bookmark" title="Grande Fratello Vip, la richiesta dei telespettatori per Antonella Elia">Grande Fratello Vip, la richiesta dei telespettatori per Antonella Elia</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.kontrokultura.it/author/mariag/">Maria Giordano</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-20T13:30:22+00:00">20 Marzo 2020</time></span>                            </div>

            <div class="td-excerpt">
                Richiesta dei telespettatori
Anche la recente diretta del Grande Fratello Vip è andata in onda con lo studio interamente vuoto. A causa dell&#039;emergenza Coronavirus molti...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.kontrokultura.it/267766/una-vita-trame-spagnole-lofferta-di-bryce-e-un-nuovo-arrivo/" rel="bookmark" class="td-image-wrap" title="Una Vita trame spagnole: l&#8217;offerta di Bryce e un nuovo arrivo"><picture class="entry-thumb" title="Una Vita trame spagnole: l&#8217;offerta di Bryce e un nuovo arrivo">
<source type="image/webp" srcset="https://www.kontrokultura.it/wp-content/uploads/2020/03/Una-Vita-10-100x70.jpg.webp 100w, https://www.kontrokultura.it/wp-content/uploads/2020/03/Una-Vita-10-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px"/>
<img width="100" height="70" src="https://www.kontrokultura.it/wp-content/uploads/2020/03/Una-Vita-10-100x70.jpg" srcset="https://www.kontrokultura.it/wp-content/uploads/2020/03/Una-Vita-10-100x70.jpg 100w, https://www.kontrokultura.it/wp-content/uploads/2020/03/Una-Vita-10-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Una Vita spoiler"/>
</picture>
</a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.kontrokultura.it/267766/una-vita-trame-spagnole-lofferta-di-bryce-e-un-nuovo-arrivo/" rel="bookmark" title="Una Vita trame spagnole: l&#8217;offerta di Bryce e un nuovo arrivo">Una Vita trame spagnole: l&#8217;offerta di Bryce e un nuovo arrivo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-20T13:15:27+00:00">20 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.kontrokultura.it/268331/era-intubato-ma-volevo-vederlo-elena-santarelli-in-lacrime-il-racconto-straziante-di-una-madre/" rel="bookmark" class="td-image-wrap" title="&#8220;Era intubato, ma volevo vederlo&#8230;&#8221;: Elena Santarelli in lacrime, il racconto straziante di una madre"><picture class="entry-thumb" title="&#8220;Era intubato, ma volevo vederlo&#8230;&#8221;: Elena Santarelli in lacrime, il racconto straziante di una madre">
<source type="image/webp" srcset="https://www.kontrokultura.it/wp-content/uploads/2020/03/trasferimento_e229-100x70.jpg.webp 100w, https://www.kontrokultura.it/wp-content/uploads/2020/03/trasferimento_e229-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px"/>
<img width="100" height="70" src="https://www.kontrokultura.it/wp-content/uploads/2020/03/trasferimento_e229-100x70.jpg" srcset="https://www.kontrokultura.it/wp-content/uploads/2020/03/trasferimento_e229-100x70.jpg 100w, https://www.kontrokultura.it/wp-content/uploads/2020/03/trasferimento_e229-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Elena Santarelli"/>
</picture>
</a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.kontrokultura.it/268331/era-intubato-ma-volevo-vederlo-elena-santarelli-in-lacrime-il-racconto-straziante-di-una-madre/" rel="bookmark" title="&#8220;Era intubato, ma volevo vederlo&#8230;&#8221;: Elena Santarelli in lacrime, il racconto straziante di una madre">&#8220;Era intubato, ma volevo vederlo&#8230;&#8221;: Elena Santarelli in lacrime, il racconto...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-20T13:00:31+00:00">20 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.kontrokultura.it/268269/uomini-e-donne-la-redazione-e-stata-criticata-per-una-scelta-fatta/" rel="bookmark" class="td-image-wrap" title="Uomini e Donne, la redazione è stata criticata per una scelta fatta"><picture class="entry-thumb" title="Uomini e Donne, la redazione è stata criticata per una scelta fatta">
<source type="image/webp" srcset="https://www.kontrokultura.it/wp-content/uploads/2020/03/La-redazione-è-stata-criticata-100x70.jpg.webp 100w, https://www.kontrokultura.it/wp-content/uploads/2020/03/La-redazione-è-stata-criticata-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px"/>
<img width="100" height="70" src="https://www.kontrokultura.it/wp-content/uploads/2020/03/La-redazione-è-stata-criticata-100x70.jpg" srcset="https://www.kontrokultura.it/wp-content/uploads/2020/03/La-redazione-è-stata-criticata-100x70.jpg 100w, https://www.kontrokultura.it/wp-content/uploads/2020/03/La-redazione-è-stata-criticata-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Uomini e Donne"/>
</picture>
</a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.kontrokultura.it/268269/uomini-e-donne-la-redazione-e-stata-criticata-per-una-scelta-fatta/" rel="bookmark" title="Uomini e Donne, la redazione è stata criticata per una scelta fatta">Uomini e Donne, la redazione è stata criticata per una scelta...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-20T12:45:13+00:00">20 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.kontrokultura.it/268191/beautiful-anticipazioni-usa-brooke-logan-minaccia-shauna/" rel="bookmark" class="td-image-wrap" title="Beautiful anticipazioni Usa: Brooke Logan minaccia Shauna"><picture class="entry-thumb" title="Beautiful anticipazioni Usa: Brooke Logan minaccia Shauna">
<source type="image/webp" srcset="https://www.kontrokultura.it/wp-content/uploads/2020/03/Beautiful-8-100x70.jpg.webp 100w, https://www.kontrokultura.it/wp-content/uploads/2020/03/Beautiful-8-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px"/>
<img width="100" height="70" src="https://www.kontrokultura.it/wp-content/uploads/2020/03/Beautiful-8-100x70.jpg" srcset="https://www.kontrokultura.it/wp-content/uploads/2020/03/Beautiful-8-100x70.jpg 100w, https://www.kontrokultura.it/wp-content/uploads/2020/03/Beautiful-8-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Beautiful spoiler"/>
</picture>
</a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.kontrokultura.it/268191/beautiful-anticipazioni-usa-brooke-logan-minaccia-shauna/" rel="bookmark" title="Beautiful anticipazioni Usa: Brooke Logan minaccia Shauna">Beautiful anticipazioni Usa: Brooke Logan minaccia Shauna</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-20T12:30:08+00:00">20 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="text-94" class="td_block_template_5 widget text-94 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="859" data-revive-id="41459536b3afd66aa8ace63ff90ae337"></ins><br/>
<script async src="//ads.tcsemotion.com/www/delivery/asyncjs.php"></script><br/>
<ins data-revive-zoneid="861" data-revive-id="41459536b3afd66aa8ace63ff90ae337"></ins><br/>
<script async src="//ads.tcsemotion.com/www/delivery/asyncjs.php"></script></p>
</div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-pie-container"><ul id="menu-menu-pie-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3887"><a href="https://www.kontrokultura.it/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27313"><a href="https://www.kontrokultura.it/kontrokultura-autori/">Autori e Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41916"><a href="https://www.kontrokultura.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41915"><a href="https://www.kontrokultura.it/privacy-cookies/">Privacy &#038; Cookies</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117105"><a href="https://kk3.it/candidatura/">Collabora con Noi</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Kontrokultura © ® - Copyright 2014 2020 Edinet Ltd

Tutti i diritti sono riservati, tutti i contenuti di KontroKultura possono essere utilizzati citando sempre kontrokultura.it come fonte e inserendo un link a www.kontrokultuira.it oppure alla pagina dell'articolo. In nessun caso i contenuti di KontroKultura possono essere utilizzati per scopi commerciali. KontroKultura e il suo editore non sono responsabili dei contenuti di siti terzi. Tutte le notizie pubblicate sono verificate dalla nostra redazione.
Per comunicazioni riguardanti gli articoli già pubblicati scrivere a <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="34465150554e5d5b5a517451505d5a51401a56531a">[email&#160;protected]</a>  Per comunicati stampa scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="63000c0e160d0a0002170a2306070a0d06174d01044d">[email&#160;protected]</a> 

Edito da Edinet Ltd - Registrazione № 20180621174003/06.06.2019г Con dichiarazione N. 20180621174003 Sofia (BG) del 21 giugno 2018

                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->






    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.1 (rara)
        Deploy mode: deploy
        
        uid: 5e74b761a3d75
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.kontrokultura.it/wp-content/plugins/quantcast-choice/public/js/script.min.js'></script>
<script type='text/javascript'>var qc_choice_init="{\"Vendor White List or Black List\":{\"isWhitelist\":true,\"vendorIds\":[32,91,42,276]},\"No Option\":false,\"Post Consent Page\":\"https:\\\/\\\/www.kontrokultura.it\\\/privacy-cookies\\\/\",\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Publisher Name\":\"KontroKultura\",\"Publisher Logo\":\"https:\\\/\\\/www.kontrokultura.it\\\/1_primary_logo_on_transparent_267x65-2\\\/\",\"Initial Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Initial Screen Body Text\":\"Noi e i nostri partner utilizziamo, sul nostro sito, tecnologie come i cookie per personalizzare contenuti e annunci, fornire funzionalit\\u00e0 per social media e analizzare il nostro traffico. Facendo clic di seguito si acconsente all'utilizzo di questa tecnologia. Puoi cambiare idea e modificare le tue scelte sul consenso in qualsiasi momento ritornando su questo sito.\",\"Initial Screen Reject Button Text\":\"Non Accetto\",\"Initial Screen Accept Button Text\":\"Accetto\",\"Initial Screen Purpose Link Text\":\"Mostra tutte le finalit\\u00e0 di utilizzo\",\"Purpose Screen Header Title Text\":\"Impostazioni sulla privacy\",\"Purpose Screen Title Text\":\"Wir respektieren Ihre Privatsph\\u00e4re\",\"Purpose Screen Body Text\":\"\\u00c8 possibile impostare le tue preferenze sul consenso e scegliere come i tuoi dati vengono utilizzati in relazione alle diverse finalit\\u00e0 riportate di seguito. Inoltre, potrai configurare le impostazioni per il nostro sito indipendentemente da quelle per i nostri partner. Troverai una descrizione per ciasuna delle finalit\\u00e0 di utilizzo, in modo che tu sia a conoscenza di come noi e i nostri partner utilizziamo i tuoi dati.\",\"Purpose Screen Enable All Button Text\":\"Abilita consenso per tutti gli usi previsti\",\"Purpose Screen Vendor Link Text\":\"Visualizza la lista completa dei partner\",\"Purpose Screen Cancel Button Text\":\"Annullare\",\"Purpose Screen Save and Exit Button Text\":\"Salva ed Esci\",\"Vendor Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Vendor Screen Body Text\":\"\\u00c8 possibile impostare le preferenze sul consenso per ogni singola societ\\u00e0 partner riportata di seguito. Per facilitare la tua decisione, puoi espandere l'elenco di ciascun partner e visualizzare per quali finalit\\u00e0 utilizza i dati. In alcuni casi, le societ\\u00e0 possono affermare che utilizzano i tuoi dati senza chiedere il consenso, in quanto esiste un legittimo interesse. Puoi fare clic sulle loro politiche sulla privacy per ottenere maggiori informazioni e per revocare il consenso.\",\"Vendor Screen Reject All Button Text\":\"Rifiutare tutto\",\"Vendor Screen Accept All Button Text\":\"Accettare tutto\",\"Vendor Screen Purposes Link Text\":\"Ritorna alle finalit\\u00e0 di utilizzo\",\"Vendor Screen Cancel Button Text\":\"Annullare\",\"Vendor Screen Save and Exit Button Text\":\"Salve ed Esci\",\"Language\":\"IT\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"banner\"}";</script>
<script type='text/javascript' src='https://www.kontrokultura.it/wp-content/plugins/quantcast-choice/public/js/script.async.min.js'></script>
<script type='text/javascript' src='https://www.kontrokultura.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.kontrokultura.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.kontrokultura.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50407749-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-50407749-1');</script>
<!-- JS generated by theme -->

<script></script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Minified using memcached
Database Caching 61/93 queries in 0.024 seconds using memcached

Served from: www.kontrokultura.it @ 2020-03-20 13:30:25 by W3 Total Cache
-->